Роберт Сальваторе - Хрустальный осколок

1 Роберт Сальваторе

Вступление

Демон откинулся на спинку своего трона, вырезанного прямо в ножке гигантского гриба. Ил накатывал тихими волнами на каменный остров, это вечное медленное течение выделяло этот уровень Абисса из других. Эррту размял свои костлявые пальцы. Он вращал своей уродливой рогатой головой во все стороны и пристально вглядывался в темноту. “Где ты, Телшаз?” - уже который раз спрашивал демон, ожидая новостей от своего слуги. Креншинибон, занимал все мысли демона. С помощью этого хрустального осколка, Эррту мог бы повелевать целым уровнем, быть может, даже несколькими уровнями.
И Эррту был так близок к успеху!
Демон знал истинную силу артефакта; Много веков назад, Эррту был вызван в услужение семи личами; в то время они объединили свою злую магию чтобы создать хрустальный осколок - могущественнейший артефакт. Личи, бессмертные духи великих магов, которые не захотели уйти на покой со смертью своих живых оболочек, объединились, чтобы создать самый ужасный артефакт, когда-либо существовавший, зло, которое процветало и питалось чистой силой солнечного света. Но сила артефакта оказалась слишком неконтролируема. Создание осколка практически лишило сил личей, и тогда Креншинибон завладел их магической силой, для того, чтобы обеспечить себя энергией, необходимой для первых секунд его “жизни”. Последовавший за этим взрыв энергии отшвырнул Эррту назад в Абисс, и демон предположил, что осколок был разрушен.
Но Креншинибон оказалось не так легко уничтожить. Сейчас, спустя столетия, Эррту вновь наткнулся на след хрустального осколка; В хрустальной башне, Кришал - Тирит, он опять обнаружил Креншинибон. Демон чувствовал могущественное присутствие артефакта. Если бы только он мог найти его раньше… если бы он догадался…
Но тогда ему помешал Эл Дименейра, ангелоподобное создание, обладающее огромной силой и властью. Эл Дименейра низверг Эррту назад в Абисс лишь одним простым словом.
Эррту смотрел сквозь поднимающийся туман в темноту, когда услышал звук шагов.
“Телшаз?” - проревел демон.
“Да, повелитель” - ответил меньший демон, сжавшись в комок и медленно приближаясь к трону из грибной ножки.
“Он у него?” - Эррту ревел. - “ Эл Дименейра смог найти осколок?“
Телшаз весь дрожал и хныкал: “Да господин…ох, нет господин!”
Красные глаза Эррту начали наливаться кровью.
“Он не смог его уничтожить” - быстро объяснил меньший демон - “Креншинибон сжег его руки!”
“Ха!” - фыркнул Эррту. ”Даже сила Эл Дименейеры не смогла его остановить! Где же он тогда? Ты принес его или он остался в хрустальной башне???”
Телшаз снова задрожал. Он не хотел говорить своему жестокому хозяину правду, но не смел ослушаться. “Нет, хозяин, не в башне”, - прошептал меньший демон.
“Нет!” - Эррту взревел - “Где он?”
“ Эл Дименейра бросил его…”
“Бросил???”
“ Сквозь планы, милосердный повелитель!” - Телшаз закричал. - “ Со всей силы!”
“ Как он посмел!” - взревел Эррту.
“Я пытался остановить его, но... “
Рогатая голова метнулась вперед, и слова Телшаза превратились в булькающий стон, когда Эррту своими клыками перекусил ему глотку.

* * *

Удаленный от мрака Абисса, Креншинибон покоился в мире. Далеко в северных горах Забытых Королевств хрустальный осколок лежал в заснеженной лощине и ждал своего часа.

КНИГА 1

Десять Городов

1 Марионетка

Когда караван магов из Хосттауэра, заметил показавшуюся из-за горизонта заснеженную вершину Горы Кельвина, то среди путников началось настоящее веселье. Тяжелое путешествие из Лускана до местности известной под названием Десять Городов заняло более трех недель.
Первая неделя путешествия оказалась не слишком трудной. Караван продвигался невдалеке от Побережья Мечей, и, несмотря на то, что это была одна из самых северных областей Королевств, летний ветерок с Бездорожного Моря приятно обдувал путешественников.
Но когда они обогнули западные скалы Хребта Мира, которые все называли северной границей цивилизации, и которые вели в Долину Ледяного Ветра, то маги быстро поняли, почему их все так отговаривали от этого путешествия. Долина Ледяного Ветра, тысяча квадратных миль бесплодной, ледяной тундры, была расписана им как одна из наиболее неприветливых земель во всех Королевствах, и в течение всего лишь одного дня путешествия по северной стороне Хребта Мира, Эльделук, Дендибар Пятнистый, и другие маги из Лускана заключили, что такая репутация вполне заслужена этими краями. В окруженную непроходимыми горами на юге, огромным ледником на востоке и неисследованным морем с бесчисленными айсбергами на западе, Долину Ледяного Ветра можно было попасть только через ущелье, проходившее между Хребтом Мира и побережьем, по дороге, которой пользовались только самые отчаянные торговцы, добиравшиеся до долины. Во время путешествия в головах у магов вертелись две мысли, каждый раз, когда они задумывались об этой поездке. Первая - бесконечное стенание ветра, как будто это стонала сама земля. И вторая - пустота долины, миля за милей тянулись серые линии горизонта.
Места назначения каравана лежали в центре долины - десять маленьких городов располагались вокруг трех озер, под склонами единственной горы - Горы Кельвина. Подобно остальным, кто прибыл на эту неприветливую землю, маги искали прекрасные изделия сделанные из кости рыбы, которая обитала в водах местных озер.
Хотя у некоторых магов путешествующих с этим караваном были свои планы на эту поездку.

* * *

Человек удивился, как легко тонкий кинжал прошел сквозь складки плаща старика и глубоко воткнулся в морщинистую плоть.
Моркай Рыжий повернулся, его глаза расширились, и он застыл, пораженный предательством человека, которого он четверть века считал, чуть ли не собственным сыном. Акар Кессел опустил кинжал и отошел от своего учителя, испуганный тем, что смертельно раненый человек все еще продолжал стоять. Он попятился, но уперся в стену маленького дома, который был временно выделен магам из Лускана гостеприимным городом Истхевеном. Кессел дрожал, думая о последствиях своего провала. Какая ужасная судьба уготована ему за его предательство? Какие пытки мог наслать на него такой могущественный маг как Моркай?
Старик продолжал смотреть немигающим взглядом прямо в глаза Акара Кессела, даже тогда, когда последний огонек стал затухать в его умирающих глазах. Он не спросил почему, он даже не задал вопроса о мотивах, движущих учеником. Достижение власти всегда было поводом для таких предательств. Что смутило его так это исполнитель, а не мотив. Кессел? Какую выгоду мог получить Кессел, неуклюжий ученик, от смерти человека который относился к нему как к родному сыну?
Моркай Рыжий упал замертво. Это был один из многих вопросов на которые он никогда уже не получит ответа. Кессел подошел к стене, нуждаясь в опоре. Он прислонился к ней, внезапно им овладела паника и его начало знобить. Так он простоял в течение долгого времени. Постепенно он снова обрел уверенность в своих силах. Теперь он получит то, о чем так долго мечтал - Эльделук, Дендибар Пятнистый и все остальные маги обещали ему. Со смертью своего учителя, он, Акар Кессел, становился владельцем собственной комнаты для медитаций и алхимической лаборатории в Лускане. Так сказали Эльделук, Дендибар Пятнистый и остальные.

* * *

“Ты сделал это?” - спросил тучный человек, когда Кессел вошел в темную аллею указанную как место встречи.
Кессел торопливо закивал. “Больше этот краснозадый маг никогда не будет творить свои заклинания!” - человек заговорил слишком громко, для того, кто пытается остаться незамеченным.
“Говори тише, идиот, “ - прошипел Дендибар Пятнистый, худой человек, опасливо выглядывавший из тени на дорожке. Он говорил очень редко и никогда не выражал никаких эмоций, все время скрываясь под подолом своего широкого капюшона. Было что - то леденящее кровь в Дендибаре, что настораживало всех людей когда-либо с ним встречавшихся. Хотя волшебник был самым слабым и маленьким в торговом караване, он проделал без видимых трудностей путь в 400 миль и Кессел уважал его больше чем всех остальных.
“Моркай Рыжий, мой бывший учитель, мертв” - тихо сказал Кессел.
“Акар Кессел, с этого дня известный как Кессел Рыжий, принят в гильдию магов Лускана!” - сказал Эльделук, ободряюще похлопав Кессела по плечу.
“ Когда мы вернемся в город, нужно будет провести официальную церемонию” - он улыбнулся и подмигнул Дендибару из-за головы Кессела.
Разум Кессела закружился, теряясь в мечтах о грядущем событии. Никогда больше над ним не будут смеяться другие ученики, мальчишки гораздо моложе его. Они должны будут выказывать ему свое уважение, поскольку теперь он займет высокую должность учителя. Несмотря на то, что все его мысли были заняты намечающимся триумфом, его светящееся радостью лицо внезапно потускнело. Он повернулся к человеку стоящему рядом с ним, а его взгляд принял серьезное выражение. Эльделук и остальные в аллее напряглись. Они полностью осознавали, чем могут обернуться их деяния, если узнают об убийстве архимага Хоссттауэра.
“Плащ?” - сказал Кессел.” Должен ли был я принести его красный плащ? “
Эльделук не смог сдержать смешок, но Кессел воспринял это как знак утешения от своего новообретенного друга.
Я должен сказать что-то столь подходящее к случаю - подумал Эльделук. - ”Не волнуйся об этом. В Хосстауэре есть много плащей. Это показалось бы немного подозрительным, если бы ты появился в городе в одежде убитого архимага, не так ли? ”
Кессел задумался на секунду, и затем согласился.
“Возможно” - продолжил Эльделук - “Тебе вообще не понадобится красный плащ”.
Глаза Кессела забегали в панике. Его старая неуверенность в себе, которая часто посещала его в течение всей его жизни, начиная с детства, начинала просыпаться в нем. О чем это говорит Эльделук? Что могло заставить изменить их мнение и отказать ему в титуле, который он заслужил по праву?
Эльделук воспользовался этой фразой лишь для того, чтобы подшутить над Акаром Кесселом, но не хотел, чтобы к тому закрались какие-либо сомнения. Подмигнув второй раз Дендибару, который казалось, полностью наслаждался затеянной игрой, он ответил на немой вопрос, застывший на лице Кессела - ”Я имел в виду, что другой цвет больше бы подошел тебе. Голубой, например, отлично сочетается с твоими глазами”.
Кессел с облегчением вздохнул. ”Возможно” - согласился он, нервно теребя пальцы.
Внезапно Дендибар понял, что ему надоела вся эта комедия. Он захотел, чтобы компаньон избавил его от этого маленького раздражающего негодяя.
Эльделук покорно повел Кессела вглубь аллеи. ”А сейчас ты должен идти, возвращайся к конюшне” - приказал он. “Скажи хозяину, что маги из Лускана уезжают этой ночью”.
“Но что будет с телом?” - поинтересовался Кессел.
Эльделук мрачно улыбнулся. “Оставь его. Этот дом нанят для торговцев и сановников, приезжающих с юга. По всей вероятности он будет пустовать до следующей весны. Я думаю, что еще одно убийство в этих краях не вызовет особого переполоха и даже если люди Истхевена захотят узнать, что же в действительности тут произошло, то я думаю, что они достаточно умны, чтобы не лезть в дела магов”.
Группа из Лускана двинулся по улице в сторону заходящего солнца. “Вот и все!” - сказал Эльделук. Он наблюдал за Кесселом, который как маленький мальчишка, бежал где-то далеко впереди.
“Как удачно был найден исполнитель нашей воли” - заметил Дендибар - “Глупый ученик мага уберег нас от многих неприятностей. Я сомневаюсь, что мы нашли бы другой способ добраться до этой хитрой бестии. Хотя одни боги знают, почему старый Моркай был так мягок к своему маленькому ученику и питал к нему такие нежные чувства”.
“Достаточно мягок для острия ножа!” - засмеялся второй голос.
“И как удачна была остановка”, - заметил другой голос - “Неопознанные тела доставляют не больше неудобства, чем распутные девки, моющиеся в ручье, особенно в этом забытом богами месте!”
Тучный Эльделук громко засмеялся. Это ужасное задание, наконец, было закончено; теперь они могли оставить это ледяную бесплодную пустыню и возвращаться домой.

* * *

Кессел бодрыми шагами направлялся через городишко Истхевен к амбару, где были привязаны лошади магов. Он чувствовал, что когда он станет настоящим магом, то это перевернет всю его жизнь. Он ощущал как в его теле зарождается новая, доселе никогда им не испытываемая сила.
Он увидел перед собой дверную петлю, гордо блестевшую на солнце. Он оглянулся, чтобы убедиться, что никто не наблюдает за ним. “Почему бы и нет?” - пробормотал он. Направляя палец в сторону двери он произнес слова заклинания, пытаясь вызвать взрыв энергии. Послышался треск и из пальца вылетело несколько вспышек в направлении косяка, которые даже не поцарапали его, а затем повалил дым. Кессел посмотрел на свой обугленный палец, пытаясь понять, что он сделал неправильно. Но он не сильно расстроился, потому, что этот обугленный палец был, единственным эффектом от использования магии, когда - либо выходившим у него.

2 На берегах Маер Дуалдон

Регис был единственным халфлингом, которого можно было встретить в этих землях на протяжении сотен миль. Он стоял, прислонившись спиной к стволу древнего дерева поросшего мхом, заложив руки за голову. Регис был невысок, даже по меркам своей расы. Вместе с рыжими волосами, торчавшими у него на голове, он едва достигал трех футов, а круглый живот выдавал его слабость к обильной трапезе.
Между своими мохнатыми ножками он держал гибкую палку, служившую ему в качестве удилища, а поплавок мирно покоился на зеркальной поверхности озера Маер Дуалдон. По воде пошли круги от слегка дергающегося поплавка. Они мягко расплывались по воде, но Регис даже не утрудил себя проверить крючок. Вся наживка была съедена в считанные секунды, но он так и не пошевелился.
Эта рыбалка была скорей ради удовольствия, чем ради наживы. Регис наслаждался последней возможностью отправиться на озеро, так как скоро оно должно было замерзнуть с приходом холодов; Он не был большим любителем зимней рыбалки, как некоторые фанатично-жадные люди из Десяти Городов. К тому же у халфлинга уже был достаточный запас рыбьей кости, который позволит ему не отрываться от дела в течение семи зимних месяцев.
Ему и вправду жилось неплохо по меркам его неприхотливой расы, даже несмотря на то, что до ближайшего поселения, которое и вправду можно было назвать городом были сотни миль. Другие халфлинги никогда не забредали так далеко на север, даже в летние месяцы, предпочитая более комфортный южный климат. Регис тоже с радостью собрал бы свои вещи и отправился на юг, если бы не небольшая проблема, которая у него была с главарем одной влиятельной гильдии воров.
Десятисантиметровый кусок “белого золота” (так он называл скелет особенно ценной в этих краях рыбы) лежал около халфлинга рядом с несколькими инструментами для обработки кости. На его поверхности уже угадывались очертания лошадиной морды. Регис намеревался поработать над этим куском во время рыбалки.
“Слишком прекрасный день, “ - сказал он сам себе с грустной улыбкой. Однако, на сей раз, в отличие от многих других, этот день действительно был необычен. Было похоже, что все погодные демоны разом взяли себе отпуск, или возможно набирались сил для особенно лютой зимы. День был такой, как примерно в южных странах во время прихода осени. Это был действительно редкий день для земли которая носила название Долина Ледяного Ветра. Название, заслуженное восточными бризами которые не переставали дуть ни на секунду, принося с собой ледяной воздух с ледников. Даже смена ветра на несколько дней была слабым утешением для этой местности, для Десяти Городов которые были ограничены на севере и западе милями пустой тундры и еще большим количеством льда дрейфующего по Морю Движущегося Льда. Только южные бризы могли помочь, но любые ветры, пытавшиеся добраться до этих мест, задерживались высокими пиками Хребта Мира.
Регис наблюдал за облаками, медленно плывущими по небу. Солнце согревало его своими лучами и ему то и дело хотелось стащить свою курточку, чтобы понежиться в них.
Но всякий раз когда облака закрывали солнце, то Регис невольно вспоминал, что сейчас на дворе сентябрь. Через месяц должен был пойти снег. Скоро дороги ведущие в Лускан, окажутся завалены и будет невозможно пройти даже самому отчаянному путешественнику. Регис оглядел прибрежную полосу, которая окружала его небольшую бухточку, где он рыбачил. Остальные рыбаки Десяти Городов тоже использовали хорошую погоду в своих целях. Рыбачьи лодки сталкивались, борясь за лучшее рыбное место, то и дело переворачиваясь. Жадность людей всегда поражала Региса. Там, в южных землях Калимшана, халфлинг быстро завоевал себе членство в наиболее влиятельной гильдии воров портового города Калимпорта. Но человеческая жадность положила конец его карьере. Глава его гильдии, Паша Пок, был владельцем великолепной коллекции рубинов - целой дюжины. Они были так филигранно обработаны, что казалось будто они гипнотизировали любого, кто хоть краем глаза взглянул на них. Регис всегда любовался ими, когда Пок показывал их кому-либо, и в конце - концов он просто украл один из них. Все это время, халфлинг не мог понять почему Паша, у которого остались остальные одиннадцать камней, так разозлился на него.
“Увы, все это людская жадность”, - всякий раз говорил Регис, когда люди Паши появлялись в очередном городе, где он оседал, и ему приходилось продолжать свое изгнание, направляясь все дальше на север. Но он не нуждался в этой фразе уже более полутора лет, с тех пор как пришел в Десять Городов. У Пока были длинные руки, но это удаленное поселение в центре самой неприветливой и дикой земли, было гораздо дальше, и Регис был вполне доволен своим новым безопасным прибежищем.
Здесь было настоящее раздолье, для такого ловкого и талантливого халфлинга как он. Он с легкостью обеспечивал себе безбедное существование, вырезая различные украшения из рыбной кости и продавая их.
И по мере того как резные изделия Десяти Городов начинали пользоваться успехом на юге, халфлинг намеревался прогнать прочь свою лень и открыть свое собственное процветающее дело.
Когда-нибудь.

* * *

Дриззт До’Урден двигался бесшумной рысцой; Его мягкие короткие кожаные сапоги были покрыты толстым слоем пыли, а длинные белые волосы скрывал темный капюшон. Он передвигался с такой легкостью и изяществом, что стороннему наблюдателю могло показаться, что это не больше чем мираж, оптический обман тундры.
Темный эльф плотнее закутался в плащ. Он чувствовал себя таким же беспомощным при свете дня, как человек чувствует себя во мраке ночи. Двести лет проведенные под землей не могли быть стерты пятью годами проведенными на поверхности. Все это время солнце истощало и опустошало его.
Но Дриззт двигался всю ночь и был вынужден продолжать идти. Он уже опаздывал на встречу с Бруенором в долине дварфов, когда увидел следы.
Северные олени уже начали осеннюю миграцию на юго-запад к морю, однако человеческих следов не было видно. Пещеры на севере Десяти Городов, всегда служили временным пристанищем для кочевых варваров на их пути назад в тундру, где они пополняли свои запасы во время длинного путешествия. В обычной варварской жизни выживание племени зависит от миграции северных оленей. Очевидный отказ варваров от их традиционного пути следования было немного подозрителен.
И тут Дриззт услышал звук боевых барабанов.
Их глухой монотонный стук разносился над равниной подобно грому во время дождя, и эти сигналы были понятны только другим варварским племенам. Но Дриззт догадывался о чем они извещали. Он был достаточно наблюдателен, чтобы отличить друга от врага, и он часто использовал свое умение маскироваться для того, чтобы наблюдать за обычаями и традициями гордых уроженцев Долины Ледяного Ветра - варваров.
Дриззт ускорил свой шаг - он находился на грани изнеможения. В течение пяти коротких лет он заботился о скоплении поселений, известных как Десять Городов и людях которые их населяли. Как и многие из тех изгнанников, что собирались в этих местах, дроу не смог найти пристанища в Королевствах. Но даже здесь среди мошенников и воров его все еще беспокоили косые взгляды и резкие высказывания. Но не смотря на это он считал, что наконец - то ему повезло - здесь он смог найти настоящих друзей, которые увидели его истинную природу.
С тревогой темный эльф посмотрел на одиноко стоящую гору. Это была Гора Кельвина, которая обозначала границу территории дварфов, находящуюся между Маер Дуалдон и Лак Диннешер, но взгляд его лиловых глаз, которые по остроте могли сравниться с совиными, не смог оценить расстояние до горы сквозь слепящий солнечный свет.
Он снова резко накинул капюшон на глаза, предпочитая двигаться вслепую, нежели испытывать невыносимые муки, вызываемые яркими солнечными лучами, и погрузился в мрачные раздумья о Мензоберанзане - подземном городе своих предков. Правда когда-то очень давно темные эльфы жили на земной поверхности, танцуя под солнцем и звездами со своими бледнокожими братьями - лесными эльфами. Но все же дроу были жестокими убийцами, которых не волновало ничего, кроме их собственного продвижения по лестнице власти, даже семья.
В неизбежной войне между эльфийскими народами темные эльфы были изгнаны в подземный мир. И для того, чтобы там выжить им пришлось основать свой мир полный интриг, заговоров и темной магии. В течение многих столетий, исследуя таинство магии они совершенствовались, становясь все сильней и сильней. Они стали гораздо могущественней своих собратьев оставшихся на поверхности.
Но им больше не было нужды видеть какие-то там звезды и солнце. Их тела и умы навсегда были связаны с подземным миром, и они лишь изредка делали вылазки на земную поверхность, чтобы убивать и грабить, тех кто продолжал жить под открытым небом.
Насколько Дриззт знал - он был единственным представителем своего рода, обитавшим на поверхности. Он постепенно привыкал к солнечному свету, но все еще продолжал страдать от некоторых наследственных признаков, которыми наделила его кровь дроу. Несмотря на те неудобства, которые доставлял ему солнечный свет, он поразился собственной неосторожности когда внезапно перед ним возникли два огромных чудовища с грязным мехом. Это были йети.

* * *

Красный флаг гордо взвился на палубе одного из рыболовных суден, подавая сигнал. Регис наблюдал как все выше и выше поднимался он на мачту. “Загружен под завязку ” - одобрительно заметил халфлинг, когда флаг достиг верхушки мачты. “У кого-то сегодня будет веселье!”
Второй корабль плывший рядом с сигналившим судном, внезапно врезался в его якорь со всего ходу. Обе команды тут же схватились за оружие, все еще оставаясь каждая на своем корабле. Между лодками и Регисом была только вода и ничто не мешало ему слышать крики капитанов.
“Эй, вы украли мой улов!” - заорал капитан второго корабля.
“Закрой свою пасть” - ответил первый капитан. ”Мы честно выловили эту рыбу и довезем ее до порта в своих трюмах! А ты проваливай со своим вонючим корытом, пока мы не потопили его вместе с тобой!”. Очевидно экипаж второго корабля перелез через борт прежде, чем капитан первого судна окончил свою речь.
Регис вернулся обратно к созерцанию облаков; перепалка на судне не интересовала его, хотя звуки битвы несколько раздражали. Такие разборки из-за рыбы были обычным делом на озерах, особенно если у кого-то был богатый улов. Но в этих мелких стычках, служивших скорей для демонстрации силы, дело редко доходило до серьезного ранения, а уж тем более до убийства.
Хотя были и исключения. В одной стычке, в которой участвовало не менее семнадцати кораблей, было убито три с четвертью экипажа, оставшихся плавать в кровавой воде. С этого дня это озеро сменило свое название с Деллон - Люн на РэдВотер.
“Ах, маленькие рыбки, сколько приносите вы несчастья” - сказал тихо Регис, задумавшись над жестокостью, которая царит из-за этих милых созданий среди населения Десяти Городов. Эти десять поселений были обязаны своим существованием рыбе, с ее огромным мясистым телом и большим скелетом, состоящему из великолепной кости.
Три озера были единственным местом во всех королевствах где водилась эта драгоценная рыба, и несмотря на то, что эта местность была бесплодна и недружелюбна к чужакам, возможность быстрой наживы манила искателей со всех уголков Королевств. Хотя немногие могли долго выдерживать этот суровый климат. Долина Ледяного Ветра была суровой и бесцветной пустошью с ужасными погодными условиями и бесчисленными опасностями. Смерть была обычным явлением среди поселенцев, настигая любого, кто не мог противостоять суровой реальности Долины. Однако, с тех пор как была обнаружена рыба, города стали разрастаться буквально на глазах. Сначала девять деревушек были разрознены и представляли собой маленькие поселения, в которых жили рыбаки - одиночки. Десятое поселение, Брин Шандер, в котором сейчас живут несколько тысяч человек, раньше было холмом предназначенным для встречи, где раз в год собирались рыбаки для обмена товарами и изделиями с торговцами из Лускана.
Раньше плаванье по озерам на лодке было достаточно опасным занятием, так как ледяная вода за бортом могла убить в считанные минуты неосторожного бедолагу нечаянно вывалившегося из лодки. Но теперь каждый город имел свой личный рыболовный флот под собственным флагом. Таргос - один из самых крупных рыбацких городов одновременно мог выпускать на Маер Дуалдон более сотни лодок, некоторые из которых были двухмачтовые шхуны с экипажем в десять или более человек.
Предсмертный крик прозвучал со сражающихся кораблей, и лязганье стали стало еще громче. Регис давно задавался вопросом : “А что бы население Десяти Городов делало, если бы не было рыбы ?”
Но все же халфлинг признавал, что Десять Городов стали для него родным уголком. Его ловкие, натренированные пальцы были как нельзя лучше приспособлены к инструментам для резки по кости, а его самого даже избрали членом совета одного из поселений. Лонеливуд был самым маленьким и самым северным поселением, местом, где скрывались от наказания самые отъявленные мошенники. Но Регис считал свою должность очень почетной и действительно гордился ей.
Как истинный торговец своими товарами он был единственной персоной у которой были повод и желание регулярно посещать Брин Шандер, торговое место Десяти Городов. Халфлинг всегда с большим нетерпением ожидал этих поездок. Он стал официальным поставщиком товаров рыбаков Лонеливуда на рынок за скромные комиссионные равняющиеся одной десятой части всех товаров. Этого ему свободно хватало на вполне безбедное существование.
Один раз в летний сезон и три раза в зимний, когда позволяла погода, Регис должен был заседать в здании совета для выполнения своих прямых обязанностей. Эти заседания происходившие в Брин Шандере, и обычно заключавшиеся в разрешении мелких рыбацких споров, длились не больше нескольких часов. Регис рассматривал это как довольно скромную плату за отличное путешествие на южный рынок.
Схватка на лодках вскоре закончилась, погиб только один человек, и Регис вернулся назад к созерцанию облаков. Халфлинг посмотрел через плечо на ряды маленьких домов, спрятавшихся среди деревьев. Это и был Лонеливуд. Несмотря на репутацию его жителей, Регис находил этот городишко самым лучшим из всех подобных. Деревья обеспечивали приличную защиту от ледяных северных ветров и служили отличным материалом для постройки домов. Только удаленность от Брин Шандера не позволяла занять этому поселению более видное место в составе Десяти Городов. Регис вытащил рубиновую подвеску из-под жилета и посмотрел на чудесный драгоценный камень, который он украл у своего бывшего хозяина в тысячах миль к югу, в Калимпорте.
“Ах, Пок” - подумал он, - “Если бы ты только видел меня сейчас”.

* * *

Эльф потянулся к двум скимитарам висящим у него на поясе , но йети приближались слишком быстро. Инстинктивно, Дриззт увернулся влево, жертвуя другой стороной, чтобы отразить натиск ближайшего чудовища. Его правая рука беспомощно повисла, обхваченная огромной рукой, но левая все еще оставалась свободной для действия. Преодолевая, боль Дриззт нащупал рукоятку, и в тот момент, когда второе чудовище подошло на достаточно близкое расстояние, резко выбросил руку вперед, позволив монстру пропороть себе живот кривым лезвием.
В предсмертной агонии йети бросился убегать, увлекая с собой скимитар, а вместе с ним и надежду на спасение. Оставшееся чудовище придавило Дриззта всем своим весом. Дроу действовал свободной рукой, пытаясь отстранить гигантскую пасть от своего горла, но он понимал, что тем самым лишь оттягивает момент, когда его более сильный соперник прикончит его. Внезапно Дриззт услышал тупой удар. Йети несколько раз дернулся. Его голова вместе с кровью и вытекающими мозгами, упала рядом с безжизненным телом.
“Ты опоздал, эльф !” - послышался знакомый грубый голос. Бруенор Батлхаммер встал на труп убитого им йети, не обращая внимания на то, что под ним корчился его эльфийский друг. Несмотря на испытываемые неудобства, Дриззт все же был рад видеть этот большой нос и рыжую бороду.
“Я так и знал, что ты вляпаешься в какую-нибудь историю и мне снова придется тебя вытаскивать!”.
Смеясь про себя над бесцеремонностью этого непосредственного дварфа, Дриззт пытался вылезти из-под гигантской туши лежавшей на нем, в то время как Бруенор вытаскивал свой топор застрявший в черепе йети.
“Не голова - а какая - то ледышка, ” - ворчал дварф. Он уперся ногами за ушами монстра и пытался вытащить топор, потянув изо всех сил. “А где же твой котенок ?”
Дриззт немного покопался в своей сумке и достал маленькую статуэтку пантеры, сделанную из оникса. “Вряд ли можно назвать Гвенвивар котенком” - сказал Дриззт с любовью в голосе.
Он повертел статуэтку в руках, ощупывая каждый кусочек, чтобы убедиться, что она не была повреждена при нападении йети.
“Ха, любитель кошек!” - продолжал настаивать дварф.”И где она была когда ты в ней так нуждался?”
“Любое волшебное животное нуждается в отдыхе” - объяснил Дриззт.
“Ха”-снова фыркнул Бруенор. “Должно быть сегодня будет землетрясение, если дроу-рейнджер, попался на открытой равнине двум йети!” - Бруенор облизал свое испачканное лезвие и тут же с отвращением сплюнул.
“Мерзкие твари!” - проворчал он. “Не могу даже представить чем они питаются!”. Он погрузил топор в землю, чтобы очистить его и пошел в сторону Горы Кельвина.
Дриззт положил статуэтку назад в сумку и пошел вытаскивать свой скимитар из убежавшего монстра. “Шевелись, эльф, ” - заворчал дварф - “У нас впереди еще пять миль пути!”
Дриззт наклонил свою голову и вытер лезвие о мех заколотого йети.
“Иду, иду старый ворчун, ” - ответил он с улыбкой.

3 Медовый шатер

Много миль северней Десяти Городов, за безбрежной тундрой в самых дальних землях Королевств, первые зимние заморозки уже покрыли землю белой сверкающей коркой. Тут не было ни гор, ни деревьев способных задержать безжалостный восточный ветер, приносящий с собой ледяной воздух с Ледника Рехед. Великие айсберги Моря Движущегося Льда медленно дрейфовали, а ветер обдувающий их ледяные склоны напоминал о приближающемся сезоне. Но кочевые племена, обычно путешествующие вместе с северными оленями к южным областям, все еще не спешили сниматься со своих мест.
Девственная линия горизонта нарушалась лишь в одном месте уединенным лагерем, который в течение столетий был местом сборов варваров со всей долины. Несколько шатров, предназначенные для вождей племен, располагались в форме круга, и перед каждым из них горел отдельный костер. В центре возвышался огромный шатер из оленьей кожи, который мог свободно уместить в себе всех воинов каждого племени. Варвары называли его Хенгорот, “Медовый Шатер”, и для северных кочевников это было священное место, где они пили и ели в честь Темпоса, Бога Войны.
Этой ночью огни снаружи шатра слабо горели в ожидании вождя Хеафстага и племени Лося, последних, кого ожидали перед заходом луны. Все варвары в лагере собрались внутри Хенгорота и начали празднество, предваряющее большой совет. На каждом столе стояли огромные бочонки с медом, а вокруг происходили дружеские демонстрации силы. И хотя племена часто воевали друг с другом, в Хенгороте все разногласия на время забывались. Вождь Беорг, эффектный мужчина со спутанной белокурой бородой, в которой местами виднелась седина, и морщинами, глубоко въевшимися в обветренное лицо, гордо возвышался во главе стола. Представляя людей своего племени, он стоял широко расправив свои могучие плечи.
Варвары Долины Ледяного Ветра были больше чем на голову выше любого жителя Десяти Городов, словно пользовались большими и широкими степями тундры, позволяющей им достигать таких размеров. Они действительно были очень похожи на свою родину. Как и земля по которой они ходили, их бородатые лица были коричневыми от солнца и огрубевшими от постоянных ветров, придавая им жесткое выражение, не сулившее ничего хорошего незнакомцам. Они презирали жителей Десяти Городов, считая их слабыми и бездушными рабами цивилизации. Но все же один из этих рабов цивилизации присутствовал сегодня на встрече варваров. Рядом с Беоргом стоял темноволосый южанин, являвшийся единственным человеком в помещении который не был рожден и воспитан в варварском племени. Его звали де Бернезан. Он старался не выделяться из толпы. Южанин слишком хорошо знал, что варвары не приветствуют чужаков и любому из них ничего не стоит одним ударом своей могучей руки вышибить из него дух. “Стой спокойно!” - приказал Беорг южанину. “Сегодня ночью ты поднимешь кружку меда с племенем Волка. И если они увидят твой страх… ”. Он не договорил, но де Бернезан слишком хорошо знал как поступают варвары с проявившим слабость. Маленький человек успокоил дыхание и расправил плечи.
Но все же Беорг нервничал. Вождь Хеафстаг был его главным соперником за тундру, возглавлявшим хорошо обученные, дисциплинированные отряды, числом не уступавшие его собственным. В отличие от обычных налетов, план Беорга предусматривал полное завоевание Десяти Городов, с пленением выживших рыбаков и захватом богатств, которые они добыли из озер.
Беорг считал это для своих людей хорошей возможностью отказаться от их сомнительного кочевого существования и обрести роскошь, которой они никогда не знали. Теперь все зависело от согласия Хеафстага, жестокого тирана которого интересовала только собственная слава и возможность быстрой наживы.
Беорг знал, что даже если они добьются победы над Десятью Городами, ему придется иметь дело со своим соперником, который не откажется так легко от лакомого куска. Но на этой тропинке они встретятся потом, а сейчас главной проблемой было начать завоевания, и если Хеафстаг откажется, более мелкие племена будут расколоты на две части, и межплеменная война могла начаться уже завтрашним утром. Это могло отложить сильный отпечаток на судьбу их народа, и даже те из варваров кто смог бы выжить после сражения, вынуждены были - бы противостоять надвигающейся жестокой зиме: северный олень уже ушел в южные земли, и в пещерах по маршруту следования не было подготовлено припасов. Хеафстаг был хитрым вожаком; он наверняка знал, что к этому дню все племена были вынуждены следовать плану, но Беорг не знал какие требования выдвинет его соперник. Беорга утешал тот факт, что среди племен не возникало никаких конфликтов. И действительно собравшиеся в Хенгороте этой ночью племена мирно братались и веселились, напившись отличного меда. Ставка Беорга была на то, что племена объединятся перед общим врагом и соблазняться обещанием долгого процветания. Все шло по плану… пока.
Но все-таки Хеафстаг, оставался главным ключом к успеху.

* * *

Маршируя уверенными шагами по твердой земле отряд Хеафстага целеустремленно продвигался вперед. Могучий одноглазый вождь возглавлял процессию; его огромные широкие шаги выдавали в нем неутомимого путешественника. Заинтересованный предложением Беорга и обеспокоенный быстрым приближением зимы он продолжал двигаться холодными ночами, останавливаясь лишь на короткие периоды для отдыха и еды. Известный своей беспощадностью в битвах, Хеафстаг был вожаком, который тщательно обдумывал свой каждый следующий шаг. Внушительный марш который проделал он, должен был заставить уважать его людей воинами других племен, а Хеафстаг готов был использовать любое преимущество которое мог получить.
Не то, чтобы он ожидал проблем в Хенгороте. Он все еще уважал Беорга. Дважды до этого он встречался с вожаком племени Волка на поле битвы и оба раза проигрывал. Если план Беорга окажется действительно таким привлекательным, то он присоединится только при условии равноправного руководства с белокурым вождем. Он не волновался о соплеменниках, которые однажды завоевав города, могли забросить свой кочевой образ жизни и продолжить свое существование торгуя костяшками этой дурацкой рыбы, но он позволял Беоргу воплощать его замыслы, пока они приносили ему трепет сражения и легкие победы.
Когда показались огни лагеря колонна ускорила свой шаг. “Пойте мои гордые воины!” - - приказал Хеафстаг. “Пойте сильно и искренне! Пусть все собравшиеся трясутся от страха при виде племени Лося!”

* * *

Беорг прислушался к звукам доносившимся издалека. Хорошо зная тактику своего соперника, он не удивился услышав первые ноты Песни Темпоса доносившиеся из ночи. Реакция белокурого короля была мгновенной - он вскочил на стол и призвал всех к тишине. “Слушайте, люди севера!” - прокричал он - “Примите вызов песней!”
Хенгорот немедленно зашевелился как муравейник - все повскакивали со своих мест и присоединились к пению. Каждый голос подхватил всем известный припев восхвалявший Бога Войны, рассказывающий о доблестных битвах и героях, павших на полях славы. Эта песня была известна каждому варварскому ребенку с того момента как он произносил свое первое слово, и песня Темпоса определяла насколько сильно было племя. Единственным отличием этой песни в каждом племени был припев, служивший для распознания поющих. Сейчас воины пели все громче и громче, так как должно было решиться чей зов будет услышан Темпосом.
Хеафстаг вел своих людей прямо к входу Хенгорота. Внутри шатра зов племени Волка тонул среди зовов остальных племен, но воины Хеафстага не уступали людям Беорга.
Один за другим замолкали меньшие племена под давлением племен Волка и Лося. Противостояние продолжалось между двумя племенами в течение многих минут - никто не хотел уступать превосходства в глазах божества. Внутри шатра, люди из других племен начали нервно теребить свое оружие. Вскоре на равнине могло развернуться сражение, так как противостояние песнями могло не выявить чистого победителя.
Наконец поднялся полог шатра и появился знаменосец Хеафстага, высокомерный и гордый юнец. Внимательно осмотрев шатер, он поднес рог, сделанный из китового плавника, к губам и протрубил. Одновременно, следуя традиции, оба племени прекратили пение.
Потом знаменосец прошел через всю комнату к вождю, и все это время его немигающий взгляд оставался прикованным к Беоргу. “Хеафстаг выбрал себе хорошего знаменосца” - подумал Беорг. “Высокочтимый вождь Беорг” - начал знаменосец, когда прекратилось волнение, - “И остальные собравшиеся вожди. Племя Лося просит впустить его в Хенгорот и присоединиться к тостам во славу Темпоса.”
Беорг снова осмотрел знаменосца, проверяя - не покинет ли его юношеское самообладание в последний момент.
Но знаменосец даже не мигнул и продолжал говорить с той же уверенностью в голосе. ”Довольно” - ответил впечатленный Беорг. “И добро пожаловать:”.
Потом он добавил про себя:”Жаль, что Хеафстаг не обладает твоей выдержкой.”
“Я представляю Хеафстага, вождя племени Лося” - возвестил знаменосец громким голосом - “Сына Гротгульфа Сильного и Ангаар Храброй, трижды убийцу великого медведя, дважды завоевателя южных земель Термалаина; победившего Раага Переодетого, вождя племени Медведя в поединке одним ударом… ” (это высказывание заставило нервно заерзать все племя Медведя, и особенно их вождя, Хаальфдэйна, сына Раага Переодетого). Знаменосец продолжал в течение долгого времени, зачитывая каждый подвиг, каждый поступок, каждый титул заслуженный Хеафстагом в течение его яркой и славной карьеры.
Как поединок песнями был соревнованием между племенами, выслушивание титулов и подвигов было персональным соревнованием между людьми, особенно вождями, чья слава и мужество напрямую отражалась на их воинах. Беорг боялся этого момента, поскольку количество титулов и побед соперника превышало даже его собственные.
Он знал, что одной из причин, почему Хеафстаг пришел последним было выставление своих заслуг перед теми, кто ранее уже заслушал знаменосца Беорга. В этом состояло преимущество принимающего вождя, что он мог высказывать свои заслуги каждому новому племени, но придя последним Хеафстаг уничтожил это преимущество.
Наконец, знаменосец закончил и снова пересек шатер, чтобы открыть полог для своего вождя. Хеафстаг уверенными шагами направился через Хенгорот навстречу Беоргу.
Но если кто и не был впечатлен доблестями Хеасфага, то его появление точно произвело на них эффект. Рыжебородый вождь был около семи футов в высоту, весь покрытый следами от прежних битв. И Хеафстаг действительно гордился своими боевыми шрамами. Один его глаз был выдран северным оленем, а левая рука была жутко изуродована в схватке с полярным медведем. Вождь племени Лося видел битв больше чем любой другой человек в тундре, и судя по всему еще больше готов был увидеть.
Два вождя посмотрели с яростью друг другу в глаза не отводя взгляд ни на секунду. “Волк или Лось?” - спросил Хеафстаг, намекая на неразрешенный песенный спор. Беорг осторожно обдумывал свой ответ: “Это была равная борьба.” - сказал он. “Предоставим Темпосу выбирать победителя, хотя, клянусь, ему будет непросто это сделать. ”
Когда со всеми формальностями было покончено, лицо Хеафстага расплылось в широкой улыбке. “Привет, Беорг, вождь племени Волка. Я рад стоять перед тобой, не видя при этом собственной крови на конце твоего смертоносного копья!”
Дружелюбные слова Хеафстага застали Беорга врасплох. Он не мог надеяться на более удачное начало военного союза. Он ответил ему с такой - же страстью: “Не прежде чем ты успел бы воспользоваться своим топором!”
Улыбка быстро исчезла с лица Хеафстага, когда он увидел темноволосого человека за спиной Беорга. “По какому праву, подвига или крови, этот хилый южанин присутствует здесь?” - потребовал рыжебородый вождь. “ Его место с такими как он, или, в крайнем случае, с женщинами!”
“Поверь Хеафстаг, ” - объяснил Беорг.”Это де Бернезан, важнейший человек для нашей победы. Он принес мне очень ценную информацию; он прожил в Десяти Городах больше двух зим.”
“И какова его роль? " - упорствовал Хеафстаг.
“Он информатор” - повторил Беорг.
“Это в прошлом, ” - сказал Хеафстаг. “Зачем он теперь нужен нам? Ведь он не сможет драться среди наших воинов.”
Хеафстаг сверкнул глазами в сторону де Бернезана, напоминавшего побитую собаку, которая предает свой народ ради собственной наживы.”Тебе нет оправдания южанин. И может Темпос найдет место на своих полях для твоих костей!”
Де Бернезан тщетно пытался сопротивляться железному взгляду Хеафстага. Он открыл свой рот и заговорил так уверенно и громко как мог. “Когда будут завоеваны города и захвачена добыча, вам понадобится кто-то, кто знает южные рынки. Я тот человек.”
“И какова цена ?” - прорычал Хеафстаг.
“Комфортабельное проживание” - ответил де Бернезан. “Уважение, ничего более.”
“Ха!” - фыркнул Хеафстаг. “Он смог предать своих, предаст и нас!”. Огромный вождь снял топор со своего пояса и направился к де Бернезану. Беорг напрягся, понимая, что этот критический момент мог разрушить весь его план.
Своей изуродованной рукой Хеафстаг схватил де Бернезана за волосы и повернул его голову набок, обнажая тонкую шею. Он начал подносить топор к цели, смотря при этом все время в глаза южанину. Но, пренебрегнув традициями, Беорг заранее предупредил де Бернезана об этом моменте. Маленький человек был недвусмысленно предупрежден, что если он будет сопротивляться, то умрет в любом случае.
Но если бы Хеафстаг просто проверял его и он принял удар, то возможно его жизнь и продлилась немного подольше. Собрав всю силу воли, де Бернезан смотрел на Хеафстага и не показал испуга при приближении смерти.
В последний момент, Хеафстаг отклонил лезвие и оно прошло в каких-то миллиметрах от глотки южанина. Хеафстаг отпустил человека, но продолжал сверлить его своим единственным глазом.
“Честный человек готов принять любое правосудие из рук своих владык, ” - сказал де Бернезан, пытаясь заставить не дрожать свой голос. Приветственные крики прозвучали из каждой глотки в Хенгороте, и когда они смолкли, Хеафстаг повернулся к Беоргу.
“Кто поведет? ” - прямо спросил гигант.
“Кто победил в песенном состязании?” - ответил Беорг.

1 Следующая страница


Хрустальный осколок 2

“Тогда договорились, ” - Хеафстаг поприветствовал своего соперника. “Поведем вместе, ты и я, и никто не оспорит наше право!”
Беорг кивнул-“Смерть любому, кто осмелится!”
Де Бернезан глубоко и беспомощно вздохнул и сдвинул свои ноги. Если бы Хеафстаг, или даже Беорг, заметили лужу под его ногами, то его жизни вероятно настал бы конец. Он снова нервно сдвинул свои ноги и оглянулся по сторонам, с ужасом обнаружив на себе ледяной взгляд знаменосца Хеафстага. Де Бернезан побледнел в ожидании предстоящего унижения и смерти. Но знаменосец неожиданно отвернулся, а его рот расплылся в улыбке, что было актом беспрецедентного милосердия с его стороны. Он ничего не сказал.
Хеафстаг поднял свои руки с топором вверх над головой и устремил взгляд на потолок. Беорг, в свою очередь, снял свой топор с пояса и быстро повторил это движение. “Темпос!” - прокричали они в унисон.
Снова посмотрев друг на друга, они порезали свои руки смочив лезвия собственной кровью. Одновременно они повернулись и занесли свое оружие над залом, и при этом каждый топор оставил отметку в бочонке с медом. Незамедлительно, ближайшие воины схватили кружку и помчались к бочонку, чтобы первыми испить напиток, благословленный кровью их вождей.
“Я бы хотел уточнить с тобой наши планы, ” - сказал Беорг Хеафстагу.
“Позже, благородный друг, ” - ответил одноглазый вождь. “Сегодня вечером мы будем праздновать нашу будущую победу.” Он хлопнул Беорга по плечу и подмигнул своим единственным глазом.
“Радуйтесь моему прибытию, хотя для вас очень печально, что вы оказались не готовы к такой встрече” - сказал он со смехом. Беорг серьезно посмотрел на него, но Хеафстаг подмигнул ему второй раз, чем окончательно рассеял его сомнения.
Тотчас, рыжебородый гигант схватил за локоть одного из своих воинов и громко заорал: “Тащите девок!”

4 Хрустальный осколок

Вокруг был непроницаемый мрак.
Он не мог вспомнить что случилось и не понимал где находился. Только мрак приятно обволакивал его.
Ледяной холод начал охватывать его, отнимая у него остатки сознания. Открыв глаза он пытался увидеть хоть что-нибудь, но мрак был непроницаемым. Он лежал уткнувшись лицом в снег. Вокруг были лишь горы, по заснеженным вершинам которых он мог догадаться о своем местоположении. Они бросили его на Хребте Мира. Они оставили его умирать.
В голове Акара Кессела застучало, кода наконец он смог поднять ее. Солнце ярко светило, но смертельный холод и завывающие ветры разгоняли любое тепло, которое могли доставить яркие лучи. На Кесселе был только тонкий плащ, не способный защитить его от смертельного холода.
Они бросили его умирать.
Акар пошевелил ногами, утонувшими глубоко в снеге, и оглянулся вокруг. Далеко внизу в долине, там где начинаются караванные пути на юг, он увидел черные точки которые представляли собой караван магов начинающих свое долгое путешествие обратно в Лускан.
Они использовали его. Теперь он понял, что был лишь марионеткой в руках Эльдулака, Дендибара Пятнистого и остальных, послужившей их грязным замыслам. Они даже не думали давать ему титул мага.
“Как я мог быть настолько глуп?” - простонал Кессел. Образы Моркая, единственного человека который выказывал ему хоть какое-то уважение, всплыли в его голове, вызывая тяжелое чувство вины. Он вспомнил все радости, которые он испытал общаясь с учителем. Однажды Моркай превратил его в птицу, чтобы Акар смог почувствовать свободу в полете; В другой раз он превратил его в рыбу, чтобы Акар почувствовал подводный мир. Кинжал в спину - вот чем он отплатил этому замечательному человеку. Далеко внизу уезжающие волшебники услышали мучительный крик Кессела, эхом отразившийся от скал.
Эльдулак улыбнулся, удовлетворенный тем, что его план удался как нельзя лучше, и пришпорил свою лошадь.

* * *

Кессел пробирался сквозь сугробы. Он не знал почему он шел - ему некуда было идти. Ему не было спасения. Эльдулак бросил его в огромный котлован образовавшийся в горе, и насколько понимал Кессел у него не было ни одного шанса выбраться. Он снова попытался вызвать магический огонь, чтобы согреться. Он протянул ветку в небо и произнес слова заклинания.
Ничего.
Не появилось даже струйки дыма.
Он начал опять двигаться. Его ноги болели; он готов был поверить, что несколько пальцев на его левой ноге уже отвалились. Но он не рискнул убедиться в своих предположениях.
Он снова начал обходить огромную воронку по периметру, следуя по уже проложенному им пути. Неожиданно он изменил направление и двинулся к центру. Он не знал почему, и даже не пытался понять продолжая двигаться словно в бреду. Все вокруг стало расплываться. Кессел почувствовал, что падает. Он снова ощутил на лице ледяное покалывание снега, которое предвещало скорый конец.
И тут он почувствовал тепло.
Сначала слабое, а затем все сильней и сильней.
Какая-то сила манила его. Источник находился где-то под ним, но даже сквозь толщу льда Кессел чувствовал его живительное тепло.
Он стал копать. Направляя свои руки вглубь он уже ничего не чувствовал, но продолжал копать ради спасения своей жизни. Затем он наткнулся на что-то большое, излучающее сильное тепло. Наконец он дернул на себя изо всех сил, освобождая источник тепла. Он не смог разглядеть, что скрывалось под ледяной коркой. В замерзших руках Акар Кессел держал квадратную сосульку. Тепло лилось сквозь него, и вскоре он снова почувствовал покалывание, извещавшее на сей раз о возрождении его конечностей.
Кессел не имел представления о том, что происходило, и сейчас это волновало его меньше всего. У него появился шанс выжить, и этого было достаточно. Он спрятал хрустальный осколок в сумку, и вернулся к горной стене, в поисках наиболее защищенного места. Под небольшим навесом, на маленьком кусочке земли , обогретый кристаллом, Акар Кессел прожил свою первую ночь на Хребте Мира. Его спасителем был хрустальный осколок, Креншинибон, древний артефакт, который веками ожидала того, кто сможет освободить его из ледяного плена. Снова пробужденный от своего долгого сна, он думал о том, как он мог использовать в своих целях слабовольного Кессела. Эта реликвия, с первых своих дней ставшая злом, была утрачена на века к сожалению тех злых правителей, которые жаждали его силы.
Креншинибон был загадкой, черпавшей свои темные силы от дневного света. Он был средством уничтожения, орудием в умелых руках, являясь защитой и домом для своего обладателя. Но самым большим плюсом из всех, которыми обладал Креншинибон, была сила, которую он давал своему владельцу.
Акар Кессел безмятежно спал, не осознавая того, что происходило с ним. Он знал только то, что его жизнь еще не закончилась. У него потом будет время все обдумать. Никогда больше не будет играть он роль марионетки в руках этих самовлюбленных собак - Эльдулака, Дендибара Пятнистого и остальных. Они склонятся перед ним. “Уважение” - слышал он из глубин сна, сна который Креншинибон наслал на него, Акара Кессела, Властелина Долины Ледяного Ветра.

* * *

Кессел проснулся на рассвете, который он думал никогда больше не увидит. Хрустальный осколок спас его этой ночью, но все же он сделал немного больше, чем просто спас его от ледяной смерти. Кессел почувствовал, что что-то изменилось этим утром. Перед этой ночью он думал только о том сколько еще он сможет прожить, прежде чем холод заберет его жизнь. Но теперь его больше не заботил этот вопрос. Он чувствовал силу наполнявшую его. Белый олень появился на краю воронки.
“Еда, ” - прошептал Кессел. Он поднял палец в направлении своей добычи и проговорил слова заклинания, почувствовав легкое покалывание прошедшее сквозь его кровь. Яркая вспышка молнии вылетела из его пальца, свалив оленя на месте.
“Еда” - подумал он, усилием мысли поднимая оленину по воздуху и заставляя ее подлететь к нему, не обращая внимания на то, что заклинания телекинеза не было даже в обширном наборе заклинаний Моркая Рыжего, его единственного учителя. Кессел лишь продолжал удивляться способностям неожиданно появившимся у него.
Теперь у него была еда и тепло чтобы согреться. Но все же у мага должен быть замок, рассудил он. Место где он смог бы попрактиковаться в использовании магии. Он посмотрел на осколок, в поисках ответа на свой вопрос и увидел второй осколок рядом с первым. Инстинктивно он понял (хотя, на самом деле это Креншинибон направлял его действия), что ему следует делать. Он узнал настоящий осколок по теплу и силе, которые он излучал, но у второго тоже была какая-то особенная аура. Он взял копию и поместил ее в центр воронки, закопав глубоко в снег.
“Ибссум дал абдур, ” - пробормотал он, не понимая зачем он это сделал и что значат эти слова. Кессел попятился почувствовав силу растущую внутри артефакта. Он начал поглощать в свои глубины лучи солнечного света. Территория, окружающая воронку, погрузилась в темноту, хотя стоял яркий солнечный день. Потом он стал ритмично пульсировать, излучая глубокий свет. И вдруг он стал увеличиваться.
Он увеличился в основании, почти до размера воронки, и на некоторое время Кессел испугался, что его раздавит о каменные стены. К утреннему небу устремился остроконечный шпиль, продолжавший расти с увеличением внутренней силы артефакта. Когда все завершилось, перед Кесселом возвышалась точная копия Креншинибона, но гораздо больших размеров. Хрустальная башня. Не зная откуда, но Кессел понял, что знает ее имя. Кришал - Тирит.

* * *

Кессел был полностью удовлетворен, впервые за долгое время, здесь внутри Кришал-Тирит, он чувствовал себя просто великолепно. Он был из рода бедных крестьян, и хотя внешне ему льстило ощущение значимости которое он получил, он был слегка напуган силой захватившей его. Он не находил объяснения как и почему он смог получить такую силу, и даже лгал себе, ссылаясь на собственное везение и случайный выбор судьбы.
Теперь, когда он завладел силой к которой он так стремился, он не знал, что ему с ней делать. Но Креншинибон слишком долго ждал, чтобы сейчас выслушивать душевные излияния этого жалкого человека. Но пока желания Кессела совпадали с желаниями осколка. В течение всего времени он направлял его по нужному пути с помощью ночных внушений.
У Креншинибона было достаточно времени. Артефакту хотелось снова почувствовать радость завоеваний, но несколько лет ничего не значили для реликвии созданной во времена зарождения мира. Он превратит ничтожного, беспомощного Кессела в железного исполнителя своей воли. Он проделывал это уже сотни раз, создавая жестоких и беспощадных врагов законопорядка на всех Планах. И он сделает это снова.
Каждую ночь, Кесселу, спящему на втором этаже удобно обустроенной башни, снились сны о завоевании. Не большие компании по захвату городов, таких как Лускан или даже не нападение на отдельные поселения, такие как Десять Городов, но менее амбициозные и более реалистичные планы начала создания его королевства. Он видел сон о захвате в рабство племени гоблинов, для использования их в качестве стартовых сил. Когда он проснулся на следующее утро, он вспомнил сон и нашел его хорошей идеей. Позднее этим утром Кессел исследовал третий этаж башни, оказавшимся круглой комнатой, как и все остальные и сделанной из полированного хрусталя.
Внезапно, он почувствовал, что должен сделать тайный знак и произнести слово, которое, как ему казалось, он слышал ранее от Моркая. Он все проделал и стал с удивлением наблюдать как поверхность одного из зеркал находившихся в комнате затуманилась. Когда туман исчез и изображение обрело резкость, он узнал долину, через которую они проходили, перед тем как Эльдулак, Дендибар Пятнистый и остальные бросили его умирать.
Вся местность теперь была занята гоблинами работающими над постройкой лагеря. Это были кочевники, возможно, военная банда так как среди них не было ни женщин, ни детей. Сотни пещер расположенные по этой стороне гор, не смогли вместить все племена орков, гоблинов, огров и других монстров. Борьба за пещеры была жестокой, и самым слабым племенам гоблинов приходилось ставить лагерь на поверхности.
“Как удачно” - подумал Кессел, задаваясь вопросом насколько случайным совпадением было то, что он видел сейчас и то, что он видел в своих сновидениях. Потом он послал мысленный приказ гоблинам. Результат поразил его. Все как один гоблины повернулись в направлении невидимой силы и опустили свои дубины и каменные топоры.
Один большой гоблин, вероятно лидер, поднял свою дубинку и сделал несколько шагов вперед. Кессел в задумчивости потер подбородок, обдумывая возможности своей обнаруженной способности. “Подойди ко мне, ” - послал он сигнал гоблину. “Ты не можешь сопротивляться!”

* * *

Племя прибыло к воронке спустя некоторое время, оставаясь на безопасном расстоянии от башни. Кессел позволил гоблинам полюбоваться на свой новый дом, а потом снова воззвал к лидеру гоблинов, приказав ему приблизиться к Кришал - Тирит.
Против собственной воли гоблин зашагал по направлению к башне. Сопротивляясь каждому шагу он подошел к основанию башни. Он не заметил никакой двери ведущей внутрь, так как ее мог видеть только обладатель Креншинибона.
Кессел провел испуганного гоблина на первый этаж здания. Оказавшись внутри вождь гоблинов замер испуганно вращая глазами в поисках той силы, которая призвала его внутрь этой ужасной башни.
Маг (титул присваивался любому обладателю Креншинибона, даже если раньше он не был знаком с магией) заставил жалкое создание подождать, усиливая его страх. Тогда, воспользовавшись зеркальной дверью, он неожиданно появился наверху лестницы. Он посмотрел вниз на испуганное создание и с удовольствием заметил его страх.
Гоблин еще больше затрясся увидев Кессела.
“Кто я? ” - спросил Кессел у хныкающего и униженного гоблина.
Ответ вождя был вырван силой, которой он не смог сопротивляться.
“Хозяин.”

5 Когда-нибудь

Бруенор поднимался по каменному склону размеренными шагами, в направлении самой высокой точки южного окончания долины дварфов. Среди населения Десяти Городов, тех кто видел на вершине гребня задумчиво стоящего дварфа, это место называлось Холмом Бруенора.
Немного ниже, на западе, светились огни Термалаина, а еще дальше темные воды Маер Дуалдон, освещались мелькающими огоньками рыбных лодок, чьи решительные экипажи упрямо не хотели причаливать к берегу без богатого улова. Дварф находился как раз между безбрежной тундрой и звездами, ярко блестевшими в ночном небе. Небосвод озарялся солнечным закатом, и Бруенор чувствовал он отрывается от земли и парит в этом изумительном свете.
Здесь он погружался в свои мечты, возвращавшие его в родные земли. Митриловый Зал, дом его отцов и дедов, где реки сверкающего металла бежали быстро, а молоты дварфов - кузнецов выстукивали хвалу Морадину и Думатону. Бруенор был несмышленым безбородым мальчишкой, когда его народ слишком углубившись в недра земли был почти полностью уничтожен темными силами вырвавшимися из глубин. Он был самым старшим выжившим членом своего маленького клана и единственным, кто помнил о богатствах которые хранил Митриловый Зал. Они основали свой новый дом в каменной долине между двумя самыми северными из трех озер, задолго до людей пришедших в Долину Ледяного Ветра.
Они были небольшим кланом оставшимся от некогда процветающего дварфского общества, толпой беженцев потерявших свой родной дом и наследие. Их численность продолжала уменьшаться с каждым днем, их старики умирали от тоски по родине. И хотя они находили неплохую добычу под землей, казалось, что племя дварфов должно исчезнуть в забвении. Но когда здесь появились Десять Городов, им показалось, что наконец удача повернулась к ним лицом. Их долина располагалась недалеко от Брин Шандера, главного торгового места всех рыбацких поселений, и люди часто враждующие друг с другом и с теми , кто вторгался на их территорию, оказались счастливы торговать за великолепное оружие и броню, которую ковали дварфы.
Но даже с улучшением условий своего существования, Бруенор считал главной своей целью - восстановление древней славы предков. Он рассматривал Десять Городов как временное убежище от проблем, до тех пор пока они не смогут вернуться в Митриловый Зал.
“Довольно холодная ночь для прогулок на такую высоту, друг, ” - послышался голос сзади.
Дварф повернулся к Дриззт До’Урдену, хотя не смог увидеть дроу на темном фоне Горы Кельвина. С этой точки был виден только силуэт горы, разрезавший линию горизонта. Она была похожа на большую кучу обточенных камней, что придавало ей сходство с надгробным холмом; и варварские легенды утверждали, что это действительно так и было. Конечна долина где дварфы основали свой дом сейчас слабо походила на природный ландшафт. В любом направлении тундра представляла собой плоскую равнину. Но долина дварфов представляла собой местами изрытую почву с насыпями из глины и огромными каменными валунами. Эта долина и гора на ее северной границе были единственными признаками движения камня во всей Долине Ледяного Ветра, как если бы они были перемещены каким-нибудь богом в ранние дни создания.
Дриззт заметил тоскливый взгляд своего друга. “Ты ищешь знаки которые помнит лишь твоя память.” - сказал он, зная о навязчивой идее дварфа о его исторической родине.
“Я снова видел знак!” - настаивал Бруенор - ”Мы сможем добраться туда, эльф.”
“Мы даже не знаем дороги.”
“Пути могут быть найдены, ” - сказал Бруенор - “Но только когда ищешь их.”
“Когда-нибудь, мой друг, ” - улыбнулся Дриззт. В течение нескольких лет, что он и Бруенор были друзьями, дварф постоянно призывал Дриззта помочь ему в поисках Митрилового Зала. Дриззт находил эту затею глупой, никто из тех с кем он когда-либо говорил ни имел даже малейшего представления о местоположении исторической родины дварфов, а Бруенор помнил лишь расплывчатые образы серебряных залов. Дроу с уважением относился к чувствам своего друга, и всегда отвечал на просьбы Бруенора - “Когда-нибудь.”
“Сейчас у нас есть более важные дела , ” - напомнил Дриззт Бруенору. Днем раньше на собрании в подземельях дварфов, дроу рассказал ему о своих открытиях.
“Ты уверен, что они придут ?” - спросил Бруенор.
“Их удар растрясет Гору Кельвина на мелкие камешки , ” - ответил Дриззт покинув темный силуэт горы и присоединившись к своему другу. “Десять Городов не смогут противостоять им, люди обречены.”
Бруенор присел на корточки и посмотрел на юг, в направлении далеких огней Брин Шандера. “Они не смогут сопротивляться, упрямые глупцы, ” - пробормотал он.
“Они бы смогли, если бы ты со своими людьми помог им.”
“Нет, ” - прорычал дварф. “Иди к ним, если хочешь, и удачи тебе, но забудь о дварфах. Посмотрим насколько хватит этих потрошителей рыбных кишок.”
Дриззт улыбнулся ироническому отказу Бруенора. Оба из них отлично знали, что дроу не поверил не единому слову, несмотря на то, что им не были рады ни в одном из городов кроме Лонеливуда, где главой был их друг Регис. Бруенор поймал взгляд эльфа, и это причинило ему боль потому, что он увидел тоску в его глазах, несмотря на то, что эльф усиленно старался это скрыть.
“Они должны тебе гораздо больше, чем думают , ” - решительно заявил Бруенор, устремив взгляд, полный сочувствия на своего друга.
“Они не должны мне ничего.”
Бруенор тряхнул головой. “Почему это так волнует тебя ?” - прорычал он. “Все это время ты помогал людям, которые даже не замечали тебя. Может - быть ты что-то должен им?”
Дриззт пожал плечами, не зная, что ответить. Бруенор был прав. Когда дроу пришел в эти земли, единственный кто из всех них дружелюбно отнесся к нему, был Регис. Он часто на первых порах сопровождал и защищал халфлинга в его путешествиях из Лонеливуда, по всей тундре: на север к Маер Дуалдон и к Брин Шандеру, который Регис посещал для торговли или заседаний совета. Вообще-то они и встретились во время одного из таких переходов: Регис пытался убежать наслышанный ужасных рассказов о темном эльфе. К счастью для обоих, Регис был халфлингом, который имел собственное мышление и мог сам делать выводы о человеке. Прошло совсем немного времени, прежде чем они стали хорошими друзьями.
Но на этот день, Регис и дварфы были единственными, кто рассматривал дроу в качестве друга. “Я не знаю почему я переживаю за них , ” - честно ответил Дриззт. Он устремил свой взгляд вниз, туда где по его мнению была его родина, и где предательство было обычным делом.
“Возможно я волнуюсь потому, что пытаюсь отличаться от своего народа. Мне более близки расы обитающие на поверхности…по-крайней мере я на это надеюсь. Я беспокоюсь потому, что я должен о ком-то заботиться. И мы с тобой не отличаемся в этом, Бруенор Батлхаммер. Если бы мы не переживали за кого-нибудь, то наши жизни были бы слишком пусты.”
Бруенор удивленно поднял глаза.
“Ты можешь лгать о своих чувствах к народу Десяти Городов мне, но не себе.”
“Ха!” - фыркнул Бруенор. “Конечно я волнуюсь о них! Мой народ должен же с кем-то торговать!”
“Упрямец, ” - пробормотал Дриззт, не удержавшись от улыбки. “А Кэтти-бри? ” - наступал он. “Как насчет человеческой девочки осиротевшей во время налета на Термалаин несколько лет назад ? Беспризорный ребенок, которого ты принял и воспитал как собственную дочь.”
Бруенор был рад, что под покровом ночи не было заметно румянца выступившего на его щеках.
“Она продолжает жить с тобой, хотя ты мог давно отправить ее жить с подобными ей. Возможно, ты все-таки волнуешься о ней, неотесанный дварф?”
“Эй, закрой свою пасть , ” - прорычал Бруенор. “Она моя служанка и делает мою жизнь немного проще, и я не позволю говорить всякие глупости о ней!”
“Упрямец, ” - сказал Дриззт, на этот раз чуть-чуть громче. Но у него был припасен еще один козырь в этом разговоре. “А что насчет меня, тогда? Дварфы не сильно-то любят простых эльфов, не говоря уже о дроу. Как ты оправдаешь дружбу, которую ты продемонстрировал ко мне? Я не могу ничего предложить в обмен кроме собственной дружбы. Почему ты переживаешь за меня?”
“Ты принес мне новости, когда…” Бруенор резко остановился, беспокоясь, что Дриззт прижмет его к стенке.
Но дроу больше не продолжал спор.
Друзья наблюдали как один за одним гасли огни Брин Шандера. Несмотря на грубый характер высказываний, Бруенор понял насколько был прав дроу в своих обвинениях. Он действительно волновался о людях, которые обитали на берегах трех озер.
“Что ты намерен предпринять?” - спросил дварф через некоторое время.
“Я должен предупредить их” - ответил Дриззт. ”Ты недооцениваешь своих соседей. Они гораздо сильнее, чем ты можешь себе представить."
“Согласен , ” - сказал дварф .”Но я имею в виду другое. Каждый день мы видим стычки на озерах из-за этой проклятой рыбы. Люди цепляются за свои города, совсем не волнуясь о своих соседях. Теперь они должны показать мне как они умеют сражаться сообща против общего врага! ”
Дриззт должен был признать справедливость замечаний Бруенора. Соперничество среди рыбаков возрастало в течение последних лет, поскольку вся рыба ушла глубоко под воду и ее стало гораздо труднее ловить. Сотрудничество между городами было на нуле, поскольку каждый город старался получить экономическое преимущество над своими соседями.
“Через два дня в Брин Шандере соберется совет , ” - продолжил Дриззт. “Я думаю у нас есть немного времени до того как придут варвары. Я надеюсь, что через Региса мы сможем довести до совета эту новость, чтобы они могли предпринять адекватные действия.“
“Грохочущего Живота? ” - прыснул Бруенор, используя это прозвище для Региса за его неумеренный аппетит. “Он заседает в совете только для того, чтобы держать свое пузо всегда набитым. Они послушаются его не больше, чем послушались бы тебя, эльф. ”
“Ты недооцениваешь халфлинга еще больше, чем народ Десяти Городов , ” - ответил Дриззт. ”Ты должен всегда помнить, что у него есть камень.”
“Ха! Хорошо обточенный драгоценный камень, не более!” - настаивал Бруенор. “Я видел его и его магия не действует на меня.”
“Магия незаметна для глаз дварфа, и возможно недостаточно сильна, чтобы проникнуть сквозь твой толстый череп, ” - засмеялся Дриззт. “Но она есть - я видел ее и знаю легенду о таком камне. Регис может влиять на совет больше, чем ты можешь представить, и уж конечно больше, чем смогу я. Будем надеяться, что все получиться, поскольку некоторые из советников, возможно захотят отказаться от союза, посчитав, что набег варваров только поможет им в устранении их конкурентов и удовлетворит их собственные амбиции. Брин Шандер является главным ключом к успеху, поскольку его выбор предопределит и выбор нескольких других городов.”
“Истхевен должен помочь ” - сказал Бруенор. “Они всегда были за объединение городов.”
“И Лонеливуд тоже, с голосом Региса. Но Кемп из Таргоса возможно поверит, что его город, защищенный стеной, достаточно силен, чтобы противостоять в одиночку, особенно с учетом того, что его главный конкурент Термалаин, одним из первых подвергнется налету орды.”
“Вряд - ли кто-то еще захочет присоединиться, включая Термалаин. И у нас могут действительно быть проблемы без помощи Таргоса, Каер-Конига и Каер-Диневала!”
“Но это уже забота Региса, ” - объяснил Дриззт. ”Его рубин может творить удивительные вещи.”
“Опять ты говоришь о силе этого камня, ” - зарычал Бруенор. “Но Грохочущий Живот говорил, что его старый хозяин имел двенадцать таких штучек, ” - проворчал он. “Сильная магия не может быть разделена на части!”
“Регис говорил, что у его хозяина было двенадцать ПОДОБНЫХ камней” - поправил Дриззт.-“По правде говоря, халфлинг не знает все вместе или по отдельности они обладают волшебной силой.”
“Тогда почему этот человек дал Регису только один камень?”
Дриззт не ответил на этот вопрос, хотя его молчание вскоре привело Бруенора к тем же выводам. Регис собирал вещи, которые не принадлежали ему, хотя халфлинг говорил, что камень был подарком…

6 Брин Шандер

Брин Шандер не был похож ни на одно из поселений Десяти Городов. Его флаг гордо реял на высоком холме в самом сердце безжизненной тундры между тремя озерами, чуть-чуть южнее долины дварфов. Ни один корабль не нес на себе флага этого города, и у него не было ни одного порта на любом из озер, но у него было большое преимущество перед остальными: он располагался не только в середине региона, но и был центром деловой активности.
Это было место куда стекались торговые караваны из Лускана, куда приходили для торговли дварфы, и где находилось огромное количество домов ремесленников и различных умельцев по резке кости. Близость к Брин Шандеру обеспечивала городам успех в торговле. Так, Термалаин и Таргос на юго-восточных берегах Маер Дуалдон, и Каер-Кониг и Каер-Диневал на западных берегах Лак Динешер, четыре города находящиеся в менее дня пути от главного города, были господствующими городами на озерах.
Высокие стены окружающие Брин Шандер, защищали его как сильного ветра, так и от вторжения гоблинов и варваров. Внутренние строения были похожи на дома в остальных городах: приземистые, деревянные структуры, за исключением того, что они были более тесно прижаты друг к другу. Не смотря на перенаселение, он тем не менее обеспечивал хорошую защиту и комфорт, и был самым лучшим уголком цивилизации, который мог найти человек после четырех сотен долгих и изнурительных миль.
Регис всегда наслаждался звуками и запахами, которые встречали его когда он проходил сквозь кованые деревянные ворота в северной стене города. Хотя и в меньшей степени чем в огромных южных городах, но все же крики и суматоха на рынках и торговых улочках этого поселения невольно возвращали его воспоминания назад в Калимпорт. И, как в Калимпорте, народ на улицах Брин Шандера был изо всех уголков Королевств. Высокие, темнокожие люди из пустыни смешивались с бледнолицыми путешественниками из Муншае. Хвастливые темнокожие южане и грубые горцы рассказывающие невообразимые истории о любви и сражениях в ближайшей таверне эхом отдававшиеся на каждом углу.
Если Регис закрывал глаза и спускался вниз по ближайшей улице он снова ощущал ту жажду к жизни, которую он испытывал раньше в Калимпорте.
На этот раз, однако, дело халфлинга было настолько серьезным, что удручало даже его всегда приподнятое настроение. Его напугали новости услышанные от дроу и он нервничал из-за того, что именно ему придется принести эту весть в совет.
Вдалеке от шумного торгового района города, Регис вошел в пышный дом Кассиуса, советника Брин Шандера. Это было самое большое и великолепное здание во всех Десяти Городах, с колоннами выступавшими на фасаде и резными украшениями покрывавшими каждый клочок стены. Изначально он был построен для встреч десяти советников, но когда интерес к встречам угас, Кассиус, искушенный в дипломатии, забрал себе дворец в качестве своей официальной резиденции и перенес место для встреч десятки в торговый склад расположенный на окраине города. Несколько других представителей пожаловались на замену, но несмотря на то, что рыбацкие города имели некоторое влияние на Брин Шандер в общих вопросах, они не могли вмешаться в проблемы не относящиеся к общим народным массам. Кассиус хорошо понимал значимость своего города и знал как держать большинство других поселков под своим влиянием. Ополчение Брин Шандера в состоянии нанести поражение объединенным силам любых пяти из девяти оставшихся городов, а офицеры Кассиуса держали монополию на сбор денег с южных рынков. Другие представители могли ворчать по поводу смены места встречи, но их зависимость от законодательного города удерживала их от любых активных действий против Кассиуса.
Регис был последним вошедшим в маленький зал. Он оглядел девятерых людей сидевших за столом и понял насколько далек от этого места он был в действительности. Он был выбран советником потому, что больше никто в Лонеливуде не хотел заседать в совете, хотя остальные советники достигли своих званий благодаря бесчисленным доблестным и героическим поступкам. Они были лидерами своих общин, людьми которые заботились о процветании и защите своих поселений. Каждый из них принимал участие во многих сражениях против гоблинов и налетчиков - варваров, которых было больше чем солнечных дней в году. В Долине Ледяного Ветра действовало простое правило: если ты не можешь сражаться, то ты не можешь выживать, и советники были самыми искусными воинами во всех Десяти Городах.
Регис никогда раньше не боялся являться на собрание потому, что вообще-то ему никогда не приходилось ничего говорить на совете. Лонеливуд, уединенный городок, спрятавшийся в маленьком, густом лесу из хвойных деревьев, ни о чем никогда не просил кого-либо. И с небольшим рыболовным флотом, он никогда не становился поперек дороги остальным трем городам на Маер Дуалдон. Регис никогда не высказывал своего мнения, если только на него не нажимали и всегда осторожно использовал свой голос. А если его голос оказывался решающим, он просто следовал за Кассиусом. В Десяти Городах он не мог бы поступить неверно, последовав за Брин Шандером.
Однако сегодня Регис боялся собрания. Мрачные новости, которые он нес, могли сделать его уязвимым для их тактики запугивания. Он сфокусировал свое внимание на двух наиболее влиятельных делегатах, Кассиусе из Брин Шандера и Кемпе из Таргоса, поскольку они сидели во главе стола и что-то обсуждали. Кемп выглядел как настоящий воин: не слишком высок, но достаточно тучен, с кривыми и жилистыми руками, и манерами способными напугать как друга, так и врага.
Кассиуса, однако, сложно было назвать воином. Он был хилого телосложения, с аккуратно подстриженными седыми волосами и лицом, на котором никогда не появлялась даже маленькая щетина. Его большие голубые глаза казалось всегда излучали внутреннее удовлетворение. Но любой кто когда-либо видел представителя Брин Шандера с мечом в руках во время битвы не имел сомнений относительно его воинского искусства или храбрости. Регису действительно нравился этот человек, но он всегда был осторожен, чтобы не попасть в ситуацию которая делала бы его уязвимым. Кассиус заслужил репутацию человека добивавшегося того, что он хочет за счет других.
“Тишина, пожалуйста, ” - приказал Кассиус, стукнув своим деревянным молотком по столу. Принимающий советник всегда открывал собрание с соблюдением всех формальностей, зачитывая все титулы и официальные заявления, которые первоначально предназначались для придания совету атмосферы важности, особенно впечатлявшей хулиганов призванных к ответу из отдаленных поселений. Но теперь с вырождением совета, формальности только затягивали совещания, к сожалению всех десяти представителей. Следовательно с каждым разом они все больше и больше упразднялись, и шли даже разговоры об их окончательной отмене.
Когда с церемониями было покончено, Кассиус вернулся к делам. “Первое дело на заседании, ” - с трудом разбирая записи лежавшие перед ним - “Затрагивает территориальный спор между двумя городами, Каер-Кониг и Каер-Денивал, на Лак Динешер. Я вижу Дорим Лугар из Каер-Конига принес документы, которые он обещал представить на прошлом собрании. Я передаю ему слово. Советник Лугар, прошу вас.”
Дорим Лугар, изможденный, темнокожий человек, чьи глаза все время бегали по сторонам, молниеносно вскочил со своего кресла как только ему дали слово.
“Я держу в своей руке ” - завопил он, поднимая кулак с зажатым в нем старым пергаментом, - “Оригинальное соглашение между Каер-Конигом и Каер-Денивалом, заверенное представителями каждого города, ” - он вытянул указательный палец в направлении делегата из Каер-Денивала, “включая твою собственную подпись, Дженсин Брент!”
“Соглашение подписано по доброй воле, ” - ответил Дженсин Брент, молодой, светловолосый человек с добродушным лицом, которое часто ввергало в заблуждение людей считавших его простаком. “Разверните свиток, советник Лугар, и пусть совет увидит его. Они должны увидеть, что в соглашении не упоминается Истхевен”. Он обвел взглядом остальных советников. “Хотя его трудно было назвать даже деревней, когда был подписан договор о разделении озера на две части.” - объяснял он уже в который раз. “У них не было ни одной лодки для спуска на воду.”
“Коллеги!” - завопил Дорим Лугар, стряхнув с некоторых из них неумолимо наползающий сон. .Этот - же самый спор длился уже четыре собрания подряд без особого успеха какой-либо стороны. Дело не представляло никакого интереса ни для одного из советников, кроме спорящих и советника из Истхевена.
“Конечно Каер-Кониг не может отвечать за то, что Истхевен поднялся на ноги, ” - заявил Дорим Лугар. “Кто мог предсказать появление Восточного Пути?”-спросил он, подразумевая дорогу, которую Истхевен напрямую проложил к Брин Шандеру. Это был гениальный ход, который способствовал расцвету маленького города расположенного в юго-восточном углу Лак Диннешер. Комбинация удаленности этого сообщества с легким доступом в Брин Шандер сделало Истхевен самым быстро растущим сообществом во всех Десяти Городах, с рыболовным флотом который мог соперничать по числу лодок даже с ближайшим соседом Каер-Диневалом.
“Действительно, кто?” - парировал Дженсин Брент, сейчас его некогда спокойное лицо приняло немного взволнованное выражение. “Это очевидно, что расцвет Истхевена вынудил Каер-Денивал на спор за южные воды озера, пока Каер-Кониг спокойно рыбачит в северной части. Но все же Каер-Кониг категорически отказывается от пересмотра соглашения, чтобы компенсировать дисбаланс. Мы не можем процветать на таких условиях!”
Регис знал, что он должен действовать прежде чем спор между Брентом и Лугаром выйдет из-под контроля. Два предыдущих совета были отложены из-за накалившейся обстановки, и Регис не мог дать разойтись совету прежде чем он расскажет им о предстоящей атаке варваров.
Он колебался, хотя и признавал, что на сей раз у него не было выбора и он никак не мог ускользнуть от этого срочного задания; его приют будет разрушен если он сейчас ничего не скажет. Хотя Дриззт заверил его, что он обладает силой, Регис сомневался в истинных магических способностях камня. Все же чувствуя себя не совсем надежно, что являлось общей чертой для маленького народца, Регис обнаружил, что слепо доверяет суждениям Дриззта. Дроу возможно был самой осведомленной персоной которую когда-либо встречал халфлинг, а его познания лежали далеко за пределами воображения Региса. Сейчас пришло время действовать, и халфлинг решительно приступил к воплощению плана дроу в жизнь.
Он сжал в руках маленький деревянный молоточек который лежал на столе перед ним. Это ощущение было ему незнакомо, и он осознал, что это будет первый раз когда он воспользуется этим инструментом. Он слегка ударил по столу, но никто не заметил этого так как все были полностью поглощены спором между Лугаром и Брентом. Регис напомнил себе о безотлагательности дела дроу еще раз и с силой опустил молоток на стол.
Остальные советники немедленно повернулись к халфлингу, с выражением удивления на лицах. Регис редко выступал на собраниях, и то только отвечая на какой-либо конкретный вопрос. Кассиус из Брин Шандера опустил свой тяжелый молоток на стол. “Совет представляет слово советнику…э… советнику из Лонеливуда, ” - сказал он, но по его нечеткому тону, можно было понять, что он с трудом мог оставаться серьезным передавая слово халфлингу.
“Уважаемые коллеги, ” - пытаясь набрать силу голоса пропищал Регис. “Я со всем уважением отношусь к спору между советниками из Каер-Денивал и Каер-Кониг, но я думаю, что сейчас у нас есть более важная тема для обсуждения.” Дженсин Брент и Дорим Лугар стояли белыми от злости из-за того, что их прервали, но остальные внимательно смотрели на халфлинга. Хорошее начало, подумал Регис, по крайней мере я смог привлечь их внимание.
Он прокашлялся, пытаясь придать своему голосу и речи больше внушительный характер. “Мне доподлинно стало известно, что варварские племена собираются нанести объединенный удар по Десяти Городам!” Хотя он и пытался придать заявлению как можно более драматическое выражение, Регис обнаружил, что стоит перед девятью безразличными ко всему, смущенными людьми.
“Если мы не создадим союза, ” - продолжил Регис в том же настойчивом тоне, - “Орда поглотит наши города один за другим, уничтожая любого кто осмелится противостоять ей!”
“Вообще-то, советник Регис из Лонеливуда, ” - сказал Кассиус спокойным голосом сквозь который сквозило явная снисходительность, - “мы и раньше подвергались набегам варваров. И нет никакой нужды для… ”
“Не в этот раз!” - закричал Регис. “Все племена объединились вместе. Набеги раньше совершались одиночными племенами на отдельные города, и не доставляли особых хлопот. Но как Термалаин или Каер-Кониг, или даже Брин Шандер - смогут противостоять объединенным племенам со всей Долины Ледяного Ветра?” Некоторые из советников медленно откинулись в креслах, чтобы обдумать слова халфлинга; остальные начали обсуждать их между собой, некоторые с унынием, а некоторые с недоверием. Наконец Кассиус снова ударил по столу и призвал к тишине.
Тогда, со свойственной ему бравадой, Кемп из Таргоса медленно поднялся со стула. “Могу я сказать, мой друг, Кассиус?” - сказал он с излишней вежливостью. “Возможно я смогу прокомментировать это мрачное заявление в правильном свете.”
Регис и Дриззт сделали некоторые выводы относительно альянсов которые они планировали создать с помощью действий халфлинга в совете. Они знали, что Истхевен основанный на принципе братства, должен принять позицию совместной защиты против варварской орды. Также Термалаин и Лонеливуд, два самые доступные для набегов города, были бы рады принять любую помощь.
Но все же советник Агорвал из Термалаина, который получал большую выгоду от союза, должен был хранить молчание, если Кемп из Таргоса откажется принять план. Таргос был самым большим и сильным городом из всех девяти рыбацких поселений, с флотом в два раза превышавшим второй по величине флот Термалаина.
“Высокочтимые коллеги, ” - подавшись вперед в поклоне, произнес Кемп. “Давайте основательно изучим рассказ халфлинга прежде чем начать волноваться. Мы побеждали варварских захватчиков уже достаточно раз, чтобы быть уверенными, что даже самый слабый город сможет противостоять им.”
Регис почувствовал возрастающее в нем напряжение, когда Кемп начал свою речь, направленную на подрыв доверия к халфлингу. Дриззт решил, что Кемп из Таргоса был ключевой фигурой в их плане, но Регис знал советника лучше чем дроу и догадывался, что на Кемпа не так легко будет повлиять. Кемп демонстрировал поведение сильнейшего города в собственных манерах. Он был сильно вспыльчив, и это часто перерастало в неудержимую ярость, которая пугала даже Кассиуса. Регис пытался отговорить Дриззта от этой части их плана, но дроу был непреклонен.
“Если Таргос согласиться заключить союз с Лонеливудом, ” - рассуждал Дриззт, - “Термалаин тоже с радостью присоединиться и Бремен, оставшись единственным поселением на озере, будет вынужден присоединиться. Брин Шандер не останется в стороне от союза четырех городов на самом большом и перспективном озере, и Истхевен будет шестым в соглашении, обеспечив большинство.” У остальных не останется выбора кроме как присоединиться. Дриззт верил, что Каер-Кониг и Каер - Денивал, испугавшись того, что Истхевен может занять особое положение в будущих советах, проявят свою лояльность, надеясь обрести поддержку в глазах Кассиуса. Гуд Мид и Дуганс Хол, два города на РэдУотер, защищенные от нападения с севера, не посмеют остаться в стороне от других восьми городов. Но это был лишь почти неосуществимый план, поскольку Регис сейчас ясно видел на себе свирепый взгляд направленный с другой стороны стола. Дриззт не учел, что самым трудным препятствием в создании союза будет Таргос. Со свойственным высокомерием этот могущественный город верил, что он сможет противостоять любому варварскому нападению. И если при этом еще погибнет несколько конкурентов, это могло оказаться даже очень выгодно.
“Ты сказал, что узнал о готовящемся вторжении, ” - начал Кемп. “Где ты смог достать столь ценную и, несомненно, тяжелую для отыскания информацию?”
Регис почувствовал как на его висках выступил пот. Он знал к чему клонит Кемп, но у него не было пути, чтобы избежать правды. ”От друга, который часто путешествует по тундре, ” - честно ответил он.
“Дроу?” - спросил Кемп.
С втянутой шеей и Кемпом возвышавшимся над ним, Регис нашел себя быстро загнанным в позицию оборонявшегося. Отец халфлинга однажды предупредил его, что он всегда будет испытывать неудобство, имея дело с людьми, потому, что они должны будут смотреть вниз когда разговаривают с ним, как со своими детьми. В такие моменты слова отца болью отзывались в Регисе. Он вытер пот со своей верхней губы.
“Я не могу говорить за всех вас, ” - продолжал Кемп, давясь от смеха и пытаясь выставить заявление халфлинга в абсурдном свете, ”Но я не могу серьезно воспринимать слова эльфа-дроу, прячущегося в сугробах!” Тучный советник снова засмеялся, и на этот раз он был не один.
Агорвал из Термалаина оказал небольшую поддержку рушащемуся на глазах плану халфлинга. “Возможно мы должны дать возможность продолжить советнику из Лонеливуда. Если его слова окажутся правдой…”
“Его слова лишь эхом повторяют ложь дроу!” - зарычал Кемп.”На них не стоит обращать внимания. Мы побеждали варваров раньше, и - ”
Но даже Кемп вздрогнул, когда Регис неожиданно вскочил на стол. Это была наиболее сомнительная часть плана Дриззта. Дроу уверил Региса, что это сделать проще некуда и не доставит никаких проблем. Но Регис почувствовал как на него надвигается беда. Он сомкнул руки за спиной и попытался восстановить контроль за ситуацией прежде чем Кассиус предпринял какие-либо шаги против его странных действий.
Пока Арогвал отвлекал внимание, Регис вытащил рубиновую подвеску из-под жилета. Она ярко блестел на его груди, когда он то забирался , то опускался на стол, используя его как ступеньки. “Что вы знаете о дроу, чтобы смеяться над ним?” - потребовал он ответа от других и особенно от Кемпа. ”Можете вы назвать хоть одно существо которому он навредил? Нет! Вы осуждаете его за преступления его народа, но ни один из вас не задумался о том, что он живет среди нас только потому, что был отвергнут своим народом и не захотел пойти по их стопам!” Тишина в зале убедила Региса в том, что он был либо абсурден, либо настолько внушителен. Но в любом случае он не был настолько высокомерен или глуп, чтобы думать , что его речь поможет ему выполнить задание.
Он подошел к Кемпу. На этот раз он был единственным, кто смотрел вниз, но советник из Таргоса казалось готов был взорваться от смеха.
Регису было необходимо действовать быстро. Он взял рубин в руку, чтобы остановить его вращение. Он хранил молчание пока стоял над Кемпом, как ему и говорил Дриззт. Прошло десять секунд и Кемп не моргнул. Дриззт сказал, что этого будет достаточно, но Регис, удивленный легкостью с которой ему удалось выполнить задание, подождал еще десять секунд прежде, чем начал проверять справедливость предположений дроу.
“Конечно вы понимаете насколько мудро заранее подготовиться к нападению, ” - спокойно сказал Регис. А затем шепотом, чтобы мог слышать только Кемп он добавил, - “Эти люди жаждут твоего руководства, великий Кемп. Военный союз только укрепит твое влияние и значимость.”
Эффект был потрясающ.
“Возможно нам стоит серьезней отнестись к словам халфлинга, чем могло показаться на первый взгляд” - сказал механически Кемп, его глаза ни на секунду не отрывались от рубина.
Ошеломленный, Регис выпрямился и быстро спрятал камень под жилет. Кемп вернулся из состояния гипноза и протер свои глаза. Советник из Таргоса не мог вспомнить несколько последних моментов, но суждения халфлинга глубоко засели в его разум. К своему удивлению Кемп обнаружил, что его позиция изменилась.
“Мы все хорошо слышали слова Региса, ” - заявил он громко. “От создания союза никому не будет хуже, а бездействие может привести нас в могилу! ”
Быстро, чтобы получить преимущество, Дженсин Брент вскочил со своего стула. “Советник Кемп говорит мудро, ” - сказал он. “Народ Каер-Денивала, всегда выступавший за объединение сил Десяти Городов, присоединяется к союзу против орды!”
Остальные советники, как и ожидал Дриззт, во главе с Доримом Лугаром показали еще большую готовность к союзу чем Брент.
Регис гордился собой, покидая совет днем позже, а его надежды на выживание Десяти Городов вернулись к нему. Но мысли халфлинга всякий раз возвращались к силе, которую он открыл в рубине.
“Как мило, что Паша Пок дал мне один!” - говорил он себе, покидая Брин Шандер через ворота и направляясь в сторону места встречи, где его уже ждали Дриззт и Бруенор.

7 Шторм надвигается

Они выступили на рассвете, двигаясь по тундре подобно штормовому вихрю. Животные и монстры, включая даже свирепых йети, разбегались в ужасе перед ними. Замерзшая земля трескалась под маршем их тяжелых сапог, а вечно стонущий ветер уступал место их песне, звучавшей во имя Бога Войны.
Они шагали подолгу ночами, делая короткие привалы и продолжали двигаться прежде, чем появлялись первые лучи рассвета, более двух тысяч воинов - варваров жаждущих крови и побед.

* * *

Дриззт До’Урден находился на середине северного склона Горы Кельвина, его плащ укрывал его от ветра дувшего с вершины горы. Дроу проводил здесь каждую ночь с тех пор как состоялся совет в Брин Шандере, его лиловые глаза рыскали в темноте равнины в поисках первых знаков надвигающегося шторма. По просьбе Дриззта, Бруенор принял меры, чтобы Регис мог находиться около него. От ветра пронизывающего его со всех сторон, халфлинг прятался между двумя камнями, защищавшими его от стихии. Если бы Регис только мог оказаться сейчас в тепле своей мягкой кроватки, слушая тихое поскрипывание качающихся ветвей деревьев за стенами его домика. Но он понимал, что как от советника все ожидали от него решительных действий, предложенных им на совете. Остальным советникам и Бруенору, который участвовал в военных собраниях представляя дварфов, стало быстро очевидно, что от халфлинга будет мало толку в организации военных сил или составлении планов, и когда Дриззт сказал Бруенору, что ему нужен курьер, который будет сидеть рядом с ним, дварф не задумываясь предложил кандидатуру Региса.
Сейчас халфлинг представлял собой печальное зрелище. Его ноги и пальцы оцепенели от холода, а его спина ныла от неподвижного сидения на камне. Это была третья ночь на морозе, и Регис постоянно ворчал и жаловался, изредка чихая, подчеркивая тем самым свой дискомфорт. Несмотря на это, Дриззт стоял неподвижно, невзирая на погодные условия, его героическое служение общему делу, пренебрегало любыми собственными недомоганиями.
“Сколько еще ночей мы должны сидеть тут?” - заскулил Регис. “Я уверен, что однажды утром - может даже завтра они найдут нас здесь, мертвыми и примерзшими к этой проклятой горе! Быстрей бы уж пришли эти варвары!”
“Не бойся, маленький друг, ” - ответил Дриззт с улыбкой. “Варвары придут скоро.”Даже когда он говорил, он смог заметить отблеск далекого света уголком своего глаза. Он внезапно поднялся с корточек, схватил халфлинга и повернул его в направлении отблеска; его мускулы машинально напряглись, а глаза всматривались вдаль в поисках повторных вспышек.
“Что-” - начал Регис, но Дриззт заткнул его рот вытянутой ладонью. Вторая вспышка огня осветила линию горизонта.
“Твоя мечта осуществилось” - сказал уверенно Дриззт.
“Они там?” - прошептал Регис. Его зрение было не таким острым как у дроу, особенно ночью.
Дриззт стоял молча раздумывая несколько секунд, мысленно пытаясь измерить расстояние до огней лагеря и вычислить время необходимое варварам, для осуществления перехода. “Иди к Бруенору и Кассиусу, маленький друг, ” - сказал он задумчиво. - “Скажи им, что орда достигнет Плато Бремена завтра, когда взойдет солнце.”
“Пойдем со мной, ” - сказал Регис. “Конечно они не посмеют тебя прогнать, когда ты принесешь такие срочные новости.”
“У меня есть более важное дело, ” - ответил Дриззт.”Теперь исчезни! Скажи Бруенору - только Бруенору, что я буду ждать его у Плато Бремена с первыми лучами солнца. ”И с этими словами дроу исчез в темноте. Впереди у него был долгий путь.
“Куда ты направляешься?” - окликнул его Регис.
“Найти край горизонта! ” - послышался крик из темноты ночи.

Предыдущая страница 2 Следущая страница


3 Роберт Сальваторе

И затем только ропот ветра слышался на равнине.

* * *

Варвары закончили устанавливать лагерь раньше, чем Дриззт достиг его внешнего периметра. В такой близости от Десяти Городов они выставили охрану; первая вещь, которую отметил Дриззт, было большое количество мужчин на страже. Тревога была на каждом шагу, лагерные костры горели низко, но это была ночь - время дроу. Ни один даже самый хороший охранник не смог бы заметить эльфа выросшего во тьме подземелий, спрятанного под незаметным плащом и шагами тише, чем у кошки. Дриззт спокойно прошел охрану и вошел во внутренний круг лагеря.
За час до этого, варвары пели песни и разговаривали о грядущей битве. Но адреналин и жажда крови текущие сквозь их вены не могли рассеять усталости от их тяжелого перехода. Большинство из воинов громко храпели, их тяжелое, ритмичное дыхание лишь помогало Дриззту прокладывать свой путь через них в поисках их вождей, которые без сомнения разработали этот боевой поход.
Несколько шатров были сгруппированы вместе в центре лагерной стоянки. Тем не менее только одна из них охранялась. Полог был закрыт, но Дриззт мог видеть отблески свечей внутри и слышал грубые голоса доносившиеся оттуда, часто кричавшие в гневе. Дроу обошел вокруг палатки и подкрался сзади. К счастью ни один из воинов не посмел сделать свое ложе близко к шатру. Для предосторожности он вынул фигуру пантеры из своей сумки. Затем вынув острый кинжал он вырезал маленькую дырочку в шатре и заглянул внутрь.
Внутри было восемь человек, семь варварских вождей и маленький черноволосый мужчина, который, насколько понимал Дриззт не был родом из северных народностей. Вожди сидели на земле полукругом вокруг стоящего южанина и задавали ему вопросы о местности и силах, с которыми им придется столкнуться на следующий день.
“Мы должны уничтожить город в лесу первым, ” - объяснял самый могучий человек в комнате, возможно самый крупный из всех кого когда-либо видел Дриззт, который носил символ Лося. “Затем мы можем последовать по твоему плану к городу носящему название Брин Шандер.”
Маленький человек выглядел сильно взволнованным и возмущенным, хотя Дриззт заметил, что страх перед огромным королем варваром уменьшал его негодование. “Великий вождь Хеафстаг, ” - ответил он, - “если рыболовные флотилии почуют беду и причалят прежде, чем мы доберемся до Брин Шандера, мы найдем армию численно превосходящую наши ожидания, да к тому же усиленную мощными стенами этого города.”
“Они лишь слабые южане!” - прорычал Хеафстаг, гордо выпячивая вперед свою могучую грудь. “Могучий вождь, я полагаю, что мой план полностью удовлетворит вашу жажду крови, ” - сказал темноволосый человек.
“Тогда говори де Бернезан из Десяти Городов. Докажи свою значимость моим людям.”
Дриззт ясно расслышал, что последние слова были явно произнесены с оттенком презрения. Зная как варвары относятся к чужестранцам, дроу понял, что любая ошибка в течение всей кампании может стоить этому маленькому человеку жизни.
Де Бернезан наклонился к сапогу и извлек оттуда свиток. Он развернул его и держал так, чтобы варварские вожди могли его видеть. Это была скверная, плохо прорисованная карта, ее линии были выведены неровно, трясущейся рукой южанина, но Дриззт с легкостью смог найти на ней многие обозначения, которые указывали на то, что это была карта Десяти Городов.
“На запад к Горе Кельвина, ” - объяснил де Бернезан, ведя своим пальцем вдоль западного берега самого большого озера на карте, - “есть открытая местность называемая Плато Бремена, которая ведет на юг между горами и Маер Дуалдон. От нашего положения, это наиболее прямой курс к Брин Шандеру и путь, который я надеюсь мы выберем.”
“Город на берегу озера, ” - рассуждал Хеафстаг, - “должен первым пасть под нашим натиском!”
“Это Термалаин, ” - ответил де Бернезан. - “Все эти люди - рыбаки и будут находиться на озере когда мы подойдем. Ты не найдешь там хорошей забавы.”
“Мы не оставим живого врага в нашем тылу!” - зарычал Хеафстаг, и несколько других вождей высказали свое согласие громкими криками.
“Нет, конечно нет” - сказал де Бернезан. “Но нам не понадобится больших сил, чтобы захватить Термалаин, когда лодки выйдут на озеро. Пусть вождь Хаальфдэйн и Племя Медведя разграбят город, в то время как остальная часть сил, ведомая тобой и вождем Беоргом, поспешат к Брин Шандеру. Огни горящего города привлекут флотилии со всего Маер Дуалдон в Термалаин, где вождь Хаальфдэйн сможет легко потопить их в доках. Важно удержать их вдалеке от Таргоса. Народ Брин Шандера не сможет вовремя получить помощи с других озер и останется один противостоять нашей атаке. Племя Лося расположится вокруг основания холма под городом и будет отрезать любое возможное бегство или подходящие подкрепления.”
Дриззт хорошенько рассмотрел как де Бернезан нанес второй отряд варварских сил на свою карту. В голове дроу уже прикидывал возможные планы защиты города. Холм на котором располагался Брин Шандер не был очень высоким, но у основания был достаточно широк, и варвары, которым придется обойти холм, должны будут проделать долгий путь от главных сил.
Долгий путь от подкреплений.
“Город падет прежде чем зайдет солнце!” - триумфально заявил де Бернезан. “И твои люди будут наслаждаться самой прекрасной добычей во всех Десяти Городах!” Вожди вскочили со своих мест и принялись поздравлять друг друга с еще недобытой победой.
Дриззт повернулся спиной к шатру и стал обдумывать только, что услышанное. Темноволосый человек, которого называли де Бернезан хорошо знал сильные и слабые стороны каждого города. Если падет Брин Шандер, то ни о каком организованном сопротивлении захватчикам не может быть и речи. Как только варвары захватят хорошо защищенный город, они могут наносить удары в свое удовольствие по любому из городов.
“Снова ты доказал мне свою полезность, ” - Дриззт услышал как Хеафстаг разговаривает с южанином, и из чего следовало, что их план был признан окончательным. Тогда Дриззт сфокусировал свои острые чувства на лагерной стоянке вокруг себя, в поисках лучшего пути для отхода. Тут он неожиданно заметил двух стражей двигающихся в его сторону и разговаривающих между собой. Они все еще были очень далеко, чтобы их человеческие глаза могли различить что-нибудь кроме тени около палатки, но Дриззт знал, что любое движение с его стороны могло насторожить их.
Действуя немедленно, Дриззт бросил черную статуэтку на землю. “Гвенвивар” - тихо позвал он. - “Приди ко мне, моя тень.”

* * *

Где-то в дальнем уголке безбрежного астрального плана, дух пантеры осторожными шагами приближался к духу оленя. Животные этого природного мира проигрывали этот сценарий уже который раз, следуя гармоничному порядку который вел их сквозь их жизни. Пантера пригнулась для финального прыжка, предвкушая сладость предстоящего убийства. Этот удар был гармонией природного порядка; цель существования пантеры, и мясо было желанной наградой.
Это прекратилось, как только, пантера услышала свое настоящее имя, отменив все другие действия, она прислушивалась к зову своего хозяина.
Дух кошки устремился вперед по длинному, темному коридору который простирался сквозь пустоту лежавшую между планами, в поисках одинокого пятнышка света, который был его жизнью в материальном плане. Пантера появилась в тени рядом с темным эльфом, ее хозяином и духовным товарищем.
Она понимала срочность зова своего хозяина и быстро открыла свой разум для указаний дроу.
Двое варварских стража осторожно приближались, пытаясь разглядеть темные формы, стоявшие рядом с шатром их вождей. Внезапно Гвенвивар прыгнула к ним и одним могучим прыжком перемахнула их обнаженные мечи. Стража рассекла своим оружием воздух в том месте, где только, что была кошка, в тоже время поднимая тревогу в лагере.
В то время пока пантера отвлекала стражу, Дриззт тихо и незаметно продвигался в другом направлении. Он слышал крики тревоги, когда Гвенвивар прыгала среди спящих воинов, а на его лице была довольная улыбка. Увидев пантеру, которая передвигалась с такой грацией и скоростью, что иначе как духом ее назвать было нельзя, Племя Тигра, вместо того, чтобы броситься в погоню, упало на колени и воздела свои руки и голоса в благодарности к Темпосу.
Дриззт без особых проблем покинул периметр лагеря, поскольку все часовые убежали в сторону переполоха. Когда дроу достиг темноты открытой тундры, он повернул на юг к Горе Кельвина и устремился со всей скоростью, все время думая о плане защиты от атаки варваров. Звезды говорили ему, что у него было около трех часов до рассвета, и он знал, что не должен опоздать на встречу с Бруенором для того, чтобы вовремя подготовить засаду.
Вскоре шум удивленных варваров утих, исключая Племя Тигра, которое продолжало молиться до рассвета. Несколько минут спустя, Гвенвивар легко догнала Дриззта и бежала рядом с ним.
“Сотни раз ты спасал мою жизнь, верный друг, ” - сказал Дриззт потрепав кошку за шею.

* * *

“Теперь они будут спорить два дня, ” - с отвращением сказал Бруенор. - “Слава богам, что наконец-то появился стоящий враг!”
“Лучше называть приход варваров другим именем, ” - ответил Дриззт, как всегда улыбнувшись. Он знал, что его план был надежен и что битва сегодня будет принадлежать народу Десяти Городов. “Теперь иди и готовь засаду, у тебя не так много времени.”
“Мы начали сажать женщин и детей в лодки как только Грохочущий Живот рассказал нам твои новости, ”-объяснил Бруенор. “Мы прогоним паразитов от наших границ в течение одного дня!”Дварф расставил ноги в боевой стойке и ударил своим топором по щиту, чтобы придать еще большую убедительность своим словам. “У тебя наметанный глаз для сражений, эльф. Твой план будет большим сюрпризом для варваров и надолго отобьет у них охоту искать славу в этих землях.”
“Даже Кемп из Таргоса будет доволен, ” - согласился Дриззт.
Бруенор похлопал своего друга по руке и повернулся, чтобы уйти. “Ты будешь сражаться рядом со мной?” - спросил он через плечо, хотя уже заранее знал ответ.
“Разумеется ” - заверил его Дриззт.
“А кошка?”
“Гвенвивар уже сыграла свою роль в битве, ” - ответил дроу, - “Я скоро отошлю ее домой”
Бруенор был доволен ответом; он не доверял этому странному зверю.“Это не естественно, ” - говорил он сам себе пересекая Плато Бремена и двигаясь в направлении Десяти Городов. Бруенор был достаточно далеко от Дриззта, чтобы он мог услышать его последние слова, но дроу слишком хорошо знал дварфа, чтобы понять причину его ворчания. Он понимал, что беспокойство Бруенора, и многих других, вызывала его мистическая кошка. Магия была неотъемлемой частью подземного мира, и среди его народа она была довольно распространена, но среди народов поверхности она была довольно редка и плохо понимаема. Дварфы в частности вообще ей не пользовались, кроме тех случаев когда изготавливали специальное, обработанное магией оружие и броню.
Тем не менее у дроу не было относительно Гвенвивар никаких опасений с самого первого дня когда он встретил кошку. Эта статуэтка принадлежавшая Мазою Ганетту, дроу из семьи занимающей видное место в великом городе Мензоберанзанне, была подарком от лорда демонов в обмен на услуги, которые оказал ему Мазой с несколькими назойливыми гномами. Пути Дриззта и кошки пересекались много раз в темном городе. Они испытывали друг к другу привязанность, несмотря на то, что статуэтка принадлежала тогда другому хозяину. Дриззт в одиночку шел из Мензоберанзанна в соседний город, когда стал жертвой пещерного ловца, крабоподобного создания из темных туннелей, которое затаилось в углублении под потолком и разбросало невидимую, липкую паутину. Подобно рыбаку этот пещерный ловец ждал, и как рыба, Дриззт попался в его ловушку. Липкая паутина опутывала все сильней, делая его еще более беспомощным, когда его затаскивали наверх по каменной стене туннеля.
Он осознавал, что у него нет никакой надежды на спасение и отчетливо представлял себе какая ужасная смерть ожидала его.
Но тогда появилась Гвенвивар, и цепляясь за трещины в камне быстро добралась до монстра. Не обращая внимания на собственную безопасность и не следуя никакому приказу, кошка прыгнула прямо на ловца, сбивая его с лап. Монстр, пытался лишь бежать в ужасе, но Гвенвивар атаковала его так яростно, будто хотела уничтожить его за нападение на Дриззта.
Оба, и дроу и кошка с того дня знали, что им суждено быть вместе. Но кошка не могла сопротивляться воле своего хозяина, и Дриззт не имел права потребовать статуэтку у Мазоя, особенно учитывая то, что его дом был слабее и стоял ниже дома Ганетт в иерархической структуре власти подземного мира.
Так что дроу и кошка продолжали свою случайную дружбу на расстоянии.
Вскоре произошло событие, которое Дриззт не смог проигнорировать. Мазой часто брал Гвенвивар с собой во время набегов на другие дома дроу или иных жителей подземного мира. Кошка обычно всегда выполняла приказы полученные от хозяина в битвах, помогая ему. Однажды во время очередного налета на клан свирфнеблинов, безобидных глубинных гномов, которых имели неосторожность слишком близко подобраться к территории дроу, Мазой слишком далеко зашел в порыве своей ярости.
После нападения на клан, выжившие гномы разбежались по туннелям своей лабиринтоподобной шахты. Набег был завершен; сокровища были захвачены, а клан был рассеян, и вероятно больше бы никогда не побеспокоил дроу. Но Мазой хотел больше крови.
Он использовал Гвенвивар, гордого, величественного охотника, в качестве инструмента для убийства. Он послал кошку вслед убегающим гномам, которые были ей все, один за одним уничтожены.
Дриззт и несколько других дроу были свидетелями этого зрелища. Остальные, в своей характерной мерзости, представляли себе, что это отличное развлечение, но Дриззт чувствовал себя просто отвратительно. Кроме того он увидел в гордых глазах кошки непередаваемую боль и скорбь. Гвенвивар была охотником, но не убийцей, и использовать ее в такой роли было преступлением, не говоря уже о тех ужасах которые причинил Мазой невинным гномам.
Это был последний поступок в целой череде подобных, которые Дриззт больше не мог терпеть.
В тот день на следующей неделе Дриззт поймал Мазоя за пределами Мензоберанзанна. Он знал, что у него не будет пути назад, но ни секунды не сомневался, когда его скимитар прошел сквозь ребра ничего не подозревающей жертвы. Это был единственный раз, когда он убил кого-то из собственной расы, действие вызвавшее в нем бурю протеста, несмотря на его отношение к своему народу.
Затем он забрал статуэтку и сбежал, чтобы найти себе темную дыру в огромном подземном мире, чтобы основать там свой дом, но в итоге оказался на поверхности. И затем, гонимый и преследуемый за деяния своей расы из города в город, он проделал свой путь к диким землям Десяти Городов, последнему прибежищу человечества, где наконец его смогли хотя бы терпеть.
Он не беспокоился, что даже здесь его стараются избегать. Здесь он нашел дружбу халфлинга, дварфов и приемной дочери Бруенора, Кэтти-бри.
И рядом с ним была Гвенвивар. Он снова потрепал пантеру за шею и покинул Плато Бремена в поисках укромного места, где он смог бы отдохнуть перед сражением.

8 Кровавые Поля

Орда подошла к входу на Плато Бремена незадолго до полудня. Им хотелось возвестить о своем появлении песней войны, но они понимали, что некоторая степень скрытности была необходима для успешного осуществления боевого плана де Бернезана.
Де Бернезан приободрился увидев знакомые знаки на парусах, маячивших вдали на водах Маер Дуалдон, когда он трусцой семенил рядом с вождем Хаальфдэйном. Сюрприз должен удастся, поверил он, и с иронической усмешкой отметил, что некоторые из кораблей уже подняли красные флаги, свидетельствовавшие о богатом улове. “Большая нажива для победителей” - прошептал он. Варвары все еще не начали петь свою песню, когда Племя Медведя отделилось от главных сил и направилось в сторону Термалаина. Они двигались к Брин Шандеру и закричали в необузданном веселье, когда появились вдали первые признаки города.
Объединенные силы четырех городов с Маер Дуалдон сидели в засаде в Термалаине. Их цель состояла в том, чтобы быстро разбить маленькое племя, которое будет атаковать город, и как можно быстрее поспешить на помощь к Брин Шандеру, поймав в ловушку оставшуюся орду между двумя армиями. Кемп из Таргоса командовал этой операцией, но он уступил право первого удара Агорвалу, советнику этого города.
Огонь охватил первые здания города, когда туда ворвалась дикая армия Хаальфдэйна. Термалаин был вторым по численности населения поселением после Таргоса, и представлял из себя огромное количество разрозненных домов с кривыми улочками между ними. Его население любило простор и невмешательство в личную жизнь, что и объясняло такую разрозненность домов. Однако де Бернезан чувствовал, что улицы были необычно пусты. Он рассказал о своих подозрениях варварскому вождю, но Хаальфдэйн объяснил это тем, что крысы попрятались по своим норам при виде Медведя.
“Вытаскивайте их из нор и жгите их дома!” - ревел варварский вождь. “Пусть рыбаки на озере услышат крики их женщин и увидят дым от их горящих домов!”
Но вдруг пропела стрела и тупо ударилась в грудь Хаальфдэйна, вонзившись глубоко в его плоть и пройдя насквозь, проткнула его сердце. Шокированный варвар в ужасе посмотрел вниз на торчащую из него стрелу, он даже не успел издать последнего стона, как темнота смерти сомкнулась вокруг него.
Своим луком, Агорвал из Термалаина заставил навсегда замолчать вождя Племени Медведя. И по сигналу Агорвала, четыре армии Маер Дуалдон начали атаку.
Они спрыгивали с крыш каждого здания, из переулков и дверных проемов каждой улицы. На фоне яростного нападения превосходящих сил, смущенные и ошеломленные варвары тотчас поняли, что их битва скоро закончится. Многие были повержены прежде чем смогли достать оружие.
Некоторые из захватчиков сбивались в небольшие кучки, но народ Десяти Городов, сражавшийся за свои дома и жизни своих семей, оснащенный отличным оружием и щитами выкованными в кузницах дварфов, немедленно сминал их. Оставшихся захватчиков защитники давили своим числом и преследовали на каждом шагу.
В переулке на краю Термалаина, Регис спрятался за маленькой тележкой при виде двух пробегающих мимо варваров. Перед халфлингом стоял неразрешимый вопрос: он не хотел показаться трусом, но и не мог сражаться наравне с людьми против таких гигантов. Когда опасность прошла он обошел тележку и попытался обдумать свой следующий ход.
Внезапно темноволосый человек, воин ополчения Десяти Городов, как предположил Регис, появился в переулке и заметил халфлинга. Регис знал, что его маленькая игра в прятки закончилась и пришло время сделать его выбор. “Два мерзавца только, что прошли этим путем, ” - смело крикнул он темноволосому южанину. “Пойдем, если мы будем достаточно быстры, то еще сможем поймать их!”
Но у де Бернезана был другой план. В отчаянной попытке спасти свою жизнь, он решил свернуть в один из переулков и притвориться воином Десяти Городов. Он не хотел оставлять ни одного свидетеля своего предательства. Решительно он подошел к Регису, его обнаженный меч был наготове.
Регис почувствовал, что в поведении подошедшего человека было что-то не то. “Кто ты?” - спросил он, не надеясь получить ответ. Он думал, что знал почти всех в городе, хотя мог поклясться, что никогда не видел этого человек прежде. У него появилось странное подозрение, что это и есть тот предатель которого Дриззт описывал Бруенору. “Я не видел тебя с остальными рань…”
Де Бернезан сделал выпад нацеленный в лицо халфлинга. Регис, ловкий и всегда на стороже, успел уклониться, но лезвие поцарапало его голову и придав ему вращательное движение отбросило халфлинга на землю. С невозмутимым видом темноволосый человек приближался снова. Регис стал карабкаться назад, шаг за шагом отодвигаясь от своего убийцы. Но затем он уткнулся в маленькую тележку. Де Бернезан неумолимо надвигался. Халфлингу некуда было бежать.
В отчаянии Регис вытащил свою рубиновую подвеску из-под жилета. “Пожалуйста не убивай меня, ” - держа камень на цепочке и позволив ему играть своими отблесками, сказал Регис. “Если ты оставишь мне жизнь, я дам тебе это и покажу где ты сможешь найти еще больше!” Регис немного приободрился, увидев, что де Бернезан замер не отрывая взгляда от камня.”Это действительно великолепный рубин и достоин сокровищницы дракона!”
Де Бернезан все еще направлял меч в его сторону, но Регис отсчитывал секунды и темноволосый человек так и не мигнул. Левая рука халфлинга держала камень в то время как правая нащупывала на спине маленькую, но тяжелую булаву, выкованную для него самим Бруенором.
“Подойди, взгляни поближе, ” - мягко предложил Регис. Де Бернезан, находившийся под полным влиянием камня, наклонился ниже, чтобы рассмотреть завораживающий танец света.
“Это нечестно, ” - произнес Регис в слух, уверенный, что де Бернезану было абсолютно безразлично, что он скажет в этот момент. Он направил колючий шарик булавы на затылок наклонившемуся человеку.
Регис оглядел результаты своей грязной работы и рассеянно пожал плечами. Он сделал лишь только то, что было необходимо.
Звуки битвы послышались недалеко от его переулка и вывели его из состояния молчаливого созерцания. Снова халфлинг повиновался инстинкту. Он залез под тело своего поверженного врага, и затем прижался к нему, чтобы было похоже, что он упал под весом более тяжелого человека. Затем он исследовал повреждения полученные от выпада де Бернезана и остался доволен, что не потерял ухо. Он надеялся, что это ранение окажется достаточно серьезным, чтобы придать этой картине образ смертельной борьбы.

* * *

Главная масса варварских сил подошла к длинному низкому холму, который вел к Брин Шандеру, еще не зная, что произошло с их товарищами в Термалаине. Здесь они снова разделились: Хеафстаг повел Племя Лося вокруг восточной стороны холма, а Беорг взяв оставшуюся часть орды пошел прямо к стенам города. Теперь они запели свою песню войны, надеясь тем самым шокировать и напугать население Десяти Городов.
Но за стенами Брин Шандер была совсем другая обстановка, в корне отличающаяся от той, которую представляли себе варвары. Армия города, объединенная с силами Каер-Конига и Каер-Денивала держала наготове свои луки и копья, а на стенах стояли ведра с горячим маслом.
Племя Лося, уже потерявшее из виду стены города, приветствовало первые крики донесшиеся с горы, думая, что они принадлежат их жертвам - населению Десяти Городов. Несколькими секундами позже, когда Хеафстаг вел своих людей вокруг восточного склона холма, его тоже настигла беда. Армии Гуд Мида и Дуганс Хола хорошо окопавшись поджидали врага, и варвары были смяты прежде чем они поняли кто напал на них.
После нескольких первых мгновений конфузии, Хеафстаг попытался взять контроль над ситуацией в свои руки. Его воины вместе прошли сквозь многие битвы и были закалены боями не зная страха. Даже не смотря на неожиданность атаки, силы перед ними не превосходили их числом, и Хеафстаг был уверен, что он сможет быстро потеснить рыбаков и занять со своими людьми выгодную позицию.
Но вдруг, известив криками о своем прибытии, армия Истхевена появилась с Восточного Пути и ударила по левому флангу варваров. Невозмутимый Хеафстаг только приказал своим людям занять правильные позиции для защиты от нового врага, когда девяносто тяжеловооруженных дварфов врезались сзади. С яростными лицами толпа дварфов атаковала в форме клина с Бруенором, представляющим из себя смертельный наконечник. Они ворвались в Племя Лося и рубили его, как коса подкашивающая стебли на тонких ножках.
Варвары сражались храбро, и много рыбаков погибло на восточных склонах Брин Шандера. Но Племя Лося было захвачено врасплох противником превосходившим его числом, и кровь варваров лилась быстрее чем их врагов. Хеафстаг яростно сражался, чтобы сплотить вокруг себя своих людей, но любое подобие порядка кончалось в пределах четырех футов от него. К своему ужасу и позору, огромный вождь понял, что все его воины погибнут на этом поле, если он не найдет способа прорвать кольцо врагов и спастись бегством в тундру.
Хеафстаг никогда не покидал поля сражения, но сейчас он был вынужден это сделать. Он и те его воины которых он смог собрать вместе ударили по толпе дварфов, ища проход между ними и армией Истхевена. Большинство из его соплеменников были повержены клинками людей Бруенора, но некоторые смогли прорвать кольцо и начать отступление к Горе Кельвина.
Хеафстаг прорвался сквозь строй, убив по пути двух дварфов, но внезапно огромный вождь оказался заключенным в темный непроницаемый шар. Он резко выскочил вперед на свет только для того, чтобы найти себя лицом к лицу с темным эльфом.

* * *

У Бруенора было семь зарубок на рукоятке его боевого топора и он был готов сделать восьмую, когда увидел высокого, долговязого варварского подростка, настолько молодого, что даже первая щетина не покрыла его лицо, который нес знамя Племени Лося с видом опытного воина. Бруенор с любопытством посмотрел на спокойный взгляд варвара и его невозмутимое лицо, когда приблизился к подростку. Он был удивлен не увидев в его взгляде жажды крови и дикого огня присущего варварам, кроме глубокого понимания всей происходящей трагедии. Бруенор нашел, что ему будет действительно жаль убивать кого-то кто столь молод и необычен. Он еще колебался, когда варвар вступил в битву.
Свирепый, как ему подсказывала его природа, подросток не показал страха, и замешательство Бруенора дало ему возможность нанести первый удар. С убийственной точностью он ударил своего противника палкой от знамени, сломав ее пополам. Невероятно мощный удар смял шлем дварфа и ошеломил его на секунду. Твердый как горный камень, который он добывал, Бруенор упер руки в бока и пристально посмотрел на варвара, который чуть не выронил свое оружие, удивленный тем, что дварф продолжал стоять.
“Глупый мальчишка, ” - зарычал Бруенор, сбивая подростка с ног. “Разве никто никогда не говорил тебе, что невозможно причинить вред дварфу, ударив его по голове?” Подросток отчаянно пытался подняться на ноги, но Бруенор ударил его железным щитом по лицу.
“Восьмой!” - заревел дварф, оглядываясь в поисках девятого. На мгновение он оглянулся через плечо, чтобы рассмотреть поверженного подростка. Его разбитое лицо было прямым и высоким, с умными глазами и соответствовало его развитой фигуре, комбинация, которую нечасто можно встретить среди диких и свирепых уроженцев Долины Ледяного Ветра.

* * *

Ярость Хеафстага удвоилась когда в своем новом противнике он узнал эльфа-дроу. “Магическая собака!”-взревел он, занося высоко в небо свой огромный топор.
Как только он сказал это, Дриззт вытянул палец и пурпурные огоньки опоясали варвара с головы до ног. Хеафстаг зарычал в ужасе, испугавшись магического огня, хотя языки пламени не обжигали его кожу. Дриззту надоело играть с вождем варваров и он сделал выпад двумя скимитарами слишком быстро, чтобы Хеафстаг успел отклонить оба.
Кровь текла из многочисленных маленьких ран, но казалось, что Хеафстаг испытывает лишь легкий дискомфорт. Боевой топор опустился вниз и Дриззт с легкостью смог избежать его траектории. Снова варвар взмахнул своим топором. На сей раз Дриззт втянул живот избежав убийственного удара, резко отклонился влево и нанес ответный удар Хеафстагу. Дриззт не стал колебаться, погрузив одно из лезвий глубоко в бок варварского вождя.
Хеафстаг мучительно взвыл и сделал ответный выпад. Дриззт считал свой последний выпад смертельным, но он был немало удивлен когда увидел как сквозь ребра Хеафстага со свистом вырывается воздух, но могучий воин все еще продолжал стоять, несмотря на смертельные ранения, да к тому же еще и проводил атаку.
Но Дриззт был ловок как кошка. Он легко увернулся от удара и сделал навстречу Хеафстагу еще один выпад одним из скимитаров. Удивленный варвар не смог остановить движущийся по инерции топор, чтобы защититься прежде, чем Дриззт проткнул его живот. Но он все еще продолжал зло смотреть на дроу и снова начал заносить топор. Убедившийся в нечеловеческой силе варвара, Дриззт на сей раз позаботился о своей безопасности. Он воткнул второе лезвие рядом с первым, распоров брюхо Хеафстага от одного бока до другого.
Топор Хеафстага упал на землю, в то время как он судорожно схватился за свой живот, отчаянно пытаясь засунуть внутрь свои вываливающиеся кишки. Его огромная голова упала на бок, мир закружился вокруг него, и он почувствовал, что падает в безбрежную пустоту.
Несколько его соплеменников, на всей скорости убегавшие от разъяренных дварфов дышащих им в спину, появились в этот момент и подхватили своего вождя прежде чем он упал на землю. Они были настолько преданы Хеафстагу, что двое из них подхватив его на руки стали уносить его, в то время как остальные повернулись к приближающимся дварфам, зная, что неизменно будут повержены, но надеясь выиграть достаточно времени для своих товарищей, которые уносили их вождя в безопасное место.
Дриззт отошел с пути варваров, ясно давая понять, тем двум которые несли Хеафстага, что они могут спокойно пройти. Он испытывал чувство отвращения к ужасному вождю варваров, но не смог поступить как убийца, чтобы закончить свою работу. Он увидел, что край его плаща был испачкан его собственной кровью и он заметил, что ему трудно дышать. Полуденное солнце обжигало его глаза, и он весь покрылся потом.
Потом Дриззта поглотила темнота.

* * *

Три армии ожидавшие за стенами Брин Шандера быстро разбили первую линию захватчиков и отбросили оставшиеся силы варваров на середину холма. Неустрашимая и еще не осознавшая с чем столкнулась, свирепая орда перегруппировалась и начала вновь медленно продвигаться к стенам города.
Когда варвары услышали победные крики послышавшиеся с восточного склона, они предположили, что Хеафстаг выиграл свое сражение, и идет к ним, чтобы оказать помощь в штурме города. Тогда Беорг заметил соплеменников убегающих на север к Проходу Ледяного Ветра, располагавшегося между Лак Диннешер и западной стороной Горы Кельвина. Вождь Племени Волка понял, что его люди в беде. Не объясняя своих действий Беорг начал разворачивать своих людей от города, надеясь перегруппироваться с Хаальфдэйном и Племенем Медведя и собрать столько людей, сколько сможет.
Прежде чем он завершил свой маневр, он обнаружил Кемпа и четыре армии Маер Дуалдон за собой, их ряды не сильно поредели после битвы при Термалаине. Из-за стен выступили армии Брин Шандера, Каер-Конига и Каер-Денивала, а к основанию холма приближался Бруенор, возглавляющий клан дварфов и оставшиеся три армии Десяти Городов.
Беорг приказал своим людям создать плотный круг. “Темпос смотрит за нами!” - закричал он. - “Заставим его гордиться своим народом!”
Около восьми сотен варваров сражались плечом к плечу, благословленные своим богом. Они сохраняли свой строй около часа, распевая песни и умирая, прежде, чем их кольцо нарушилось и наступил хаос.
Меньше пятидесяти варваров спаслось в тот день с поля боя.

* * *

После того как закончилась битва, изнуренные воины Десяти Городов приступили к мрачному делу, подсчитывая свои потери. Более пятисот их товарищей было убито и еще около двух сотен находились при смерти от тяжелых ранений, но это была не слишком тяжелая потеря по сравнению с двумя тысячами варваров, которые остались лежать мертвыми на улицах Термалаина и склонах Брин Шандера.
Много героев обрела земля в тот день, и Бруенор, беспокоящийся о возвращении на восточное поле битвы для поисков пропавших товарищей, задержался, пока последний из них не возвестил о победе на холме Брин Шандера.
“Грохочущий Живот?” - воскликнул дварф.
“ Регис” - ответил халфлинг с высокого насеста, гордо скрестив руки на груди.
“Уважение, добрый дварф, ” - сказал один из людей держащих Региса. “В поединке советник Регис из Лонеливуда, победил предателя, который привел к нам орду, хотя сам был тяжело ранен!”
Бруенор взорвался смехом, когда прошла эта процессия. “Держу пари, что эта история гораздо длиннее, чем рассказал Регис!” - весело сказал он своим не менее удивленным товарищам. “Или я бородатый гном!”

* * *

Кемп из Таргоса и один из его лейтенантов первыми наткнулись на тело Дриззта До’Урдена. Кемп поддел темного эльфа своим окровавленным сапогом, вызвав бессознательный стон.
“Он жив, ” - сказал Кемп лейтенанту с удивленной улыбкой. “Жаль.”Он снова пнул раненного дроу, на сей раз с большим энтузиазмом. Другой человек одобрительно засмеялся и занес свою ногу, чтобы присоединиться к развлечению.
Внезапно, тяжелый кулак опустился на почку Кемпа с достаточной силой, чтобы советник перелетев через Дриззта, отправился в долгий полет вниз по склону холма. Его лейтенант попытался уклониться от второго удар Бруенора. “И тебе, тоже!” - разъяренный дварф почувствовал как у человека хрустнул нос от его удара.
Кассиус из Брин Шандера, наблюдавший инцидент с высоты холма, закричал в гневе и побежал вниз по склону в направлении дварфа. “Тебя следует научить некоторым основам дипломатии!” - закричал он. “Стой на месте, сын болотной свиньи!” - была ответная реакция Бруенора. “Вы обязаны дроу своими вонючими жизнями и домами” - ревел он на всю округу-“А вы избиваете его как последнего подонка!”
“Следи за своими словами, дварф!” - ответил Кассиус, машинально хватаясь за рукоятку меча. Дварфы собрались вокруг своего лидера, а люди Кассиуса вокруг него.
Тогда прозвучал третий голос. “Следи лучше ты за своими, Кассиус, ” - предупредил Агорвал из Термалаина. “Я бы сделал с Кемпом то же самое, если бы обладал храбростью дварфа!”Он указал на север. “Чистое небо, ” - сказал он, - “Если бы не дроу, оно было бы сейчас все в дыме от горящего Термалаина!” Советник из Термалаина и его товарищи, присоединились к людям Бруенора. Двое человек осторожно подняли Дриззта с земли.
“Не бойся за своего друга, отважный дварф, ” - сказал Агорвал. “О нем позаботятся в моем городе. Никогда более я, или народ Термалаина, не будет осуждать его за цвет его кожи и репутацию его соплеменников!”
Кассиус был в ярости. “Удалите немедленно своих воинов с земель Брин Шандера!”-закричал он Агорвалу, но это было напрасно, поскольку люди из Термалаина и так уже уходили. Удостоверившись, что дроу был в надежных руках, Бруенор и его клан двинулся на поиски оставшихся на поле боя.
“Я не забуду этого!” - заорал им вслед Кемп откуда-то снизу холма.
Бруенор не обратил никакого внимания на угрозу советника из Таргоса.
И как оказалось союз народов Десяти Городов просуществовал только до тех пор пока у них был общий враг.

Эпилог

Все находившиеся на холме рыбаки Десяти Городов двигались среди варваров мародерствуя и добивая тех, кто еще подавал признаки жизни.
Но и среди этой кровавой сцены можно было найти проявление милосердия. Человек из Гуд Мида перевернул слабое тело бессознательного варвара-подростка на спину, приготовившись завершить дело своим кинжалом. Бруенор оказавшийся рядом, узнал в подростке знаменосца который погнул его шлем, и остановил удар рыбака. “Не убивай его. Он всего лишь подросток, и не знал, что в действительности совершает его народ.”
“Ха!” - вспыхнул рыбак. “Какую пощаду проявили бы эти собаки к нашим детям, спрашиваю я тебя? В любом случае он уже почти в могиле.”
“Я все еще прошу оставить его в покое!” - зарычал Бруенор, потрясая свои топором. “Фактически, я настаиваю!”
Рыбак посмотрел на сердитое лицо дварфа, но он был свидетелем мастерства Бруенора в битве и счел за лучшее оказаться подальше от этого несносного карлика. Со вздохом полным презрения, он пошел дальше по склону в поисках более беззащитной жертвы.
Парень лежал на траве и стонал.
“Значит в тебе осталось еще немного жизни, ”-сказал Бруенор. Он сел у его головы, приподнимая ее и отвел в сторону волосы, чтобы видеть его глаза. “Слушай меня внимательно, парень. Я спас твою жизнь - почему, я точно не знаю, но не думай, что народ Десяти Городов простит тебя. Я хочу, чтобы ты понял сколько горя принесли твои соплеменники. Возможно стоит оставить тебя умереть здесь от лезвия какого-нибудь рыбака, но я чувствую в тебе что-то есть, и ты не должен разочаровать меня. Ты будешь служить мне и моему народу в наших шахтах пять лет и день, чтобы заслужить право на свою жизнь и свободу.”
Бруенор заметил, что парень снова потерял сознание. “Неважно, ” - пробормотал он. “Ты услышишь меня, будь уверен!” Он сделал движение, чтобы бросить его голову на траву, но вместо этого лишь нежно опустил ее.
Свидетели того, как грубый карлик проявляет такую привязанность к варварскому подростку были действительно поражены, но ни один из них не догадывался о значимости события, которое они только, что видели. Бруенор же, несмотря на все его предположения об особенности этого варвара, не мог предвидеть что этот мальчишка, Вулфгар, вырастет в человека, который преобразит этот суровый район тундры.

* * *

Далеко на юге, в широком ущелье среди высоких пиков Хребта Мира, Акар Кессел наслаждался жизнью, которой его обеспечивал Креншинибон. Его рабы - гоблины украли еще одну женщину из торгового каравана для его забав, но сейчас что-то еще потревожило его взгляд. Дым, поднимавшийся высоко в небо со стороны Десяти Городов. “Варвары, ” - заключил Кессел. Он слышал слухи о собрании племен, когда он и маги из Лускана посещали Истхевен. Но это не волновало его, и почему собственно должно было? У него было все что нужно здесь в Кришал-Тирит и больше у него не было никаких желаний.
Никаких желаний которые он испытывал бы по своей воле.
Креншинибон был артефактом который истинно был оживлен магией. И частью его жизни было желание повелевать и завоевывать. Хрустальный осколок не хотел ограничиваться существованием в горной безлюдной местности, где его единственными слугами были смиренные гоблины. Он хотел большего. Он хотел власти. В артефакте проснулся голод, когда Кессел увидел столб дыма над Десятью Городами, и сейчас он использовал свою силу, чтобы влиять на суждения Кессела.
Внезапный образ возник из глубин желаний мага. Он увидел себя сидящим на троне в Брин Шандере, неизмеримо богатого и уважаемого своим окружением. Он представил себе реакцию в Лускане когда маги, особенно Эльдулак и Дендибар, узнают о Акаре Кесселе, Властелине Десяти Городов и Правителе всей Долины Ледяного Ветра! Возможно тогда они предложат ему плащ мага в их жалком ордене?
Несмотря на истинное удовольствие, которым наслаждался Кессел он пришел к выводу, что эта мысль прочно засела в нем. Он позволил своему разуму продолжить фантазировать, исследуя пути, которыми он мог бы пойти, чтобы воплотить столь честолюбивые планы.
Он исключил попытку доминировать над людьми как он проделал это с гоблинами, несмотря на их слабый интеллект. Если любой из гоблинов отходил достаточно далеко от башни, то он выходил из-под контроля и убегал в горы. Нет, этот номер с людьми не пройдет.
Кессел думал использовать энергию которая пульсировала в Кришал-Тирит, разрушительная сила которой лежала за пределами того, о чем он когда-либо слышал, даже в Хосттауэре. Она могла помочь, но ее явно было недостаточно. Даже силы Креншинибона были ограничены, который должен был через определенные промежутки времени получать новую энергию от солнца вместо использованной. К тому же в Десяти Городах жили слишком разные люди, чтобы их можно было подчинить единой волей. Гоблины были удобны, но маг хотел, чтобы у него были люди которые бы склонились перед ним, подобные тем, что подвергали его гонениям всю его жизнь.
Всю его жизнь до того как у него появился хрустальный осколок.
Все его размышления всегда приводили к одному и тому же выводу. Ему была нужна армия.
Он рассмотрел гоблинов, которые были под его началом. Они были фанатично преданы его воле и с радостью пошли бы на смерть ради него. Но они были слишком малочисленны, чтобы захватить такой большой регион.
И снова желание осколка появилось из глубин разума мага. “Как много пещер и нор, ” - внезапно воскликнул Кессел, -“в этой широкой и труднопроходимой горной гряде? И как много гоблинов, огров, даже троллей и великанов обитают в них ?” Он уже видел себя во главе огромной армии, пересекающей равнины, непобедимой и неодолимой.
Как он тряхнет этих людишек!
Он сел назад на мягкую подушку и позвал новую девушку из гарема. Но тем не менее маг решил, что когда-нибудь он рассмотрит возможность завоевания Десяти Городов, которая открылась перед ним. Но сейчас не было нужды торопиться; у него еще будет время. Гоблины с радостью найдут ему новую игрушку.
Креншинибон, тоже казалось, успокоился. Он поместил семя в разум Кессела, семя, которое как он знал вскоре вырастет в план завоевания. Но, как и Кессел, артефакт никуда не торопился.
Хрустальный осколок ждал десять тысяч лет чтобы вернуться к жизни и снова испытать блеск власти. Он мог подождать немного еще.

Книга 2 Вулфгар

9 Больше Не Мальчик

Регис лениво потянулся у подножия своего любимого дерева, наслаждаясь лучами солнца пробивавшимися сквозь густую крону. Его удочка стояла рядом с ним, несмотря на то, что на ее крючке как всегда не было наживки. Регису редко удавалось поймать хоть одну рыбку, однако он всегда гордился тем, что за время рыбалки он тратил лишь одного червя.
Он приходил сюда каждый день с тех пор как вернулся в Лонеливуд. Эту зиму он провел в Брин Шандере, наслаждаясь обществом своего хорошего друга Кассиуса. Город на холме нельзя было сравнить с Калимпортом, но дворец советника был самой большой роскошью во всей Долине Ледяного Ветра. Регис был достаточно хитер, чтобы уговорить Кассиуса пригласить его проводить тут все зимние сезоны.
Прохладный бриз донесся с Маер Дуалдон, вызвав удовлетворенный вздох халфлинга. Несмотря на то, что была середина июня, это был первый действительно жаркий день короткого летнего сезона. И Регис хотел насладиться им сполна. Впервые за весь год он смог освободиться от дел до полудня, и планировал проваляться на берегу до самого вечера, сняв одежду, и позволяя солнечным лучам докрасна нагреть каждый дюйм своего тела.
Сердитый крик донесшийся с озера привлек его внимание. Он поднял свою голову и наполовину приоткрыл одно веко. Первая вещь которую он отметил, с полным удовлетворением, было то, что его живот значительно увеличился в размерах за зиму, и с этого ракурса, лежа на спине, он мог видеть только кончики своих пальцев.
На воде, четыре лодки, две из Термалаина и две из Таргоса, боролись за место, быстро перемещаясь по озеру, их моряки сыпали проклятья и плевались на лодки несущие флаг другого города. За последние четыре с половиной года, прошедших после битвы у Брин Шандер, два города практически находились в состоянии войны. Хотя их сражения чаще происходили на словах и кулаках, чем с использованием оружия, за это время не один корабль был затоплен или разбился о камни.
Регис беспомощно пожал плечами и положил свою голову назад на свернутый жилет. За последние несколько лет ничего не изменилось в Десяти Городах. Регис и несколько других советников питали надежду на создание объединенного содружества, несмотря на жаркий спор разгоревшийся после битвы между Кемпом из Таргоса и Агорвалом из Термалаина из-за дроу.
Даже на берегах озер период доброй воли был довольно короток среди давних соперников. Перемирие между Каер-Денивал и Каер-Кониг длилось до тех пор пока одна из лодок Каер-Денивала не разбилась об камни на участке Лак Динешера, который Каер-Кониг выделил им в качестве компенсации за вторжение флота Истхевена.
К тому же, Гуд Мид и Дуганс Хол, обычно скромные и сильно независимые города на самом южном озере, РэдУотер, решительно потребовали компенсации от Термалаина и Брин Шандера.
Они считали, что должны получить компенсацию за потери, которые они понесли во время сражения, хотя никто не рассматривал их участие в битве в качестве торговой сделки. Они рассудили, что два города получившие наибольшую выгоду от союза должны платить. Северные города конечно оставили без внимания их заявления.
Так, что урок совместной выгоды от союза остался незамеченным. Десять поселений по прежнему оставались сами по себе.
По правде говоря город который извлек наибольшую выгоду от сражения был Лонеливуд. Население Десяти Городов в целом оставалось постоянным. Многие охотники за состоянием или скрывающиеся преступники продолжали проникать в регион, но примерно такое же число людей погибало или разочаровавшись в тяжелых условиях жизни возвращалось на более гостеприимный юг.
Тем не менее Лонеливуд значительно вырос. Маер Дуалдон с постоянным доходом от рыбы, оставалось наиболее прибыльным из озер, и в постоянной вражде Термалаина с Таргосом, Лонеливуд выглядел наиболее гостеприимным городом. Народ маленького поселения даже начал кампанию по привлечению новичков, называя Лонеливуд “Домом Героя Халфлинга, ” и единственным местом с тенистыми деревьями на протяжении сотен миль.
Регис сдал свой пост советника вскоре после сражения, по обоюдному согласию его и горожан. С тех пор как Лонеливуд занял более видное положение и стряхнул с себя репутацию райского местечка для мошенников, город нуждался в более агрессивной персоне для собраний в совете. К тому же Регису просто не хотелось брать на себя такую ответственность.
Конечно Регис нашел способ использовать свою известность во благо себе. Каждый новый поселенец в городе должен был платить часть выручки от своего первого улова в обмен на право поднять флаг Лонеливуда, и Регис убедил нового советника и остальных лидеров города, что так как его имя было использовано для привлечения новых поселенцев, он должен получать часть от этих сборов.
У халфлинга всякий раз появлялась широкая улыбка когда он подсчитывал свое состояние. Он безмятежно проводил свои дни, получая истинное наслаждение, проводя большую часть времени у своего любимого дерева и позволяя дням неспешно проходить мимо него.
Его жизнь сделала приятный поворот, а единственная работа которой он теперь занимался, была резьба по кости. Его изделия теперь стоили в десять раз дороже, их цена частично возросла из-за известности, которую обрел халфлинг, но в основном потому, что он смог убедить нескольких экспертов, которые посетили Брин Шандер, что его уникальный стиль придает изделиям особенную художественную и эстетическую ценность.
Регис ласково погладил рубиновую подвеску, покоившуюся на его обнаженной груди. Казалось, что он мог убедить кого угодно и в чем угодно.

Предыдущая страница 3 Следущая страница


Хрустальный осколок 4

* * *

Молот опустился на раскаленный металл. Искры зашипели на наковальне разлетаясь огненными брызгами по комнате, заполненной дымом. Тяжелый молот ударял снова и снова, направляемый могучей, мускулистой рукой.
На кузнеце были одеты штаны и кожаный фартук, повязанный вокруг талии. Черные линии сажи вырисовывались на его мускулатуре и проходили по его плечам и груди, блестевшей от пота в ярком свете накаленной печи. Его движения были настолько ритмичны и легки, что казались почти сверхъестественными, словно это бог ковал мир перед зарей человечества.
Удовлетворенная улыбка появилась на его лице, когда он почувствовал как железо наконец поддалось под натиском его ударов. Никогда прежде он не чувствовал такую силу в металле, он проверял его на упругость, и почувствовав как кусок поддается, испытал сильное возбуждение, ведь наконец он смог доказать, что способен на многое, - “Бруенор будет доволен.”
Вулфгар остановился на мгновение и задумался, его рот расплылся в широкой улыбке, когда он вспомнил свои первые дни в туннелях дварфов. Каким упрямым и гордым юнцом он был тогда, когда этот дварф-ворчун отобрал у него право на смерть на поле брани, назвав это проявление милосердия - “выгодной сделкой”.
Это была его пятая и последняя весна, которую он должен провести в темных низких туннелях дварфов, где ему постоянно приходилось сгибаться в три погибели. Он так жаждал свободы, которую могли дать ему лишь просторы родной тундры и где он мог бы протянуть свои руки к солнцу и луне. Или лежать на спине с вытянутыми ногами, обдуваемый жгучим ледяным ветром и рассматривать звезды, поражающие его воображение неизвестными просторами.
И все же несмотря на все неудобства, которые он испытывал, Вулфгар должен был признать, что будет скучать по постоянному грохоту, эхом раскатывавшемуся по залам дварфов, и жару доменных печей. Он был верен жесткому кодексу своего народа, который определял плен как позор, и в течение всего первого года своего рабства все время повторял вслух Песню Темпоса как молитву, которая давала ему силы против проявления слабости в компании мягких, цивилизованных южан.
Но Бруенор был тверд как металл, который он ковал. Дварф явно не стремился лезть в драку, но размахивал своим острым топором со смертельной точностью и не обращал внимания на удары, которые могли свалить огра.
В первое время их отношений дварф был загадкой для Вулфгара. Юный варвар вынужден был отдавать дань уважения Бруенору, потому, что Бруенор одолел его на поле сражения. Даже тогда, на поле битвы, которое определило их как врагов, Вулфгар увидел истинную и глубокую привязанность в глазах дварфа, которая смутила его. Он и его народ пришли грабить Десять Городов, но все же в действиях Бруенора просматривались скорее забота строгого отца нежели человека, нуждавшегося в рабе. Вулфгар всегда помнил свое место в шахтах, однако, с Бруенором он старался быть груб и всякий раз пытался оскорбить его.
Гнев Вулфгара рассеялся лишь спустя долгие месяцы. Он со стоицизмом принимал свое наказание, выполняя приказы Бруенора без вопросов и претензий. Постепенно поведение варвара изменилось.
Бруенор научил его работать в кузнице, и позже, ковать из металла прекрасное оружие и предметы. И в конце-концов, в день который Вулфгар никогда не забудет, он получил свою собственную печь и наковальню где он мог работать в одиночестве и без надсмотра - хотя Бруенор часто ворчал если случайно замечал неточный удар. Больше чем мечта о свободе, маленькая мастерская смогла вернуть Вулфгару чувство собственного достоинства и гордость.
Впервые с тех пор, как он получил свой собственный молот, вынужденная покорность слуги сменилась старанием и усердием истинного мастера. Варвар мог подолгу переделывать упрямый кусок железа, часами не выходя из кузницы. Вулфгар был доволен своей внутренней переменой, рассматривая ее как качество которое должно хорошо послужить ему в будущем, хотя он все еще и не понимал как. Бруенор называл это “характер”.
Тяжелый физический труд также давал свои плоды. Добывание железа и дробление камня закалило мускулы варвара, превратив его из долговязого юноши в мужчину, с силой которого не многие смогли бы померяться. Он обладал потрясающей выносливостью, которой позавидовали бы даже бывалые дварфы.
Вулфгар прикусил от стыда нижнюю губу вспомнив о своей первой мысли пришедшей ему в голову после сражения при Брин Шандер. Он дал клятву утопить Бруенора в его собственной крови, после того как выполнит условия своего договора. Сейчас , к своему удивлению, он понимал, что опека Бруенора сделала из него настоящего человека, который испытывал чувство отвращения лишь от одной мысли, что ему придется поднять оружие против этого дварфа.
Он направил свои внезапно нахлынувшие чувства в движение, с силой ударяя своим молотом по железу, все больше придавая невероятно упругой заготовке форму лезвия. Этот кусок должен стать прекрасным мечом.
Бруенор будет доволен.

10 Тьма сгущается

Орк Торга смотрел с явным презрением на гоблина, которого звали Грок. Их племена воевали в течение долгих лет, так долго как любой живущий член обоих племен помнил. Они обитали в одном ущелье Хребта Мира и воевали за землю и пищу со всей жестокостью, свойственной этим воинственным расам.
И сейчас они стояли лицом к лицу без оружия, вынужденные подчиняться силе гораздо более мощной чем их ненависть друг к другу. В любом другом месте, в любое другое время племена не смогли бы находиться так близко без того, чтобы не сойтись в смертельной битве. Но сейчас, они должны были повиноваться приказу и отложить свои разногласия.
Торга и Грок развернулись и пошли, бок о бок, в здание, в котором находился человек, пожелавший стать их хозяином.
Они вошли в Кришал-Тирит и предстали перед Акаром Кесселом.

* * *

Еще два племени пополнили ряды его армии. Вся равнина на которой стояла его башня пестрела знаменами разных племен: Гоблины Кривых Топоров, Кровавые Орки, Орки Рваного Языка, и многие другие - все пришли служить хозяину. Эту картину дополнял большой клан огров, несколько троллей, и пара бродячих вербигов, похожих на великанов.
Но самой главной силой была группа ледяных гигантов, которые бродили неподалеку, к огромному удовольствию носителю Креншинибона.
Кессел был полностью доволен своей жизнью в Кришал-Тирите, где все его желания выполнялись по первому требованию. Гоблины грабили торговые караваны и обеспечивали мага человеческими женщинами для его наслаждений. Жизнь Кессела текла легко и размерено, как он и любил.
Но Креншинибон не был доволен. Артефакт жаждал могущества. Он согласился на недолгое бездействие, но теперь все настойчивей требовал великих завоеваний. Он не мог открыто противостоять Кесселу - в их постоянной войне желаний, Кессел обладал правом окончательного решения. Маленький хрустальный осколок обладал огромной силой, но без владельца, он становился бесполезным, подобно мечу, который бесполезен без руки держащей его. Креншинибон прилагал все усилия, посылая картины завоеваний в сны мага, позволяя Кесселу увидеть все возможности могущества. Он играл на чувствах бывшего неуклюжего ученика, посылая ему мысли о том, чего так недоставало ему в жизни раньше - уважения.
Кессел всегда был объектом для насмешек для всех магов Лускана - и не только для них, он оказался легкой добычей для их амбиций. Он был втоптан в землю по воле этих высокомерных людишек, сейчас получил шанс поменяться с ними местами.
И теперь с помощью Креншинибона у него была возможность воплотить свои мечты в реальность. С этим артефактом он мог стать завоевателем; он мог заставить людей, даже магов Хосттауэра, дрожать при одном упоминании его имени.
Но он должен быть терпелив. Он потратил несколько лет изучая тонкости управления гоблинскими племенами. Но все же его цель объединения племен и превращение их природной ненависти друг к другу в чувство служения ему была близка к выполнению . Но он должен был убедиться, что полностью подчинил их себе, прежде, чем он попытается взять под свой контроль следующий отряд.
Но это сработало, и теперь он смог объединить два племени с положительным результатом. Торга и Грок вошли в Кришал-Тирит, едва сдерживая себя от того, чтобы не броситься друг на друга. Когда после короткого разговора с Кесселом, через некоторое время они вышли из башни, то их можно было принять за старых друзей, разговаривающих о великих грядущих победах армии Акара Кессела.
Кессел лег обратно на подушки и задумался. Его армия и в самом деле становилась грозной силой. У него были ледяные гиганты в качестве полевых командиров, огры в качестве полевой охраны, вербиги - смертельная ударная сила, и тролли, ужасные, внушающие страх, тролли, для его собственной охраны. И насколько он смог сосчитать, еще около десяти тысяч фанатично преданных ему гоблинов и орков, завершали этот смертоносную картину.
“Акар Кессел!” - закричал он наложнице, которая делала ему маникюр, пока он находился в раздумье, хотя разум девушки уже давно был уничтожен Креншинибоном и она ничего не понимала. “Властелин Долины Ледяного Ветра!”

* * *

Гораздо южнее ледяных равнин, в цивилизованных землях, где люди имели гораздо больше времени для собственных удовольствий и неторопливых раздумий и где каждое действие не диктовалось инстинктом выживания, не часто можно было встретить мага или того кто хотел бы им стать. Истинные маги, вечные ученики своего тайного искусства, относились к своему ремеслу с должным уважением, всегда задумываясь о возможных последствиях от использования магии.
За исключением жажды власти, что было очень опасным соблазном, истинные маги проводили свои эксперименты с осторожностью и редко причиняли серьезные бедствия.
Те кто лишь мнил себя магом, но не был им, как например, человек, который каким-либо образом получил некоторую магическую силу, будь-то свиток, книга заклинаний или какой-либо артефакт, часто становился причиной колоссальных бедствий.
И такой человек в эту ночь находился в тысячах миль от Акара Кесела и Креншинибона. Ученик мага - юноша, который нарушил слово данное своему учителю, изготовил диаграмму, на которой был изображен могущественный магический круг, и достал свиток вызова. Ученик, соблазнившись возможной властью, хотел извлечь из записей учителя на свет истинное имя демона.
Колдовство - искусство вызова созданий из других Планов к себе в услужение, было особенной страстью этого юноши. Учитель позволял вызывать ученику лишь небольших и безвредных созданий, постоянно контролируя этот процесс и демонстрируя потенциальную опасность этого вида магии, что лишь еще больше разжигало аппетит юного ученика. Он упрашивал своего учителя, чтобы тот позволил ему вызвать настоящего демона, но маг говорил, что он еще не готов к этому.
Ученик не был с этим согласен.
Он закончил изготовление диаграммы в тот же день. Он был настолько уверен в своей работе, что не хотел тратить и лишнего дня (у некоторых магов этот процесс может занимать до недели) на проверку рун и символов или проверить круг вызвав более слабое существо, как например мейн.
И вот теперь он сидел перед ней, его взгляд был направлен на огонь в камине, который должен был послужить воротами в Абисс. На его лице появилась самодовольная улыбка, когда он подумал, что станет с магом, сумевшим вызвать демона. Эррту, могучий демон огромных размеров, едва различил свое имя произнесенное из далекого Плана. Обычно это чудовище игнорировало такие слабые вызовы, потому что вызывавший не обладал достаточной силой, чтобы заставить демона явиться на зов. Но все же Эррту был рад этому зову. Несколько лет назад, демон почувствовал сильный всплеск энергии на материальном плане и он верил, что именно там должны завершиться поиски начатые им тысячелетие назад. Демон последние несколько лет жаждал, чтобы какой-нибудь маг открыл ему путь на материальный план, где он смог бы продолжить свои поиски.
Юный ученик был погружен в магический танец огня в камине. Пламя объединилось в одиночную вспышку, похожую на пламя свечи, только во много раз больше, и стало пульсировать, поднимаясь то вверх, то вниз.
Ученик в трансе даже не замечал растущей силы огня. Пламя поднималось все выше и выше, скорость его мерцания все увеличивалась, а его цвет сменив все оттенки спектра стал ярко белым.
Вверх и вниз. Вверх и вниз.
Теперь сильно раскачиваясь из стороны в сторону, оно своей силой помогало объекту, который ждал на другой стороне.
Вверх и вниз. Вверх и вниз.
Ученик покрылся потом. Он знал, что сила заклинания росла без его участия, что магия жила своей собственной жизнью. Он был не в силах это остановить.
Вверх и вниз. Вверх и вниз.
Теперь он мог различить темную тень за пламенем, огромные костлявые руки, и кожистые, похожие на мышиные, крылья. И размеры твари! Огромные даже по меркам его рода.
“Эррту!” - позвал юноша, слова с трудом слетали с губ. Имя было не полностью определено в записях учителя, но он понимал, что оно принадлежит могучему демону, монстру по рангу чуть ниже демона-лорда в иерархии Абисса.
Вверх и вниз. Вверх и вниз.
Вот уже его нелепую, обезьяноподобную голову, с носом похожим на свиное рыло, легко можно было различить сквозь пламя. Его налитые кровью глаза, отражали языки пляшущего пламени. Его слюна упав в огонь зашипела, издавая резкий неприятный запах.
Вверх и вниз. Вверх и вниз.
Огонь в последний раз вспыхнул, и Эррту шагнул внутрь. Демон даже не остановился, чтобы рассмотреть испуганного молодого человека, который так глупо назвал его имя. Он начал медленно ходить вокруг магического круга рассматривая знаки, чтобы определить силу мага.
Ученик наконец начал приходить в себя. Он смог вызвать старшего демона! Этот факт помог ему восстановить в себе уверенность в том, что он настоящий маг. “Встань передо мной!” - скомандовал он, зная что для контроля существ с нижних планов необходим точный расчет и твердая рука.
Эррту безмятежно продолжал ходить вокруг диаграммы.
Ученик начал терять терпение. “Ты должен подчиняться мне!” - закричал он. “Я вызвал тебя сюда, и я держу твою судьбу в своих руках! Ты должен подчиняться моим приказам, и тогда я освобожу тебя и отправлю обратно в твой мир! Сейчас же встань передо мной!”
Ученик был дерзок.
Но Эррту нашел ошибку в диаграмме, роковой недостаток в магическом круге, который не позволил бы себе истинный маг.
В тот же миг ученик был мертв.

* * *

Здесь на материальном плане Эррту еще отчетливее ощутил огромную силу и ни секунды не колебался, чтобы установить направление откуда шло излучение. Он взмыл в воздух на своих могучих крыльях, проносясь над городами и повергая в ужас их жителей.
Со всей скоростью летел демон, оставляя за собой озера и снежные пики гор, направляясь в северную часть Королевств, к Хребту Мира и древнему артефакту, на поиски которого он потратил уже не одно столетие.

* * *

Кессел знал о приближении демона задолго до того как его войска начали разбегаться в ужасе при виде надвигающейся огромной тени. Креншинибон заранее предупредил своего хозяина, о том что к ним приближается могущественное создание с нижних планов, которое веками преследовало артефакт.
Но несмотря на это Кессел нисколько не беспокоился. Внутри своей башни он обладал силой, которая могла справиться даже с таким сильным врагом как Эррту. И у него было явное преимущество перед демоном - он был законным владельцем артефакта, и, как и многие другие артефакты со времен рассвета мира, Креншинибон не мог перейти к другому владельцу без согласия прежнего владельца. Эррту хотел владеть артефактом и, значит, не посмеет противостоять Кесселу и навлечь гнев Креншинибона.
Кислота потекла из пасти демона, когда он увидел на горизонте башню. “Наконец-то!” - взревел он победоносно. Эррту спокойно прошел сквозь двери башни - они не могли остановить создание с другого плана. Ни один из гоблинов, или даже гигантов, не осмелился встать на пути у демона.

Окруженный своими троллями, маг поджидал Эррту в главной зале Кришал-Тирит на первом этаже. Маг понимал, что тролли будут слабой подмогой против огнедышащего демона, но он хотел усилить первые впечатления о нем. Он знал, что обладает достаточной силой, чтобы спокойно послать Эррту назад, но другие мысли, посланные хрустальным осколком, сейчас занимали его голову.
Демон мог быть очень полезен.
Эррту приблизился к главному входу и шагнул в комнату. Из-за того в какой местности была расположена башня, демон ожидал найти орка, или возможно гиганта, держащего осколок. Он надеялся запугать или обмануть слабоумное создание, но увидел человека в робе, возможно даже мага, который был серьезным препятствием на пути к осуществлению его планов.
“Приветствую тебя, могучий демон, ” - сказал учтиво Кессел, отвесив при этом низкий поклон. “Добро пожаловать в мое скромное жилище.” Эррту зарычал в ярости и подался вперед, надеясь уничтожить этого наглого самодовольного человечишку.
Креншинибон предупредил демона.
Внезапный яркий свет вспыхнул из стен башни, вызывая у Эррту такую боль, какую могли причинить лишь несколько вместе взятых раскаленных солнц. Демон остановился и непроизвольно прикрыл свои глаза. Свет вскоре исчез, но Эррту продолжал стоять на своем месте, больше не предпринимая попыток наброситься на мага.
Кессел ухмыльнулся. Артефакт был на его стороне. Выждав некоторое время он вновь обратился к демону, на этот раз с ледяными нотками в голосе. “Ты пришел забрать это, ” - сказал он приподнимая подол своей робы, чтобы достать осколок. Эррту открыл глаза и посмотрел на предмет, который он так долго искал.
“Ты не можешь его получить, ” - сказал решительно Кессел, и спрятал его под робу. “Я нашел его и он мой по праву, ты не можешь его требовать!” Глупая гордость Кессела, явный недостаток в его личности, заставляла его продолжать свои издевательства над беспомощным демоном.
“Достаточно” - услышал он беззвучный голос, который явно принадлежал осколку и изъявлял его волю.
“Это не твое дело” - громко возразил Кессел. Эррту оглядел комнату в поисках адресата последней фразы мага. Возможно это были тролли, которые внимательно следили за происходящим. Но в качестве предосторожности, демон произнес несколько обнаруживающих заклинаний, опасаясь невидимых врагов.
“Ты шутишь с опасным противником, ” - настаивал осколок. “Я защищаю тебя от демона и настаиваю, что он может стать нам ценным союзником!”
Как и всегда, когда Креншинибон разговаривал с магом, Кессел задумался о возможных вариантах. Безусловно он должен был прийти к компромиссному решению, которое удовлетворило бы обоих.
Эррту обдумывал положение в которое он попал. Он не мог убить этого дерзкого человека. Но он не мог также и уйти без артефакта, главной цели, к которой он стремился в течение многих веков.
“У меня есть предложение которое может заинтересовать тебя, ” - вкрадчивым голосом проговорил Кессел. “Встань на мою сторону и служи мне как начальник моей армии! С твоим лидерством и силой Креншинибона и Акара Кессела которая будет поддерживать вас, она с легкостью завоюет все северные земли!”
“Служить тебе?” - Эррту засмеялся. “Ты не сможешь удержать меня, человек.”
“Ты неверно представляешь себе ситуацию” - возразил Кессел. “Думай об этом не как о прислуживании, а как об удобном случае присоединиться к компании которая обещает разрушения и завоевания! Я отношусь к тебе с должным уважением, могучий демон. Я и не предполагаю, что ты будешь называть меня своим хозяином.”
Креншинибон, подсознательно воздействуя на мысли, хорошо подготовил Кессела к подобным разговорам. Положение Эррту обязывало его заинтересоваться предложением мага.
“И не забывай о выгоде, которую ты получишь в будущем, ” - продолжал Кессел . “Люди живут не очень долго. Кто завладеет хрустальным осколком, когда больше не буде Акара Кессела?”
Эррту злобно улыбнулся и поклонился магу. “Как я могу отвергнуть столь щедрое предложение?” - ответил демон. “Покажи мне маг, какие великие завоевания предстоят нам.”
Кесселу хотелось танцевать от радости. Наконец его армия была полностью готова.
Теперь у нее был предводитель.

11 Эйджис-фанг

Капелька пота скатилась по лицу Бруенора, когда он вставлял ключ в пыльную замочную скважину тяжелой деревянной двери. Здесь и сейчас начиналась проверка всех его умений и опыта, которые он накопил за долгие года. Как и любой кузнец среди дварфов, он ожидал этого момента с большим волнением.
Ему пришлось приложить некоторое усилие чтобы сдвинуть с места дверь ведущую в небольшую комнату. Ее петли застонали в знак протеста, что говорило о том, что в последний раз эту дверь открывали не один десяток лет назад. Это явно ободрило Бруенора, который сильно переживал за сохранность содержимого этой комнатки. Он мельком оглядел темные коридоры этой редко используемой части лабиринтов дварфов, чтобы лишний раз убедиться, что никто не следует за ним, и затем вошел в комнату, освещая факелом дорогу и срывая паутину, свисавшую с потолка.
Единственным предметом обстановки в комнате был деревянный, окованный железом сундук, скрепленный двумя тяжелыми цепями, на которых висел огромный замок. Он был весь покрыт паутиной, свисавшей с потолка и стен, а верхняя крышка была скрыта толстым слоем многолетней пыли. “Еще один добрый знак” - заметил Бруенор. Он еще раз взглянул в темный коридор, и затем закрыл деревянную дверь, так тихо, как только мог.
Он опустился на колени перед сундуком и положил факел на пол рядом с собой. Несколько паутинок опаленные пламенем, взметнулись в воздух в диком танце, чтобы навеки исчезнуть в забвении. Бруенор вытащил из-за пояса деревянный брусок, а затем снял серебряный ключ, который висел у него на шее. Затем он расположил деревяшку прямо перед собой, и стараясь держать как можно ниже уровня замочной скважины пальцы своей второй руки, осторожно вставил ключ в замок.
Теперь наступал ответственный момент. Бруенор медленно начал поворачивать ключ, внимательно вслушиваясь. Услышав резкий щелчок, он весь напрягся и быстро отдернул руку от ключа, позволяя тяжелому замку упасть на пол, освободившему при этом пружину зажатую между ним и сундуком. Маленький дротик ударил в кусок дерева, и Бруенор наконец облегченно вздохнул. Устанавливая эту ловушку несколько лет назад, он знал, что яд тундровой змеи не утратит своей силы и по сей день.
Испытывая сильное возбуждение Бруенор аккуратно снял цепи с сундука и сдул пыль с его крышки. Взявшись за края он стал медленно поднимать ее, стараясь оставаться невозмутимым и постоянно напоминая себе о важности каждого движения.
Любой кто смог добраться бы до этого сундука и избежать смертельной ловушки остался бы доволен сокровищами найденными внутри. Серебряный кубок, мешок золота, великолепно сбалансированный и ювелирно отделанный нож были перемешаны с другими, более личными и менее ценными предметами; помятый шлем, старые сапоги, и другие предметы, которые вряд ли бы представили какую-либо ценность для вора.
И все же эти предметы имели некоторое назначение. Бруенор вытащил все эти вещи и свалил их в кучу на пыльный пол.
Пустое дно сундука говорило о том, что вряд-ли удастся извлечь из него еще что-нибудь ценное. Но Бруенор специально сделал пол под сундуком ниже обычного уровня, установив его в углублении так, что любой мог поклясться, что он стоит на полу. Бруенор с силой надавил на маленькое отверстие на передней стенке сундука. Деревяшка, разбухшая от сырости за многие годы, нажималась с большим трудом и наконец, с характерным треском поддалась. И вот уже Бруенор стоял перед своими настоящими сокровищами. Кусок чистейшего митрила, маленькая кожаный мешочек, золотой ящик, и серебряная труба для хранения свитков, украшенная с одного конца куском бриллианта лежали в том же порядке в каком их и оставил Бруенор много лет назад.
Бруенор с нежностью вынул из сундука кусок митрила и, завернув его в специально для этого захваченное с собой одеяло, положил в сумку, вместе с остальными предметами. Затем он вставил обратно второе дно и быстро поместил назад подставные сокровища. После надел цепи и навесил замок, оставив все точно так же как и было до этого, исключая то, что теперь он не видел необходимости заново устанавливать ловушку.

* * *

Бруенор построил свою кузницу в самом укромном уголке у подножия Горы Кельвина. Это была редко посещаемая дварфами местность, находившаяся в северном конце долины. Рассматривая по пути свои сокровища, Бруенор, к своему удивлению обнаружил, что кусок митрила был очень чистым, глубоко пропитанным силой земли и заключил, что он идеально подойдет для его ответственного дела.
Как и всегда, Бруенор приближался к этому священному месту размеренными, неторопливыми шагами. Когда сейчас он держал в руках одну из величайших ценностей своего народа, в своих мыслях он возвращался на столетия назад в Митриловый Зал, древнюю родину его предков, к разговору со своим отцом, в день когда он получил свой первый кузнечный молот.
“Если у тебя есть талант к ремеслу, ” - говорил его отец - ”и ты проживешь долгую жизнь и почувствуешь силу земли - ты дождешься этого дня. Особенного счастья - хотя некоторые говорят проклятья - которое пало на наш народ, однажды, и только однажды, самые лучшие кузнецы нашего рода могут выковать оружие на свой выбор, которое затмит все их предыдущие работы. Будь готов к этому дню, сын. Ты никогда не сможешь выковать ничего лучше в своей жизни, и зная это ты потеряешь часть искусства, которое направляет удары твоего молота. Ты можешь потерять часть себя, но если ты был хорошим человеком, то оружие, которое ты сделаешь, будет жить в легендах даже тогда, когда твои кости превратятся в прах”.
Отец Бруенора не прожил достаточно долго, чтобы дождаться своего особенного дня, исчезнув во тьме пришедшей в Митриловый Зал. Но все же у Бруенора осталось несколько вещей от своего отца, которые он хранил с особой гордостью. Дварф знал, что когда-нибудь придет день, и он сможет выковать оружие, которым бы смог гордиться его отец.
Этот день настал.

* * *

Образ великолепного молота, скрытого внутри куска митрила, не раз всплывал в снах Бруенора в течение всей предыдущей недели. Дварф понимал, что это знак и знал, что должен действовать быстро, чтобы успеть все приготовить к быстро приближающейся особенной ночи. Луна уже была полной, и небо светилось миллионами звезд. Это было время полнолуния, таинственный период между сезонами, когда воздух казалось, был пропитан магией. Полная луна лишь усиливала очарование ночи, и Бруенор верил, что это волшебство поможет в его нелегком деле.
Дварф начал работать, чтобы успеть закончить все приготовления в срок. Его труд начался с конструирования маленького горна. Это была легкая часть работы, и он проделывал ее механически, позволяя всем своим мыслям сосредоточиться на предстоящем изготовлении оружия.
И вот, наконец, настал момент, который он так ждал. Он достал тяжелый кусок митрила из своей сумки, всем сердцем ощущая его чистоту и внутреннюю силу. Ему доводилось несколько раз до того держать подобные куски в руках. Он пристально вгляделся, пытаясь проникнуть в самое сердце металла. В течении долгого времени это был всего лишь брусок митрила. Затем его стороны стали медленно обретать форму молота, который не раз уже видел дварф в своих снах. Сердце Бруенора колотилось с бешеной скоростью, а дыхание стало прерывистым. Его сны начинали обретать форму.
Он раздул горн и начал свою работу, не останавливаясь всю ночь пока рассвет не рассеял волшебство, снизошедшее на него. В этот день он вернулся домой лишь для того, чтобы взять адамантиновый стержень, необходимый для изготовления оружия. Затем он вновь вернулся к горну, чтобы немного поспать, а все остальное время провести, нервно меряя шагами пространство вокруг горна в ожидании прихода темноты.
Как только потускнели последние лучи солнца, Бруенор вернулся к работе. Металл с легкостью поддавался под его могучими ударами, и он уже знал, что прежде чем рассвет застанет его за работой, боек молота будет готов. Несмотря на то, что ему еще оставались долгие часы работы, Бруенор чувствовал, как в нем растет чувство гордости. Он знал, что все идет как надо. Он должен будет присоединить адамантиновую рукоятку следующей ночью и тогда все будет готово для магии под полной луной в ночь летнего солнцестояния.

* * *

Сова бесшумно устремилась вниз к маленькому зайцу, движимая инстинктом выживания, который руководил каждым живым созданием. Это было обычное убийство ради добычи пищи, которое происходило изо дня в день, подчиняясь законам природы. Но все же сова ощущала смутную внутреннюю тревогу, и ее инстинкт охотника подвел ее в последний момент. Редко промахивалась эта величественная птица, но на сей раз она возвращалась домой на склоны Горы Кельвина без добычи.
Глубоко в бескрайней тундре одинокий волк сидел подобно статуе, взволнованно вглядываясь в огромный лунный диск, медленно плывущий по небесному своду. Он ждал пока луна не достигла своей высшей точки, и затем над тундрой раздался древний вой его предков. Он был подхвачен, снова и снова, другими волками тундры и остальными созданиями ночи - все взывали к силе небес.
В ночь летнего солнцестояния, когда магия пропитывала воздух, всеобщее волнение охватывало природу.
В своем возбужденном состоянии Бруенор явно ощущал магию, наполнившую воздух. Но поглощенный трудом всей своей жизни, он находился в предельной концентрации, не позволяя себе ни на секунду расслабиться. Его руки нисколько не дрожали, когда он открыл крышку маленького золотого ящичка.
Тяжелый молот лежал на наковальне перед дварфом. Он представлял собой лучшую работу Бруенора, могучий и прекрасный уже сейчас, но ожидающий пока на него нанесут специальные руны, которые наделят оружие истинной силой.
Бруенор почтительно извлек из ящичка маленький серебряный молоточек и зубило и медленно приблизился к молоту. Безо всяких колебаний, так как он знал, что у него было мало времени на эту тонкую работу, он поместил зубило на митрил и резко ударил по нему молоточком. Чистейший металл зазвенел от удара, отдаваясь дрожью в спине дварфа. Своим сердцем Бруенор чувствовал, что все идет так как надо, и он ударил еще раз.
Он не мог видеть темных глаз наблюдающих за ним с горного гребня, расположенного невдалеке.
Бруенор уже знал какие руны он нанесет в первую очередь; это были символы шедшие из глубин его сердца. Торжественно он нанес первый знак на молот, на одну из сторон бойка - Морадин Соулфорджер, и скрещенные топоры Клангеддона, Бога Сражений дварфов, через верх бойка, зайдя немного на другую сторону. Затем он взял серебряную трубу для хранения свитков и аккуратно открыл бриллиантовую крышку. Вздох облегчения раздался, когда он увидел, что время не нанесло вреда пергаменту находившемуся внутри. Вытерев пот с рук, он достал свиток и медленно развернул его на поверхности наковальни. На первый взгляд могло показаться, что лист пуст, но через некоторое время под лунными лучами стали проявляться символы - секретные руны силы.
Это было наследие Бруенора, и хотя он никогда не видел их до этого, их кривые линии и изгибы казались до боли знакомыми. Уверенно направляя свою руку, дварф поместил зубило между нанесенными им символами двух богов и стал высекать секретные руны на молоте. Он чувствовал как магия передается из пергамента оружию и с удивлением наблюдал как только, что каждая нанесенная на митрил руна исчезала со свитка.
Теперь время не имело для него никакого значения, так как он глубоко погрузился в свою работу, но когда он закончил наносить руны, он отметил, что луна уже прошла свою верхнюю точку и пошла на убыль.
Первая настоящая оценка искусства дварфа пришла когда он наносил руну с драгоценным камнем внутри горы - символ Думатхона, Хранителя Секретов. Линии символа бога легли великолепно сочетаясь с остальными рунами, скрывая секретные места истиной силы.
Бруенор знал, что скоро его работа будет закончена. Он вытащил тяжелый молот из зажима и достал маленькую кожаную сумку. Он сделал несколько глубоких вздохов, чтобы успокоить себя для этой последней и решающей проверки его навыков. Он ослабил шнурок, затягивающий сумку и аккуратно взглянул в него, увидев кучку бриллиантовой пыли отсвечивающей в лунном свете.
На горном гребне в нетерпении томился Дриззт До’Урден, но он был осторожен, чтобы не помешать своему другу и не сбить его концентрацию.
Бруенор снова глубоко вздохнул, затем резко подбросил вверх содержимое сумки. Отбросив сумку в сторону, он схватил молот обеими руками и вознес его над головой. Дварф чувствовал как силы покидают его когда он произносил слова заклинания.
Насколько хорошим получится оружие зависело теперь от дварфа. Он должен был вложить все свое сердце в эту работу. Пыль медленно оседала , а дварф из последних сил продолжал произносить слова, шедшие из самых глубин души.
Темнота накрыла дварфа. Его голова закружилась и он не мог понять, что удерживает его от падения. Но всепоглощающая сила заклинания начала исчезать перед ним. Он даже этого не ощущал, но слова продолжали срываться с его губ, постоянным потоком, высасывая все больше и больше его силы. Затем он потерял сознание еще до того как его голова коснулась земли.
Дриззт спустился с гряды и побежал в направлении дварфа; Он не знал выживет ли его друг этой суровой ночью, но понял, что стал свидетелем величайшего триумфа дварфа. И ни одна сверкающая пылинка не пропала со сверкающего молота, изготовленного Бруенором.

12 Подарок

Вулфгар сидел на северном склоне Холма Бруенора, медленно обшаривая взглядом каменную долину, внимательно выискивая признаки возвращающегося дварфа. Варвар часто приходил сюда в последнее время, чтобы побыть наедине со своими мыслями и печальным завыванием ветра.
Прямо перед ним, на другой стороне долины дварфов, где встречались Гора Кельвина и северная часть озера Лак Диннешер, лежала ровная полоска земли известная как Перевал Ледяного Ветра, которая вела на северо-восток в открытую тундру.
И которая также вела в родные земли варвара.
Бруенор объяснил, что он уйдет на несколько дней, и поначалу Вулфгар даже обрадовался, что освободится от постоянной критики и ворчаний дварфа. Но его радость была недолгой. “Волнуешься за него?” - раздался голос из-за спины. Ему не нужно было оборачиваться, чтобы догадаться, что он принадлежал Кэтти-бри.
Он оставил вопрос без ответа, зная, что он был скорее риторическим и она все равно не поверила бы если бы он ответил отрицательно.
“Он вернется, ” - с нотками ободрения в голосе сказала Кэтти-бри. “Бруенор тверд как горный камень, и нет ничего в целой тундре, что смогло бы остановить его.”
Сейчас юному варвару не хотелось спорить с девушкой. Давно, когда между Бруенором и Вулфгаром было достигнуто полное взаимопонимание и доверие, дварф познакомил юного варвара со своей “дочкой”, человеческой девушкой, такого же как и варвар возраста.
Внешне она казалась очень спокойной девушкой, но внутри была наполнена неистовым огнем и такой силой духа, которые Вулфгар не привык видеть в женщинах. Женщины варваров были воспитаны так, что свое мнение и мысли они должны были держать при себе. Как и ее наставник, Кэтти-бри всегда говорила то, что было у нее на уме и всегда выражала свое мнение по поводу конкретной ситуации. Часто между ней и Вулфгаром случались жаркие споры, но все же, Вулфгар был рад иметь товарища своего же возраста, который не смотрел на него и его суждения с высока прожитых лет.
Кэтти-бри поддерживала его в самый трудный первый год его наказания, относясь к нему как к равному (несмотря на то, что редко соглашалась с ним). Иногда Вулфгар даже чувствовал, что она была рада тому, что Бруенор решил взять Вулфгара под свою опеку.
Она была такого же возраста как и он, но во многом Кэтти-бри казалась гораздо старше, с сильным внутренним чувством реальности, который не позволял ее эмоциям взять верх над разумом. В остальном же, как например задорная походка, Кэтти-бри оставалась обычным ребенком. Этот необыкновенный баланс духа и ледяного спокойствия, безмятежности и необузданной радости, интриговали Вулфгара и застигали врасплох, всякий раз когда он разговаривал с девушкой.
Конечно, были и другие чувства которые заставляли Вулфгара испытывать неловкость когда он находился рядом с Кэтти-бри. Несомненно, она была прекрасна, с густыми волнами золотисто-каштановых волос спадавших на ее хрупкие плечи и выразительными глазами, которые могли смутить любого поклонника под ее испытующим взглядом. Но все же было и что-то кроме физического влечения, что интересовало Вулфгара. Она была не похожа на женщин его племени, что было необычно для Вулфгара, всю жизнь прожившего в тундре и выросшего по законам своего народа.
“Ты часто сюда приходишь?” - спросила Кэтти-бри. “Что ты ищешь здесь?”
Вулфгар пожал плечами, не уверенный, что знает ответ на этот вопрос.
“Свой дом?”
“Его и другие вещи, которые не сможет понять женщина.”
Кэтти-бри улыбнулась. “Тогда скажи мне” - спросила она, обнажая нотки сарказма в тоне своего голоса. “Возможно мое невежество откроет новый взгляд на твою проблему.” Она одним прыжком пересекла расстояние до варвара и удобно расположилась на камне перед ним.
Вулфгар восхитился ее изящными движениями. Как и смесь противоположных эмоциональных состояний, Кэтти-бри была загадкой и в физическом плане. Она была высокой и стройной, изысканная в каждой своей черте, но выращенная среди женщин дварфов в пещерах, была приучена к тяжелой работе.
“Приключения и невыполненные клятвы, ” - сказал загадочно Вулфгар, возможно для того, чтобы произвести впечатление на юную девушку, но в большей степени для того, чтобы укрепить свое мнение о том, что женщины не должны беспокоиться об этом.
“Клятву, которую ты хотел бы выполнить, ”-сказала Кэтти-бри, - “Как только у тебя появится шанс.”
Вулфгар многозначительно кивнул. “Это мое наследие, бремя которое пало на меня, когда был убит мой отец. Этот день наступит…” Его голос задрожал, и он вновь направил свой взгляд в пустоту открытой тундры лежащую за Горой Кельвина.
Кэтти-бри встряхнула головой позволив ожить своим золотисто-каштановым волосам, до этого неподвижно лежащим на плечах. Она достаточно хорошо знала Вулфгара, чтобы понять, что за его словами скрывается очень опасная, возможно даже самоубийственная, миссия, которую он собирается предпринять во имя чести. “Я не знаю что движет тобой. Пусть удача прибудет с тобой в твоем путешествии, но если ты делаешь это во имя того, что ты мне сказал, то ты впустую потратил свою жизнь.”
“Что может женщина знать о чести?” - зло возразил Вулфгар.
Но Кэтти-бри не испугалась и не собиралась уступать. “И в самом деле что?”-поддразнила она. “Ты думаешь что держишь ситуацию в своих огромных руках гораздо крепче, чем то, что болтается в твоих штанах?”
Вулфгар покраснел и отвернулся, не желая продолжать разговор с такой нервной женщиной.
“К тому же, ”-продолжала Кэтти-бри - “ты можешь сказать все что угодно о причинах, которые заставили тебя сегодня прийти сюда сегодня. Но я знаю, что ты волнуешься за Бруенора и можешь даже не отрицать этого.”
“Ты знаешь лишь только то, что желаешь знать!”
“Ты такой же как и он, ” - резко сказала Кэтти-бри, меняя тему разговора и не обратив внимания на последние слова Вулфгара. “Ты похож на дварфа больше чем можешь себе представить!” - засмеялась она. “Оба упрямы, горды и оба не признают чувств которые испытывают друг к другу. Мне ты можешь лгать, но себе…это уже другая история!”Она вскочила с места и побежала по камням в направлении пещер дварфов.
Вулфгар проводил ее взглядом, восхищаясь грациозным покачиванием ее бедер и элегантным танцем шагов, несмотря на злость которую он испытывал. В этот момент все мысли юного варвара занимала эта хрупкая девчушка, которая порой заставляла его чуть не сходить с ума.

* * *

Дриззт До’Урден в последующие два дня ни на минуту не отлучался от своего друга, находившегося в бессознательном состоянии. Беспокоясь как и всегда о Бруеноре и одолеваемый любопытством взглянуть на чудесный молот, дроу тем не менее сохранял почтительное расстояние от его кузницы.
Наконец, когда пришел рассвет третьего дня, дварф начал подавать признаки жизни. Дриззт стал бесшумно перемещаться по пути, по которому как он знал, будет возвращаться дварф. Найдя подходящее место, он спешно устроил небольшой лагерь.
В начале солнце показалось Бруенору лишь туманным расплывчатым пятном, и ему пришлось потратить несколько минут, чтобы вновь сориентироваться в окружающей обстановке. Затем он перевел свой взгляд на сверкающий в ярких солнечных лучах молот.
Быстро он оглядел местность вокруг в поисках признаков пропавшей волшебной пыли. Когда он не заметил ничего подобного, то понял, что его усилия были не напрасны. Он вновь встряхнул головой, и затем взял чудесное оружие, покрутив его в руках несколько раз, чтобы почувствовать его отличную балансировку и невероятную силу. Бруенор затаил дыхание когда заметил символы трех богов на митриле, в которые глубоко проникла бриллиантовая пыль, четко зафиксировав каждую линию. Очарованный несомненной безукоризненностью своей работы, Бруенор понял о какой внутренней пустоте говорил его отец. Он знал, что никогда более в своей жизни ему не удастся достичь такого уровня мастерства, и он удивился бы, если после этого он вообще когда-либо смог бы поднять свой кузнечный молот.
Пытаясь разобраться в своих нахлынувших чувствах, дварф положил серебряный молоточек и зубило обратно в золотой ящичек и поместил свиток обратно в трубу, несмотря на то, что пергамент был пуст и магические руны никогда более не появятся на нем. Он понял, что ничего не ел в течении нескольких дней, и его силы еще не полностью восстановились после заклинания. Он собрал столько вещей сколько смог поднять, закинув огромный молот на плечо, и тяжелыми шагами побрел в направлении своего дома.
Приятный запах жаркого из кролика приветствовало его, когда он достиг лагеря Дриззта. “Значит ты вернулся из своего путешествия, ” - поприветствовал он своего друга.
Дриззт перевел свой взгляд на дварфа, пытаясь не выдать своего любопытства. “Как видишь, дорогой дварф” - сказал он. “Вообще - то в этих землях немногие ожидают моего возвращения.”
“Да, но я один из тех немногих кто рад тебя видеть в любое время.”-ответил дварф. По мере того как он все ближе походил к костру, он начал испытывать некоторые проблемы с произношением слов, так как его рот уже до отказа был забит слюнями.
Дриззт понимающе улыбнулся. Он уже успел подкрепиться и приготовил этого кролика специально для Бруенора. “Присоединишься ко мне?”-спросил он.
Прежде чем Дриззт успел закончить фразу, Бруенор уже откусил приличный кусок мяса от тушки. Внезапно он остановился и подозрительно уставился на дроу.
“Как долго ты тут находишься?” - спросил дварф.
“Пришел только этим утром, ”-солгал Дриззт, отдавая дань уважения сугубой личности церемонии дварфа. Бруенор ухмыльнулся и оторвал зубами еще один кусок от тушки, в то время пока Дриззт надевал еще одного кролика на вертел. Дриззт дождался пока Бруенор полностью увлекся поглощением мяса и затем быстро метнулся к молоту. Прежде чем Бруенор успел среагировать, Дриззт уже держал оружие в руках .
“Слишком большой для дварфа, ” - словно ненароком заметил Дриззт. “И слишком тяжелый для моих худых рук.” Он посмотрел на Бруенора, который стоял со скрещенными на груди руками и нервно постукивал ногой по земле. “Тогда чей?”
“Ты суешь нос не в свое дело, эльф, ” - взревел дварф.
Дриззт в ответ лишь рассмеялся. “Для этого мальчишки Вулфгара?” - насмешливо спросил он. Он знал, что дварф испытывает сильную привязанность к юному варвару, хотя Бруенор это и старался усиленно скрывать.
“Слишком хорошее оружие для варвара. Может все-таки ты выковал его для себя?”

Предыдущая страница 4 Следущая страница


5 Роберт Сальваторе

Несмотря на свои насмешки, Дриззт действительно уважал и восторгался кузнечным искусством Бруенора. Не обращая внимания на то, что молот был слишком тяжел для него, он чувствовал его невероятную балансировку.
“Просто старый молот, вот и все, ” - пробормотал Бруенор. “Паренек потерял свою дубинку; Я не могу оставить его без оружия в этой дикой местности!”
“И как его назовешь?”
“Эйджис-фанг, ” - не задумываясь ответил Бруенор, имя выскочившее из него прежде, чем он смог его обдумать. Он не помнил всех событий прошлой недели, но уже во время магической церемонии знал, что так назовет это оружие.
“Я понял, ” - сказал Дриззт, возвращая молот Бруенору. “Старый молот, но слишком хороший для мальчишки, а митрил, адамантин и бриллианты лишь простые безделушки.”
“Закрой свою глотку, ” - взорвался Бруенор, и его лицо приобрело пунцовый оттенок. Дриззт поспешил принести извинения.
“Зачем ты просил меня прийти, друг?” - спросил дроу, сменив тему.
Бруенор прокашлялся. “Парень, ” - остывая прорычал он. Дриззт понял, что в глотке Бруенора стоит комок, который мешает ему говорить и постарался подавить свой смешок, прежде чем его заметит дварф.
“После зимы он будет свободен, ” - продолжил Бруенор, “но он еще не полностью готов. С силой больше чем у любого человека которого я когда-либо видел и движениями, подобными грации скачущего оленя, он еще слишком зелен для настоящих битв.”
“Ты хочешь, чтобы я потренировал его?” - недоверчиво спросил Дриззт.
“Хорошо, я сделаю это!” - взорвался Бруенор. “Я думаю, что его огромный рост не будет особой помехой для низких выпадов дварфа!”
Дроу серьезно посмотрел на своего расстроенного товарища. Как и каждый, кто был достаточно близок к Бруенору, он знал, что разница в росте между ним и варваром была больной темой для него, но он не догадывался насколько серьезно это было.
“Я присматривал за ним в течении пяти лет не для того, чтобы он погиб от лапы какого-нибудь вонючего йети!” - выпалил Бруенор, раздраженный нерешительностью дроу. “Так возьмешься ты за это?”
Дриззт снова улыбнулся. Он вспомнил свою битву с йети около пяти лет назад. В тот день Бруенор спас его жизнь, и это было не в первый и не в последний раз, когда он был в долгу у дварфа. “Боги знают, что я должен тебе гораздо больше чем это, мой друг. Конечно я буду тренировать его.”
Бруенор что-то пробормотал и схватил очередную тушку.

* * *

Удары молота Вулфгара эхом отдавались в туннелях дварфов. Разозленный тем, что Кэтти-бри удалось разговорить его, он с яростью вернулся к своей работе.
“Прекрати стучать, мальчик, ” - раздался грубый голос из-за спины.
Вулфгар резко повернулся в сторону, откуда раздались слова. Он был так увлечен работой, что не заметил как вошел Бруенор. Непроизвольная улыбка расплылась на его лице. Но внезапно поймав себя на проявлении слабости, он поспешил придать серьезное выражение своему лицу.
Бруенор отметил про себя огромный рост варвара и редкий белый пушок, начавший пробиваться на смуглой коже его лица. “Я не могу больше называть тебя мальчиком, ” - признался дварф.
“Ты можешь называть меня как пожелаешь” - возразил Вулфгар. “Я твой раб.”
“Твой дух неукротим как дикая тундра, ” - сказал, улыбнувшись Бруенор. “Ты никогда не был и не будешь рабом ни одному человеку или дварфу!”
Вулфгар был захвачен врасплох комплиментами дварфа. Он попытался возразить, но не смог найти подходящих слов.
“Я никогда не рассматривал тебя как раба, парень, ” - продолжал Бруенор. “Ты служил мне в качестве платы за преступления твоего народа, и в обмен я учил тебя. Теперь отложи свой молот в сторону.” Он сделал небольшую паузу, чтобы рассмотреть прекраснейшее изделие Вулфгара.
“Ты хороший кузнец и прекрасно чувствуешь металл, но ты не больше не можешь жить среди дварфов. Пришло время солнцу осветить твое лицо снова.”
“Свобода?” - прошептал Вулфгар.
“Не так быстро!” - резко произнес Бруенор. Он направил свой коренастый палец в грудь варвара и грозно прорычал - “Ты мой пока не истек последний день, не забывай этого!”
Вулфгар прикусил губы, чтобы не засмеяться. Как и всегда его поражало то, с какой легкостью в дварфе граничили сострадание и гнев, и как ему легко удавалось контролировать любую возникающую ситуацию.
“Закончи то, зачем ты пришел сюда” - приказал Бруенор. “Завтра утром я познакомлю тебя с твоим новым учителем, и во имя твоей клятвы, ты будешь слушаться его так же как и меня!”
Вулфгар поморщился при мысли о том, что ему придется еще кого-то слушаться, но во имя обещания данного им Бруенору на пять лет и один день, он готов был принять и это. Он подтвердил свое согласие кивком головы.
“Больше мне от тебя ничего не надо, ” - продолжил Бруенор, “теперь у меня есть твое обещание и ты никогда больше не поднимешь оружие против населения Десяти Городов.”
Вулфгар почувствовал себя уверенней. “Такого обещания я не давал, ” - дерзко ответил он. “Когда я выполню свои условия, я стану человеком со свободной волей и желаниями!”
“Это так, ” - заметил Бруенор, упрямая гордость Вулфгара лишь усиливала уважение дварфа к нему. Он замер на мгновение, чтобы оглядеть гордого юного воина и с удовольствием отметил некоторые черты, которые были присущи и ему в молодости.
“Ты разбил эту трухлявую палку о мою голову, ” - начал издалека Бруенор. Он прочистил свое горло. Этот последний этап его дела заставлял чувствовать дварфа некоторый дискомфорт. Он готов был поклясться, что выглядит сейчас достаточно сентиментально и глупо. “Вскоре после того, как ты станешь свободным от обещаний данных мне, наступит зима. И я не могу отпустить тебя в открытую тундру без оружия.” Он быстро выбежал в коридор и схватил молот.
“Эйджис-фанг, ” - сказал он и бросил его Вулфгару. “Ты не давал обещания мне, но поклянешься своей совести, что никогда не поднимешь это оружие против населения Десяти Городов! ”
Как только его руки сомкнулись вокруг адамантиновой рукоятки, Вулфгар ощутил какой силой обладает это магическое оружие. Наполненные бриллиантовой пылью руны поймав огненные отблески от печи, послали миллиарды танцующих огоньков во все углы комнаты. Варвары из племени Вулфгара всегда гордились своим оружием, которое могло сказать о его владельце больше чем он сам, но Вулфгар никогда не видел столь великолепного и наполненного такой огромной внутренней силой оружия как Эйджис-фанг. Размер и вес молота были так идеально подобраны под Вулфгара, что казалось он был рожден для ношения этого оружия.
“У тебя есть мое слово, ” - запнувшись сказал Вулфгар, растерявшись от такого изумительного подарка. Он понимал, что должен сказать гораздо больше, но прежде чем он успел собраться с мыслями Бруенор исчез.
Дварф топал сквозь длинные коридоры в направлении своей комнаты, сыпля проклятья на свою слабость, и надеясь, что никто из его соплеменников не встретится ему по пути. Осторожно оглянувшись вокруг, он быстро вытер свои, внезапно ставшие влажными, серые глаза.

13 Как Хозяин Положения

“Собери всех своих людей и выступай, Биггрин, ” - обратился маг к огромному ледяному гиганту, который стоял перед ним в тронной комнате Кришал-Тирит. “Запомни, что ты представитель армии Акара Кессела. Вы первый отряд, который выдвинется в этот район, и главное звено на пути к нашей победе! Не подведите меня! Я буду наблюдать за каждым вашим шагом.”
“Мы не подведем тебя, хозяин, ” - ответил гигант. “Убежище будет готово к твоему приходу!”
“Я доверяю тебе, ” - заверил Кессел огромного вожака. “Теперь исчезни.”
Ледяной гигант поднял зеркало которое Кессел дал ему, отвесил последний поклон хозяину, и вышел из комнаты.
“Ты не должен был посылать их, ” - прошипел Эррту, который молча стоял у трона во время продолжавшейся беседы. “Вербиги и ледяные гиганты будут слишком заметны среди дварфов и людей.”
“Биггрин мудрый предводитель!” - возразил Кессел, разозленный дерзостью демона. “Гигант достаточно умен, чтобы держать войска вдалеке от посторонних глаз!”
“Но люди все же больше бы подошли для такого задания, как тебе и говорил Креншинибон.”
“Здесь я отдаю приказы!”-завизжал Кессел. Он резко вытащил хрустальный осколок из-под робы, направляя его в сторону Эррту.
“Креншинибон дает мне советы, но окончательное решение за мной! Не забывай своего места, могучий демон. Я хозяин осколка, и я не желаю более терпеть, чтобы ты осуждал каждое мое действие!”
Кроваво-красные глаза Эррту угрожающе сузились, и Кессел поспешно вернувшись на свой трон, внезапно осознав, какая опасность может нависнуть над ним, если он поссориться с демоном. Но Эррту быстро остыл, посчитав глупые высказывания Кессела незначительной помехой на его пути к обладанию Креншинибоном.
“Креншинибон существует с рассвета мира, ” - проскрежетал демон, делая последнюю попытку. “Он руководил тысячами военными кампаниями, которые были гораздо обширнее по размаху, чем та которую ты хочешь предпринять. Возможно ты должен проявить больше мудрости и прислушаться к его советам.”
Кессел нервно заерзал. Осколок действительно посоветовал ему в качестве первой разведывательной группы в регион послать людей. Он был готов привести дюжину доводов в пользу своего выбора гигантов, но в действительности он послал группу Биггрина скорее для того, чтобы продемонстрировать себе, осколку и этому зарвавшемуся демону, что он способен лично принимать судьбоносные решения.
“Я последую совету Креншинибона тогда, когда сочту это необходимым, ” - сказал он Эррту. Он достал второй кристалл, точную копию Креншинибона и похожую на ту которую он использовал для создания башни, из одного из своих многочисленных карманов. “Возьми этот кристалл и проведи ритуал возведения.”-приказал он. “Я присоединюсь к тебе через портал когда все будет готово.”
“Ты хочешь возвести вторую Кришал-Тирит, в то время как еще существует первая?”-недоумевая спросил демон. “Ты можешь лишить сил артефакт!”
“Молчать!” - приказал Кессел, затрясшись от гнева. “Иди и проведи ритуал! Тебя не касаются подобные вопросы!”
Эррту взял копию артефакта и низко поклонился. Не произнеся больше ни слова демон покинул комнату. Он понимал, что Кессел лишь глупо демонстрирует свою власть над артефактом, принося в жертву разумную военную тактику. Маг не имел опыта проведения таких кампаний, но все же осколок все еще принадлежал ему.
Эррту сделал хитрый ход продемонстрировав Креншинибону свою мудрость в подобных вопросах дискредитировав мага. Но артефакт предпочел остаться в руках у Кессела, слабо прислушивающегося к его советам, чем оказаться в руках у могущественного демона.

* * *

Несмотря на то, что он шел среди гигантов и троллей, гордый вождь варваров не уступал им в росте. Он демонстративно быстро прошел сквозь железную дверь башни, задев при этом нескольких, казавшихся жалкими рядом с ним, троллей, сопроводив их громким рыком. Он ненавидел это место и скорее всего проигнорировал бы зов, шедший из башни торчавшей на горизонте как ледяной палец на плоской равнине. Но в конце - концов он не смог противиться вызовам хозяина Кришал-Тирит.
Хеафстаг ненавидел мага. По всем меркам его племени Акар Кессел был слаб, использовал хитрые демонические заклинания, которые заменяли ему работу мускулов. И Хеафстаг ненавидел его еще больше потому, что не мог опровергнуть того, что маг командовал огромной силой.
Варварский вождь поднял занавес, ведущий в личные покои Акара Кессела на втором этаже башни. Маг лежал на огромной мягкой атласной подушке в центре комнаты, нетерпеливо постукивая своими длинными ухоженными ногтями по полу. Несколько обнаженных рабынь, разум которых был разрушен и находился под контролем осколка, ожидали, готовые исполнить любую прихоть хозяина.
Хеафстага разозлился когда увидел, что женщины прислуживали столь слабому и хилому человеку. Он заметил, и уже не в первый раз, что с огромным удовольствием погрузил бы свой огромный топор в череп мага. Но комната была вся наполнена хитро расставленными столбами и ширмами, которые неминуемо задержали бы любого попытавшегося добраться до мага, и даже если маг и не ожидает предательства, то его ручной демон наверняка крутится где-нибудь поблизости от хозяина.
“Я рад, что ты смог присоединиться ко мне, доблестный Хеафстаг, ” - сказал Кессел мягким, обезоруживающим тоном. Эррту и Креншинибон были недалеко. Он чувствовал себя в безопасности, даже ощущая враждебность исходившую от варварского вождя. Он принялся рассеяно ласкать одну из рабынь, подчеркивая тем самым свое абсолютное господство. “Вообще-то ты должен был прийти раньше. Почти все мои силы уже готовы; первый разведывательный отряд уже отправлен.”
“А если в моих планах не найдется места для твоих людей, ” - сказал он со злым смешком - “Тогда для них вообще не найдется места на земле.”
Ни одна черта не дрогнула на лице Хеафстага.
“Подойди ближе могучий вождь, ” - пропел маг, -“присядь и раздели со мной мою трапезу.”
Хеафстаг верный своей гордости даже не пошевелился.
“Прекрасно!” - взвизгнул Кессел. Он сжал кулак и произнес слово заклинания. “Кому ты присягаешь на верность?” - спросил он.
Тело Хеафстага оставалось неподвижно. “Акару Кесселу!” - ответил он, испытывая отвращение.
“И скажи мне снова - кто ведет племена тундры?”
“Они следует за мной, ” - ответил Хеафстаг, - “А я следую за Акаром Кесселом. Акара Кессел командует племенами тундры!”
Маг разжал кулак и варварский вождь внезапно обмяк на пол.
“Я испытываю слабое удовольствие, проделывая это с тобой.”-сказал Кессел, потерев заусенец на одном из ухоженных ногтей. “Не заставляй меня делать этого снова.” Он вытащил свиток из-за атласной подушки и небрежно швырнул его на пол. “Сядь передо мной”-приказал он Хеафстагу. “Расскажи мне снова о своем поражении.”
Хеафстаг занял свое место на полу перед хозяином и развернул пергамент. Это была карта Десяти Городов.

14 Лиловые глаза

Бруенор вновь обрел свое суровое выражение лица к тому времени, когда он вызвал Вулфгара на следующее утро. Но все же ему с трудом удалось сохранить это выражение при виде Эйджис - фанга небрежно лежащего на плече юного варвара, который казалось был рожден с этим молотом в руках.
Вулфгар также надел суровую маску. Он списывал это на злость, которую испытывал от того, что придется слушаться кого-то еще, но пристальней вглядевшись в свои эмоции, он должен был отметить, что на самом деле он просто опечален предстоящей разлукой с дварфом.
Кэтти-бри поджидала его у главного коридора, который вел на поверхность.
“Почему ты такой кислый в такое прекрасное утро?” - спросила она, когда он приблизился. “Хотя не думаю, что солнечный свет сможет развеселить тебя.”
“Ты словно рада тому, что нам предстоит разлука, ”-ответил Вулфгар, в глазах которого мелькнули возмущенные искорки, как признак того, что девчонка вызвала в нем раздражение. “Конечно же ты знаешь, что я покидаю поселение дварфов сегодня?”
Кэтти-бри безразлично махнула рукой. “Ты скоро вернешься, ” - улыбнулась она. “И должен быть счастлив, что уходишь! Рассматривай уроки которые скоро выучишь, как необходимый этап на пути к твоим будущим победам.”
Бруенор повернулся к варвару. Вулфгар никогда не разговаривал с ним о том, что будет когда закончится срок его договора, а дварф, лишь желая подготовить Вулфгара как можно лучше, даже и не пытался этого сделать, видя решимость с которой Вулфгар стремился на свободу.
Вулфгар сердито посмотрел на девушку, тем самым давая ей знать, что разговор о невыполненной клятве носил личный характер. Благодаря своей проницательности, Кэтти-бри поняла, что ей больше не стоит затрагивать эту тему для разговора. Она лишь получала удовольствие выводя из себя Вулфгара. Кэтти-бри видела огонь который горел в гордом юноше. Она замечала это всякий раз, когда он смотрел в сторону Бруенора, несмотря на то признавал ли это их наставник или нет. И она также замечала это всякий раз когда Вулфгар смотрел на нее.
“Я Вулфгар, сын Беорнегара, ” - произнес он, гордо распрямляя плечи и грудь. “Я вырос в племени Лося, среди лучших воинов во всей Долине Ледяного Ветра! Я ничего не знаю о своем будущем наставнике, но он должен быть твердым и мужественным воином, чтобы научить меня чему-нибудь новому в искусстве сражения!”
Кэтти-бри обменялась знакомой улыбкой с Бруенором, когда дварф и Вулфгар проходили мимо нее. “Прощай, Вулфгар, сын Беорнегара, ” - сказала она вслед. “Когда мы встретимся с тобой в следующий раз, я проверю насколько хорошо ты усвоил свои уроки!”
Вулфгар снова обернулся и бросил сердитый взгляд, но увидел лишь обезоруживающую улыбку Кэтти-бри.
Они шли через каменную долину, которая вела в направлении их места встречи с дроу. Это был ясный, теплый день, голубое небо было слегка подернуто слабыми облачками. Вулфгар потянулся изо всех сил, давая насладиться свободой каждому своему мускулу. Его народ привык жить на открытой местности тундры, и даже бы близко не приблизился к душным пещерам дварфов.
Дриззт До’Урден сидел в условленном месте, ожидая их прихода. Он спрятался в тени огромного валуна, ища спасения от слепящего солнца. Капюшон его плаща был надвинут на лицо для обеспечения лучшей защиты. Дриззт считал это проклятием своих предков, потому что за те годы которые он провел на поверхности его организм так и не смог полностью адаптироваться к солнечному свету.
Он держал себя в полной готовности, чтобы быть уверенным, что не пропустит приближения Бруенора и Вулфгара. Позволив ему приблизиться поближе он хотел оценить, как юноша поведет себя в необычных для него условиях.
Испытывая любопытство к этой загадочной фигуре, которая была его новым учителем и хозяином, Вулфгар смело приблизился и остановился прямо напротив дроу. Дриззт наблюдал за его приближением из-под тени от капюшона, пораженный игрой мускулов этого огромного человека. Неожиданно для себя Дриззт заметил, что ему будет интересно проверить истинный потенциал юноши и сделать из него прекрасного воина.
Дриззт приступил к наиболее болезненной части знакомства с этим человеком, как и со всяким с кем ему доводилось встречаться, ему хотелось посмотреть как Вулфгар отреагирует на него. Озабоченный этим, он сорвал свой капюшон и встал лицом к лицу с варваром.
Глаза Вулфгара сузились источая ужас и отвращение. “Темный эльф!” - вскрикнул он, не веря своим глазам. “Магическая собака!”. Он повернулся к Бруенору словно тот предал его. “Конечно же ты не можешь просить меня об этом! Я не нуждаюсь, и более того, не желаю изучать магическое дерьмо их немощной расы!”
“Он научит тебя сражаться - и ничего более, ” - сказал Бруенор. Дварф ожидал этого. Он нисколько не волновался, полностью уверенный, как и Кэтти-бри, что Дриззт научит слишком гордого юношу необходимой сдержанности.
Вулфгар демонстративно вызывающе фыркнул. “Чему могу я научиться от слабого эльфа? Мой народ славится своими воинами!” Он взглянул на Дриззта с явным презрением. “Не то, что лживые собаки его породы!”
Дриззт невозмутимо посмотрел на Бруенора ища его одобрения для начала первого урока. Дварф ухмыльнулся невежеству варвара и кивнул в знак согласия.
В ту же секунду два скимитара выскользнули из ножен и бросили вызов варвару. Инстинктивно Вулфгар поднял молот для удара.
Но Дриззт был быстрее. Плоские стороны его оружий быстро шлепнули по щекам Вулфгара, оставив тонкие полоски крови. Когда варвар попытался нанести ответный удар, Дриззт описав дугу одним из своих смертельных лезвий, направил его в колено Вулфгару. Варвар успел убрать ногу с его пути, но прием, который предпринял Дриззт, заставило его потерять равновесие. Мимоходом засунув скимитары в ножны, дроу направил свою ногу в живот варвара, заставив его неуклюже распластаться в пыли, и выбив молот из его рук.
“Теперь вы поняли друг друга, ” - заявил Бруенор, пытаясь спрятать ухмылку с лица, чтобы не поранить хрупкое самолюбие Вулфгара, “Я покидаю вас, ” - Он вопросительно посмотрел на Дриззта, чтобы убедиться, что тот держит ситуацию под контролем.
“Дай мне несколько недель, ” - подмигнул Дриззт, отвечая дварфу улыбкой.
Бруенор повернулся к Вулфгару, который успел уже поднять Эйджис - фанг и держа его на плече, очумело смотрел на эльфа. “Внимай его словам, парень, ” - распорядился дварф в последний раз. “Или он покрошит тебя на такие маленькие кусочки, что их сможет проглотить даже крыса!!”

* * *

Впервые за последние пять лет, Вулфгар покидал пределы Десяти Городов и шел по открытому пространству Долины Ледяного Ветра простиравшейся перед ним. Он и дроу провели остаток дня двигаясь вниз по долине и обогнув восточные отроги Горы Кельвина. Здесь, невдалеке от северного основания горы, располагалась небольшая пещера, где Дриззт основал свой дом.
В обставленной несколькими шкурами и котелками для приготовления пищи, пещере, нельзя было найти каких-либо предметов роскоши. Но все же она хорошо служила скромному дроу, позволяя ему уединяться от насмешек и угроз людей. Вулфгару, чьи соплеменники редко оставались на одном месте дольше чем на одну ночь, пещера показалось довольно роскошной и уютной.
Как только закат начал опускаться на тундру, Дриззт, удобно расположившийся в тенях в глубине пещеры, очнулся от своего короткого сна. Вулфгар был доволен тем, что дроу достаточно ему доверял, чтобы спокойно спать при нем, несмотря на то, что был явно сильно уязвлен им, во время их встречи. Все это вместе со взбучкой которую устроил ему Дриззт, заставило Вулфгара по-новому взглянуть на темного эльфа и породило в его голове массу вопросов.
“Ну, что начнем наши уроки этой ночью?” - спросил Дриззт.
“Ты хозяин, ” - резко ответил Вулфгар. “Я всего лишь раб.”
“Ты такой же раб как и я, ” - возразил Дриззт. Вулфгар с любопытством взглянул на него. “Мы оба находимся в долгу у дварфа, ” - объяснил Дриззт. “Он мне много раз спасал жизнь и таким образом я не мог не согласиться обучить тебя своему воинскому искусству. Ты следуешь клятве которую дал ему в обмен на свою жизнь. Таким образом ты обязан выучить то, чему я буду учить тебя. Я не рабовладелец, и никогда не хотел им быть.”
Вулфгар отвернулся к тундре. Он еще не полностью доверял Дриззту, и пытался понять какие цели мог преследовать дроу, скрываясь под маской подобной дружелюбности.
“Мы вместе выполним наш долг перед Бруенором, ” - сказал Дриззт. Он понимал что сейчас ощущает Вулфгар, пристально вглядывающийся в равнины своей родины впервые за многие года. “Наслаждайся ночью, варвар. Пройдись по округе и вспомни дыхание ветра на своем лице. Мы начнем, когда наступит завтрашняя ночь.” Затем он оставил его наедине с его мыслями и чувствами.
Вулфгар по достоинству оценил уважение, которое дроу оказал ему.

* * *

В течении дня Дриззт отдыхал в прохладе теней внутри пещеры, а Вулфгар тем временем привыкал к новой обстановке и охотился за добычей для ужина.
Но с наступлением ночи начиналась схватка. Дриззт безжалостно атаковал юного варвара, всякий раз шлепая его плоской стороной скимитара, когда обнаруживал брешь в его защите. Обмен ударами зачастую становился довольно опасным для Вулфгара, который был слишком гордым воином, и всегда выходил из себя не желая признавать превосходства дроу. Это лишь еще больше усугубляло плачевное положение варвара, который вместе со своей яростью терял последнюю способность трезво мыслить. Дриззт замечая это проводил несколько ловких приемов и Вулфгар тут же растягивался на земле.
Однако, к своей чести, Дриззт никогда не смеялся над варваром и не пытался унизить его. Дроу выполнял свое задание постепенно, понимая, что самое главное - это отточить быстроту реакции варвара и дать ему некоторое представление о навыках защиты.
Дриззт был действительно впечатлен тем насколько неопытен был Вулфгар. Невероятный потенциал юного воина заставлял колебаться его. В начале он боялся, что глупая упрямость и ожесточенность могли сделать его недоступным, но варвар осознал свою проблему. Поняв пользу которую он мог получить от такого мастера по оружию как Дриззт, Вулфгар внимательно прислушивался к словам Дриззта. Он унял свою гордость поверив, что он уже и так могучий воин и ему необходимо немного умерить свой пыл, если он хотел использовать любое преимущество, которое могло помочь ему достичь победы. К концу первой недели, в то время когда он мог удержать свой горячий темперамент внутри, он был способен отразить многие хитроумные атаки Дриззта.
Дриззт немного говорил в течении этой первой недели, лишь иногда делая комплимент варвару, когда тот отражал удар или делал хороший выпад, или в основном выражая радость по поводу общего прогресса Вулфгара в такой короткий срок. Вулфгар заметил, что ждет одобрения дроу когда ему удавалось исполнить особенно трудный прием, и страшился неизбежного шлепка, если он по глупости оставлял брешь в своей защите.
С каждым днем уважение юного варвара к Дриззту продолжало расти. Было что-то в дроу, стойко выносившего одиночество, что затрагивало чувство чести в Вулфгаре. Он не мог предположить почему Дриззт выбрал себе такой образ жизни, но он уже достаточно хорошо знал дроу, чтобы понять, что это имеет отношение к его принципам.
В середине второй недели, Вулфгар уже полностью контролировал Эйджис-фанг, умело используя его рукоять и боек для защиты от двух свистящих скимитаров, и по мере возможности стараясь проводить ответные выпады.
Дриззт заметил едва уловимые перемены в тактике варвара - всякий раз когда он пропускал удар, он отступал, перегруппировывался и в следующий раз отражал подобную атаку.
Когда он убедился, что защита Вулфгара уже достаточно прочна, Дриззт начал уроки искусства атаки. Дроу знал, что его стиль защиты был не самым эффективным против Вулфгара. Варвар мог использовать свою огромную силу гораздо эффективней обманных приемов и финтов. Соплеменники Вулфгара по своей природе были агрессивными воинами, и гораздо легче наносили удар, чем парировали его. Могучий варвар мог повергнуть гиганта одним расчетливым ударом.
Теперь все, что ему требовалось для обучения, это терпение.

* * *

Однажды в темную, лунную ночь, когда он готовился к очередному уроку, Вулфгар заметил огни лагеря, мерцавшие вдалеке на равнине. Он зачарованно смотрел на них, мечтая о том, что возможно это горят огни его родного племени.
Дриззт бесшумно подкрался, незамеченный увлеченным варваром. Острый взгляд дроу увидел отблески далекого лагеря, прежде чем огонь разгорелся до такой силы, чтобы его заметил Вулфгар. “Твои соплеменники выжили, ” - сказал он для того, чтобы приободрить юношу.
Вулфгар вздрогнул от неожиданного появления своего наставника. “Ты знаешь их?” - спросил он.
Дриззт приблизился к нему и направил свой взгляд в тундру. “Они потерпели поражение в великой Битве при Брин Шандер, ” - сказал он. “И последовавшая за этим зима стала очень тяжелой для многих женщин и детей, у которых не осталось мужчин, способных охотится для них. Они отступали на запад в поисках стад северных оленей, объединившись с другими племенами. Люди продолжали пользоваться именами своих племен, но в действительности осталось только два племени: Племя Лося и Племя Медведя.”
“Ты из Племени Лося, я полагаю, ” - продолжал Дриззт, заметив одобрительный кивок от Вулфгара. “Твои люди сейчас процветают. Теперь они правят равнинами, но пройдет не один год прежде, чем народ тундры сможет восстановить свое былое могущество, которым он обладал до сражения.”
Вулфгар облегченно вздохнул. Он боялся, что Битва при Брин Шандере сильно подкосила его народ и он никогда не сможет возродиться. Тундра была вдвойне жестока из-за ледяной зимы свирепствовавшей в ней, и Вулфгар часто рассматривал вариант, что в результате непредвиденной потери такого числа воинов - а в некоторых племенах и всех до одного - его народ мог оказаться на грани медленного вымирания.
“Ты многое знаешь о моем народе, ” - заметил Вулфгар.
“Я провел много времени наблюдая за ними, ” - объяснил Дриззт, удивившись такому ходу мыслей варвара, - “и изучая их навыки выживания в этих неприветливых землях.”
Вулфгар слегка улыбнулся и встряхнул головой, продолжая удивляться тому с каким уважением отзывался дроу даже о свирепых уроженцах Долины Ледяного Ветра. Он знал дроу меньше двух недель, но уже достаточно хорошо успел понять характер Дриззта, чтобы сделать выводы о том, что его недавние заключения о дроу были недалеки от истины.
“Ты знаешь Хеафстага?” - спросил варвар после нескольких минут тишины. “Он был вождем моего племени, человек с огромными шрамами и большой славой.”
Дриззт хорошо помнил одноглазого варвара. Даже упоминание его имени отдавалось тупой болью в плечах дроу, как раз в том месте, куда попал тяжелый топор этого гиганта. “Он жив, ” - слегка презрительно сказал Дриззт. “Хеафстаг хотел завоевать весь север. Никто не выступил против него и не попытался удержать его от этого безумия.”
“Он могучий вождь, ” - сказал Вулфгар, не обратив внимания на горечь в голосе Дриззта. “Он жестокое животное, ” - поправил Дриззт. Его лиловые глаза впились в Вулфгара, источая внезапную вспышку гнева. Вулфгар отметил невероятную волю в его взгляде, внутреннюю силу, которой мог позавидовать любой самый благородный правитель.
“Ты вырос человеком под неусыпным взором дварфа ” - заругался Дриззт. “Неужели ты ничему так и не научился?”
Вулфгар был ошарашен и не находил слов для ответа. Дриззт решил, что сейчас подходящий момент, чтобы преподать юноше еще один урок - урок мудрости. “Вождь - это человек с огромной силой характера и твердыми убеждениями, который истинно беспокоится за судьбу своего народа, ” - поучал он. “Не животное которое правит лишь потому, что оно сильнее. Я думаю, что ты достаточно образован, чтобы понять различия.”
Дриззт заметил замешательство на лице Вулфгара и знал, что годы проведенные среди дварфов поколебали те устои на которых был выращен варвар. Он тут же развернулся и побрел прочь, оставляя варвара в поисках ответов на все зародившиеся у него вопросы.
“А как же урок?” - сказал ему вслед Вулфгар, все еще смущенный и растерянный.
“Ты уже получил свой сегодняшний урок, ” - ответил не останавливаясь Дриззт. “Возможно он более важный чем те, которые я уже преподал тебе.” Дроу исчез в темноте ночи, но его лиловые глаза надолго запечатлелись в памяти и мыслях Вулфгара. Варвар устремил свой взгляд в направлении отдаленных костров лагеря и задумался.

15 На крыльях судьбы

Они появились под прикрытием сильной бури, обрушившейся на Десять Городов с востока. По иронии судьбы, они двигались той же тропой, по которой двумя неделями ранее путешествовали Дриззт и Вулфгар. Этот отряд вербигов, однако предпочел устроить свою стоянку недалеко от поселений, не став продвигаться дальше на север в открытую тундру. Несмотря на то, что они были самыми низкорослыми и слабыми из всего рода гигантов, они все же представляли из себя довольно грозную силу.
Этот передовой разведывательный отряд армии Акара Кессела возглавлял ледяной гигант. Используя сильный ветер в качестве прикрытия они со всей скоростью двигались в потайное логовище, которое обнаружили орки - дозорные в каменной гряде на южном склоне Горы Кельвина. Это был небольшой отряд монстров, но каждый нес на себе огромный тюк с оружием и припасами. Главарь все время подгонял остальных членов отряда. Его звали Биггрин, это был хитрый и чрезвычайно сильный гигант, чья верхняя губа была вырвана в схватке с гигантским волком, оставив нелепую улыбку, навсегда запечатлевшуюся на его лице. Это уродство лишь дополняло колоритную фигуру гиганта, внушая уважение и страх, его обычно не сдержанным отрядам. Акар Кессел лично назначил Биггрина командиром своей разведывательной группы, хотя маг и рассматривал вариант, чтобы послать менее бросающийся в глаза отряд, например нескольких людей Хеафстага, на такое ответственное задание. Но Кессел внимательно наблюдал за Биггрином и был поражен тем какое огромное количество припасов могла нести небольшая группа вербигов.
Отряд расположился в своих новых казармах около полуночи и немедленно проверил наличие мест для отдыха, кладовых, и небольшой кухни. И затем они стали готовиться к первым смертельным ударам армии Акара Кессела по Десяти Городам.
Каждые несколько дней приходил орк-гонец, чтобы проверить отряд и сообщить последние указания мага, информируя Биггрина о прибытии следующих поставок припасов. Все шло по плану Кессела, но Биггрин с беспокойством заметил, что многие его воины становились все раздражительней и нервничали всякий раз, когда прибывал новый гонец, надеясь, что пришло время выступать в поход.
Но каждый раз инструкции были одни и те же: прятаться и ждать.
Менее чем через две недели находясь в постоянном возбуждении в душной пещере гиганты начали ссориться друг с другом. Вербиги привыкли действовать, а не раздумывать, и бездействие приводило их в состояние безумства. Споры стали обычным делом, часто перерастая в настоящие драки. Биггрин всегда находился недалеко, и внушительный ледяной гигант обычно успевал разнять дерущихся до того, как кто-нибудь был серьезно ранен или покалечен. Но гигант знал, что он не сможет долго удерживать, соскучившихся по сражению, воинов.
Пятый гонец проскользнул в пещеру в одну из особенно душных и мучительных ночей. Как только неудачливый орк вошел в главное помещение, он был окружен несколькими вербигами.
“ Какие у тебя новости?” - нетерпеливо потребовал один из них.
Думая, что покровительство Акара Кессела является достаточно надежной защитой, орк уставился на гиганта с явным презрением. “Позови своего начальника, солдат, ” - приказал он.
Внезапно огромная рука схватила орка за шею и хорошенько его встряхнула.
“Тебе задали вопрос, мразь” - сказал второй гигант. “Какие у тебя новости?”
Орк, заметно испугался, видимо осознав угрозу своей жизни исходившую от рассерженного гиганта - “Маг живьем сдерет с тебя шкуру!”
“Я достаточно наслушался, ” - взревел первый гигант, хватая орка за шею своей рукой. Он поднял существо над землей, используя лишь одну из своих могучих конечностей. Орк беспомощно повис, не имея больше никакого желания злить вербига.
“Раздави его мерзкую шею!” - подбодрил один.
“Выколи ему глаза и засунь их ему в задницу!” - сказал другой.
Биггрин вошедший в комнату, быстро протолкнулся сквозь толпу и добрался до источника беспорядков. Гигант не удивился обнаружив вербига мучавшего орка. В действительности, главарь гигантов позабавился увидев подобное зрелище, но он понимал опасность грозившую тому, кто вызовет гнев Акара Кессела. Он не раз видел мучительную смерть какого-нибудь гоблина ослушавшегося приказа мага.
“Опусти это презренное существо на пол, ” - спокойно приказал Биггрин.
Недовольный ропот раздался вокруг ледяного гиганта.
“Врежь ему в морду!” - выкрикнул один гигант.
“Сломай ему нос!” - заорал другой.
К этому времени, лицо орка затекло от нехватки воздуха, и он отчаянно пытался вырваться. Вербиг угрожающе посмотрел на Биггрина, а затем бросил свою беспомощную жертву к ногам ледяного гиганта.
“Забирай его, ” - прорычал вербиг. “Но если он еще раз заговорит со мной в таком тоне, я точно поужинаю им!”
“Нас уже достала эта дыра!” - раздались возмущенные голоса из задних рядов. “Тут целая долина дварфов для развлечения!” - нарастал ропот.
Биггрин посмотрел вокруг и увидел кипящую ярость охватившую его отряд, грозящую перейти во внезапный приступ безудержного насилия.
“Завтра ночью мы пойдем на разведку местности, ” - предложил в ответ Биггрин. Это был опасный ход, и ледяной гигант это знал, но иначе могла произойти настоящая трагедия. “Пойдет отряд из трех человек, и не одним более!”
Орк слегка пришел в себя и услышал обещание Биггрина. Он попытался протестовать, но гигант немедленно заткнул ему рот.
“Закрой свою пасть, пес, ” - приказал Биггрин, посмотрев на вербига, угрожавшего орку и сейчас холодно улыбавшегося. “Или я позволю перекусить своему другу!”
Гиганты закричали в приступе безудержной радости и обменялись похлопываниями по плечам, вмиг снова став друзьями. Биггрин дал это обещание, надеясь, что оно немного поднимет, сильно упавший в последнее время, воинский дух. Каждый выкрик рецепта приготовления дварфа - “Дварф с яблоками” , “Бородатый, политый соусом и запеченный на огне, ” - сопровождался одобрительными возгласами.
Биггрин ужаснулся представив себе, что могло произойти, если вербиги подберутся слишком близко к маленькому народцу.

* * *

Биггрин выпускал вербигов в группах по трое, и только в ночные часы. Ледяной гигант думал, что маловероятно, что какой-нибудь дварф забредет так далеко на север долины, но знал, что это все равно оставалось довольно рискованным предприятием. Вздох облегчения вырывался из глотки гиганта всякий раз, когда патруль возвращался без происшествий.
Простое позволение покидать пределы тесной пещеры увеличило боевой дух вербигов в десятки раз. Напряжение внутри пещеры практически исчезло, как только воины направили свой энтузиазм на приближающуюся войну. С верхушки Горы Кельвина они часто видели огни Каер-Конига и Каер-Денивала, Термалаина лежавшего на западе, и даже Брин Шандера далеко на юге. Наблюдение за городами позволяло им фантазировать об их приближающихся победах, и этих мыслей было достаточно, чтобы оправдать их долгое ожидание.
Прошла еще одна неделя. Казалось все идет как нельзя лучше. Наблюдая за тем как улучшилось положение в отряде, получившего небольшую свободу, Биггрин постепенно перестал волноваться из-за опасности быть обнаруженным.
Но как раз тогда два дварфа осведомленные Бруенором, что в основании Горы Кельвина можно найти прекрасный камень для изделий, проделали путешествие в северный конец долины для исследования местности. Они добрались до южного склона незадолго до полудня, и до заката разбили лагерь на плоской глыбе недалеко от горного ручейка.
Это была их долина, и в течении долгих лет здесь никто не слышал о каких-либо проблемах. Они не соблюдали особой предосторожности. Они закончили устанавливать лагерь как раз тогда, когда первый патруль вербигов, покинув свое логово наступившей ночью, заметил огни лагерного костра и услышал характерный говор ненавистных дварфов.

* * *

На другой стороне горы, Дриззт До’Урден открыл глаза очнувшись от дневного сна. Выйдя из пещеры в надвигающиеся сумерки, он нашел Вулфгара там же где и всегда, сидящего на высоком камне, вглядывающегося в даль.
“Ты скучаешь по дому?” - риторически спросил дроу.
Вулфгар пожал своими могучими плечами и рассеянно ответил - “Возможно”. За время проведенное с Дриззтом у варвара накопилось огромное количество вопросов о своем народе и их образе жизни. Дроу был для него загадкой, сбивая с толку сочетанием великолепно отточенного искусства сражения и полным контролем за любой ситуацией. Дриззт привык взвешивать каждое действие, даже то, которое у обычного человека не вызвало бы размышлений.
Вулфгар вопросительно посмотрел на Дриззта. “Почему ты здесь?” - внезапно спросил он.

Предыдущая страница 5 Следущая страница


Хрустальный осколок 6

Теперь настала очередь Дриззта раскрыться перед ним и рассказать свою историю. Первые звезды зажглись на вечернем небосклоне, и их отражения ярко светились в темных глазах эльфа. Но Дриззт не замечал их; его разум видел давно минувшие картины сверкающих городов дроу расположенных в необъятных пещерах под землей.
“Я помню, ” - сказал Дриззт, вызывая в памяти мучительные воспоминания, -“как впервые увидел поверхностный мир. Тогда я был гораздо моложе и входил в состав отряда, который должен был совершить вылазку на поверхность. Мы проскользнули сквозь секретную пещеру и спустились к маленькой эльфийской деревушке.” Дроу вздрогнул от картин всплывших в его сознании. “Мои спутники вырезали всех членов клана лесных эльфов. Каждую женщину. Каждого ребенка.”
Вулфгар слушал с нарастающим ужасом. Набег, который описал Дриззт был точной копией тех, которые совершали его соплеменники.
“Мой народ убивает, ” - мрачно сказал Дриззт. “Они убивают без пощады.” Он уставил свой взгляд на Вулфгара, чтобы убедиться что варвар хорошо расслышал его слова.
“Они убивают без сострадания.”
Он замер на мгновение, чтобы дать варвару возможность ощутить силу его слов.
Простое, но в то же время решительное описание бездушных убийц смутило Вулфгара. Он был рожден и воспитан среди вспыльчивых воинов, бойцов, чьей целью в жизни было преследование славы в битве - сражения во имя Темпоса. Варвар просто не мог понять такой неоправданной жестокости. Но все же варвар не мог не заметить одно сходство. Дроу или варвар, результат набега был один и тот же.
“Злая богиня которой они поклонялись не оставляла места для других рас, ” - объяснил Дриззт.”Особенно других эльфов.”
“Но ты никогда не приживешься в этом мире, ” - сказал Вулфгар. “Безусловно ты должен знать, что люди всегда будут избегать тебя.”
Дриззт кивнул. “Многие, ” - согласился он. “Но есть несколько которых я могу назвать друзьями, несмотря на цвет моей кожи. Ты видишь, варвар, у меня есть чувство собственного достоинства, без вины, без стыда.” Он встал с места и направился в темноту. “Пойдем” - приказал он. “Пусть у нас сегодня ночью будет хорошая битва, чтобы я был уверен в твоих навыках, так как эта часть твоего обучения подходит к концу.”
Вулфгар провел еще некоторое мгновение в раздумье. Дроу вел тяжелое и по сути одинокое существование, но духовно он был богаче любого человека, с которым когда-либо приходилось встречаться Вулфгару. Из-за своих принципов Дриззт покинул родину своего народа, выбрав мир где он никогда не будет принят и оценен по достоинству.
Он смотрел вслед эльфу, медленно растворяющемуся в ночной мгле. “Возможно мы оба не так сильно отличаемся друг от друга.” - едва различимо произнес он.

* * *

“Шпионы!” - прошептал один из вербигов.
“Слишком глупы для шпионов - они разожгли костер.” - сказал другой.
“Пойдем раздавим их!” - сказал первый, направляясь в сторону огня.
“Босс сказал - нет!” - напомнил третий остальным. “Мы здесь, чтобы наблюдать, а не убивать!”
Они спустились по каменной тропке вниз к лагерю дварфов так незаметно, как только могли, но галька хрустевшая под ногами выдала их.
Дварфы были предупреждены о том, что кто-то или что-то приближается. Уверенные, что это приближаются Вулфгар и Дриззт, или возможно несколько рыбаков из Каер-Конига, заметившие их костер и решившие разделить с ними трапезу, они все же заняли на крайний случай оборонительную позицию.
Когда вербиги приблизились к лагерю, то они смогли разглядеть дварфов уверенно стоящих с оружием в руках.
“Они заметили нас!” - сказал один гигант, прячась в темноту.
“Заткнись!” - рявкнул второй.
Третий гигант также хорошо, как и второй знал, что дварфы еще не догадывались, кто был в темноте. Он схватил второго за плечо и зло подмигнул ему. “Если они видели нас!” - заключил он, - “значит у нас нет другого выбора кроме как убить их!”
Второй гигант тихо засмеялся, кладя свою тяжелую дубинку на плечо, и двинулся к лагерю. Дварфы были полностью ошарашены увидев вербигов выросших у них перед носом. Но дварфа припертого к стенке не так просто было победить, а эти к тому же принадлежали клану Митрилового Зала, и провели не одно сражение в дикой тундре борясь за свои жизни.
Битва будет не такой легкой как ожидали вербиги.
Первый дварф увернулся от неуклюжего удара одного из вербигов и провел встречный выпад, направив свой молот в ногу монстра. Гигант инстинктивно поджал свою раненную ногу и стал скакать на одной ноге, и тут же опытный дварф-воин опрокинул его вторым ударом в колено. Другой дварф быстро среагировал, запустив свой молот с убийственной точностью. Он попал другому гиганту в глаз и заставил создание упасть на камни.
Но третий вербиг, самый умный из трех, поднял камень и швырнул его из-за спин своих товарищей с ужасающей силой. Камень попал в невезучего дварфа, сломав ему шею. Его голова безвольно повисла на плечах, когда он замертво свалился на землю.
Первый дварф почти прикончил гиганта, которого свалил, но последний монстр тотчас навалился на него. Два бойца атаковали друг друга с одинаковой яростью, за исключением того, что у дварфа было некоторое преимущество. Преимущество которое продлилось до тех пор пока гигант, раненный в глаз, не очухался от удара.
Два вербига обрушили град ударов на дварфа. Он умело уклонялся и избегал их некоторое время, пока один из них не достиг его плеча, опрокинув его на спину. Он еще дышал, и даже попытался подняться на ноги, но тяжелая нога прижала его к земле.
“Раздави его!” - попросил раненный в ногу гигант, которого поверг дварф. “Затем мы возьмем их собой и приготовим!”
“Мы не станем делать этого!” - зарычал гигант прижавший дварфа. Он вдавливал свою огромную ногу в землю медленно выжимая жизнь из своей жертвы.
“Биггрин сам приготовит нас, если узнает об этом инциденте!” Другие двое испугались, вспомнив как страшен в гневе их жестокий лидер. Они беспомощно посмотрели на своего более умного товарища в поисках решения.
“Мы спрячем этих мерзких существ в темной дыре и никому ничего не скажем!”

* * *

Много миль на восток, внутри своей башни, Акара Кессел терпеливо ждал. Осенью, последний и самый большой торговый караван должен был прийти в Десять Городов из Лускана, груженный припасами и продовольствием для долгой земли. После этого его огромная армия выступит, чтобы уничтожить этих слабовольных рыбаков. Легкость победы заставляла дрожать от удовольствия мага. Он еще не знал, что первые удары в этой войне уже были нанесены.

16 Безмолвные могилы

Когда Вулфгар проснулся незадолго до полудня, отдохнув после долгой ночной тренировки, он был удивлен тем, что Дриззт уже встал и был занят подготовкой вещей к долгому путешествию.
“С сегодняшнего дня мы сменим стиль наших занятий, ” - объяснил Дриззт варвару. “Мы выступим как только ты перекусишь чего-нибудь.”
“Куда?”
“Сначала в шахты дварфов, ” - ответил Дриззт. “Бруенор хотел тебя видеть, чтобы лично оценить твой прогресс.”Он улыбнулся варвару. “Он не будет разочарован!”
Вулфгар улыбнулся, уверенный что его навыки обращения с молотом должны впечатлить даже сварливого дварфа. “А потом?”
“В Термалаин, на берега Маер Дуалдон. Там у меня есть друг. Один из нескольких, ” - быстро добавил он подмигнув, вызвав улыбку на лице Вулфгара. “Человек по имени Агорвал. Я хочу, чтобы ты встретился с некоторыми людьми из Десяти Городов, чтобы ты мог судить о них.”
“О чем я должен буду судить?” - сердито спросил Вулфгар. Темные и осмысленные глаза дроу уставились на него. Безусловно Вулфгар понимал, что Дриззт имел в виду. Темный эльф хотел персонализировать народ, который варвары объявили своим врагом, чтобы показать Вулфгару ежедневное существование мужчин, женщин и детей которые могли пасть жертвами его же собственного оружия, если бы битва на склоне закончилась победой варваров. Варвар уже начал задумываться о достоинстве своего воинственного народа; невинные лица которые он случайно замечал в поселениях, которые захватывал его народ, разжигали в нем такой огонь, который был способен уничтожить устои его внутреннего мира.
Два товарища через некоторое время покинули свою стоянку и направились по восточному склону Горы Кельвина. Сухой ветер постоянно дул с востока, каждый раз встречая их тучами пыли, когда они выходили на незащищенное место склона. Несмотря на то, что солнце причиняло Дриззту явные неудобства, он продвигался широкими шагами не останавливаясь для отдыха.
После полудня, когда они наконец обогнули южный склон, они были почти полностью измождены.
“Под прикрытием шахт, я успел забыть насколько безжалостным может быть ветер в тундре!” - засмеялся Вулфгар.
“Мы сможем укрыться внутри долины, ” - сказал Дриззт. Он похлопал пустой бурдюк, висевший на боку.”Я знаю где можно их наполнить, прежде чем мы продолжим наше путешествие.”
Он указал Вулфгару в направлении запада, чуть ниже южного склона горы. Дроу знал, что недалеко находится горный ручей, который брал свое начало на заснеженной вершине Горы Кельвина.
Ручеек весело струился резвясь вокруг камней. Приблизившись, путники спугнули нескольких ближайших птиц, и охотившуюся неподалеку рысь. Все казалось было как и всегда, но когда они достигли большой плоской каменной глыбы, которую часто использовали путешественники в качестве стоянки, Дриззт почувствовал, что что-то здесь не так. Он стал медленно осматривать местность в поисках каких-либо улик, которые могли подтвердить его подозрения.
Тем временем Вулфгар лег животом на камень и глубоко погрузил свое потное и покрытое пылью лицо в прохладную воду. Когда он вытащил ее обратно, его глаза снова жизнерадостно засияли, как будто ледяная вода вернула ему жизненные силы.
Но варвар заметил следы крови на поверхности глыбы и пойдя по ним наткнулся на кусок кожи с волосами, приставший к острому камню лежавшему невдалеке от ручья. Оба опытных охотника, рейнджер и варвар с легкостью поняли, что здесь разыгралась битва. Было явно, что длинные волосы на куске кожи были частью бороды, которая несомненно когда-то принадлежала дварфу. Неподалеку они нашли отпечатки трех гигантских следов. Последовав по цепочке, которая вела в южном направлении к группе земляных холмов, они вскоре наткнулись на несколько могил.
“Не Бруенор, ” - мрачно сказал Дриззт, осмотрев два трупа. “Молодые дварфы - Бундо, сын Феллхаммера, и Дургас, сын Арго Гримблэйда.”
“Мы должны как можно быстрее добраться до шахт, ” - сказал Вулфгар.
“Еще рано, ” - ответил дроу. ”Мы должны узнать как можно больше о том, что произошло здесь, и сегодняшняя ночь может быть нашим единственным шансом. Были ли эти гигантами обычными бродячими разбойниками, или они устроили себе логово в этой местности? И сколько еще подобных тварей гуляет по округе? ”
“Нужно поставить Бруенора в известность, ” - возразил Вулфгар.
“И мы сделаем это, будь уверен.” - сказал Дриззт. “Но если эта троица бродит неподалеку, то они могут вернуться чтобы продолжить свое развлечение, когда наступит ночь.” Он взглядом указал варвару на запад, где небо уже покрылось сумерками и окрасилось в розовые тона. “Ты готов к сражению, варвар?”
С одобрительным рычанием, Вулфгар снял Эйджис-фанг с плеча и схватился второй рукой за адамантиновую рукоятку. “Мы еще посмотрим, кто будет веселиться этой ночью.”
Они спрятались за огромным камнем и стали ждать когда солнце скроется за горизонтом и наступит ночной мрак.
Им не пришлось долго ждать; несколько вербигов которые предыдущей ночью убили дварфов снова первыми покинули убежище в поисках новых жертв. Вскоре патруль спустился с горного склона и приблизился к плоской глыбе.
Вулфгар хотел немедленно напасть на них, но Дриззт остановил его прежде чем он успел покинуть свое место. Дроу не менее его желал отомстить этим гигантам, но сначала он хотел понять, что они здесь делают.
“Вот черт, ” - взревел один из гигантов. “Нет ни одного дварфа!”
“Им сегодня повезло!” - прорычал другой. “А это последняя наша вылазка, ” Вербиги удивленно посмотрели на своего товарища.
“Другой отряд прибывает завтра, ” - объяснил вербиг. “Наше число удвоится, когда придут эти вонючие огры и орки, и босс не разрешит нам выходить из пещеры, пока все опять не наладится.”
“Будь прокляты эти огры!”
“Тогда пойдемте обратно в лагерь, ” - сказал третий гигант. “Не будем сегодня охотиться, у меня нет для этого настроения, ”
Два путешественника неожиданно напряглись, когда гиганты заговорили об уходе.
“Если мы сможем подобраться к тому валуну, ” - рассудил Вулфгар, не подозревая, что говорит о камне, который прошлой ночью использовали гиганты в качестве своего укрытия, - “то сможем перебить их прежде чем они догадаются о нашем присутствии!” Он резко развернулся к Дриззту, но тотчас отвернулся, когда взглянул на дроу. Лиловые глаза пылали с такой яростью, которую Вулфгар еще никогда не видел в Дриззте.
“Их только трое, ” - сказал Дриззт, его голос был спокоен, но казалось, что он был готов взорваться в любой момент. “Нам не нужна неожиданность.”
Вулфгар не знал как объяснить столь разительную перемену в темном эльфе. ”Ты учил меня использовать любое преимущество, ” - сказал он осторожно.
“В битве - да” - ответил Дриззт. “Это месть. Пусть гиганты видят нас, пусть почувствуют ужас неизбежной гибели!” Два скимитара мгновенно появились в его худых руках, пока он обходил каменную глыбу, а его уверенная походка говорила, что эта битва станет последней для вербигов.
Один из гигантов вскрикнул от неожиданности, и они все замерли на месте, заметив дроу, выросшего перед ними словно из под земли. Испуганные и смущенные, они встали в линию, пытаясь образовать некоторое подобие защитного порядка. Вербиги слышали легенды о дроу, о том, что темные эльфы даже часто объединяли свои силы с гигантами, но внезапное появление Дриззта застало их врасплох.
Дриззт наслаждался тем, что вербиги явно нервничали, и в какой-то момент ему даже это понравилось.
“Кто ты такой?” - осторожно спросил один из гигантов.
“Друг дварфов, ” - ответил Дриззт со злым смешком. Вулфгар выпрыгнул и встал рядом с дроу, когда самый большой из гигантов потянулся к огромному булыжнику. Но Дриззт холодно остановил его. Дроу направил один из своих скимитаров на пошевелившегося гиганта и изрек со смертельным спокойствием, - “Ты труп.” В тот же момент вербига опоясали разноцветные язычки пламени. Он закричал от ужаса и сделал шаг назад, но Дриззт уже неумолимо приближался к нему.
Неожиданно Вулфгару захотелось метнуть свой молот, как будто Эйджис-фанг управлял его мыслями. Оружие просвистело в ночном воздухе и ударив гиганта в грудь, швырнуло его изуродованное тело в глубокий поток.
Вулфгар был искренне шокирован силой и смертоносностью своего броска, но сейчас его волновало то, насколько эффективно он смог бы противостоять третьему гиганту с небольшим кинжалом в качестве оружия, оставшегося у него. Гигант заметив, что получил преимущество с яростью набросился на варвара. Вулфгар потянулся за кинжалом.
Но вместо кинжала нащупал рукоятку Эйджис-фанга, каким-то образом вернувшегося к нему. Он не имел представления, о том какой силой Бруенор наделил его оружие, и в данный момент у него не было времени, чтобы думать о этом. Испуганный, но не имеющий пути для бегства, самый большой гигант атаковал Дриззта, давая эльфу огромное преимущество своим состоянием. Монстр высоко занес свою дубинку, движимый яростью, и Дриззт сделав быстрый выпад, направил свои лезвия сквозь кожаную броню, протыкая его брюхо в двух местах. Слегка поколебавшись, гигант продолжил свой могучий удар, но у ловкого дроу все еще оставалось достаточно времени на то, чтобы уклониться. И когда промах заставил потерять гиганта равновесие, Дриззт проделал еще две маленьких дырки в его плече и шее.
“Ты видишь это, парень?” - весело крикнул дроу Вулфгару. “Он сражается также, как и твои соплеменники.”
Вулфгар был занят с оставшимся гигантом, с легкостью используя Эйджис-фанг для отражения мощнейших атак монстра, но мельком видел некоторые эпизоды сражения эльфа. Сменяющие друг друга как в театре сцены были наглядной иллюстрацией к урокам, которые преподавал ему Дриззт. Дроу наслаждался игрой с вербигом, используя его необузданную ярость против него же.
Снова и снова монстр заносил свое оружие для смертоносного удара, и каждый раз Дриззт успевал сделать выпад и отпрыгнуть. Кровь вербига текла из множества ран, и Вулфгар знал, что Дриззт мог прикончить гиганта в любой момент. Но он был поражен тем, что темный эльф наслаждался муками умирающего монстра.
Вулфгар еще не перешел в наступление, выжидая время, как его учил Дриззт, пока не утихнет гнев вербига. Варвар уже заметил, что гигант стал наносить удары с меньшей частотой и энергией. Наконец он покрылся потом и стал тяжело дышать, потеряв бдительность и бросив защиту. Эйджис-фанг вернулся один раз назад, и затем еще раз, и гигант рухнул на землю.
Вербиг сражавшийся с Дриззтом стоял на одном колене - дроу ловким движением перерезал ему одно из сухожилий на ноге. Когда Дриззт увидел второго гиганта свалившегося перед Вулфгаром, то решил, что пришел конец игре. Гигант предпринял еще один беспомощный взмах, и Дриззт выждав момент, погрузил, на этот раз со всей силой, один из скимитаров в тучное тело. Лезвие прошло через шею гиганта и достигло его мозга.

* * *

Чуть позже, один вопрос не давал Дриззту покоя, когда он и Вулфгар, отдыхавший на корточках, осматривали результаты работы своих рук. “Молот?” - просто спросил он.
Вулфгар посмотрел на Эйджис-фанг и пожал плечами. “Я не знаю, ” - честно ответил он. “Он возвращается ко мне в руку благодаря своей магии!”
Дриззт усмехнулся про себя. Он знал какое чудо сделал Бруенор. И как сильно дварф любил этого парня, что дал ему такой подарок!
“Число вербигов скоро увеличится, ” - мрачно сказал Вулфгар.
“И еще двадцать уже здесь, ” - добавил Дриззт. “Направляйся прямо к Бруенору” - приказал он. “Эти трое пришли из логова, я не хочу чтобы произошла еще какая-нибудь беда и должен найти их убежище.”
Вулфгар одобрительно кивнул, однако с беспокойством посмотрел на Дриззта. Нехарактерный огонек горевший в глазах дроу прежде, чем они атаковали вербигов лишал варвара присутствия духа. Он не знал насколько далеко мог зайти эльф в порыве мести. “Что ты собираешься делать, когда найдешь логово?”
Дриззт лишь холодно улыбнулся, вызвав еще больше тревоги у варвара. Наконец он заметил беспокойство друга. “Жди меня на этом склоне утром. Я уверяю, что не начну веселье без тебя!”
“Я вернусь прежде чем появится первый луч рассвета, ” - ответил решительно Вулфгар. Он повернулся и растворился в темноте, двигаясь так быстро как только мог при свете звезд.
Дриззт тоже двинулся в путь следуя по следам трех гигантов ведущих в западном направлении параллельно склону Горы Кельвина. В конце-концов он услышал грубые голоса гигантов, а еще через некоторое время увидел наспех сколоченные деревянные двери, обозначавшие вход в пещеру, искусно замаскированные среди низкого кустарника.
Дриззт стал терпеливо ждать и вскоре увидел второй патруль из трех гигантов, выходящий из пещеры. И позже, когда они вернулись, вышла третья группа. Дриззт пытался понять, была ли поднята тревога после пропажи первого патруля. Но вербиги всегда были непослушны и ненадежны, и как вскоре Дриззт убедился из маленьких обрывков фраз, которые смог расслышать, гиганты предполагали, что их пропавшие товарищи заблудились или попросту дезертировали. Когда дроу ушел спустя несколько часов для осуществления следующего этапа их плана, то был уверен, что элемент неожиданности все еще работает на него.

* * *

Вулфгар бежал всю ночь. Он передал свое сообщение Бруенору и отправился назад на север, не дожидаясь пока соберется весь клан. Его широкие шаги доставили его к плоскому камню больше чем за час до рассвета, и даже до того как Дриззт вернулся от логова. Он сел на камень перед выступом и стал ждать. Его волнение за дроу росло в нем с каждой секундой.
Наконец, почувствовав, что не может больше ждать в неизвестности, он нашел следы вербигов и двинулся в направлении их логова, надеясь узнать, что же могло случиться. Он не проделал и двадцати шагов, как вдруг по голове ему шлепнула чья-то рука. Рефлексивно он обернулся, чтобы увидеть атаковавшего, но его удивление переросло в радость, когда он увидел перед собой Дриззта.
Дриззт вернулся к камню вскоре после Вулфгара, но не стал выдавать себя, наблюдая за варваром, чтобы посмотреть доверится ли импульсивный варвар их договору или возьмет дело в свои руки. “Никогда не покидай место встречи раньше назначенного часа, ” - строго произнес дроу, тронутый беспокойством варвара о его благополучии.
Вдруг товарищи услышали грубый возглас знакомого голоса. “Дайте мне этих свиней гигантов на расправу!”
Крики Бруенора доносились с площадки, где недавно был Вулфгар. Разгневанный дварф мог преодолевать огромные расстояния с невероятной скоростью. В течении часа, клан Бруенора собрался и двинулся за варваром, продвигаясь почти с такой же невероятной скоростью как и он.
“Рад встрече, ” - сказал Дриззт, когда они приблизились к дварфу. Он нашел Бруенора с мрачным удовлетворением разглядывающего трех мертвых вербигов. Пятьдесят закованных в латы, готовых к сражению дварфов, более чем половина клана, стояли вокруг своего вождя.
“Эльф, ” - как всегда вежливо поклонился Бруенор. “У них тут логово, не так ли?”
Дриззт утвердительно кивнул головой. “Миля на запад, но я думаю, что нам предстоит не одно сражение. Гиганты не уходят далеко от логова, но они ожидают гостей каждый день.”
“Парень рассказал мне, ” - сказал Бруенор. “Небольшое подкрепление.” Он ненароком взмахнул топором.
“У меня такое предчувствие, что они не случайно появились в нашей местности! Есть какие-нибудь идеи о том откуда они могут прийти?”
“Север и восток единственный путь” - рассудил Дриззт. “Где-то ниже Перевала Ледяного Ветра, в северной части Лак Диннешер. Твои люди встретят их?”
“Конечно, ” - ответил Бруенор.
“Они определенно должны будут пройти через Дэйлдроп.” - Он подмигнул одним глазом.
“Что ты хочешь этим сказать?” - спросил он Дриззта. “А как же парень?”
“Парень останется со мной, ” - настоял Дриззт. “Он нуждается в отдыхе. Мы будем наблюдать за логовом.”
Загоревшиеся глаза Дриззта, не давали Бруенору отделаться от чувства, что у дроу на уме нечто большее чем простое наблюдение. “Сумасшедший эльф, ” - сказал он про себя. “Возможно я смог бы взять нескольких на себя!” Он вновь с любопытством осмотрел гигантов. “И одержать победу!” Бруенор давал наставления путешественникам, пытаясь сравнить их оружие с ранами оставленными на вербигах.
“Парень уложил двоих, ” - ответил Дриззт на немой вопрос дварфа.
На лице Бруенора появилось слабое подобие улыбки. “Двое против твоего одного? Ты стареешь, эльф.”
“Ерунда!” - возразил Дриззт. “Я рассудил, что он нуждается в практике!”
Бруенор потряс своей головой, удивленный гордостью которую он испытывал за Вулфгара, о которой он конечно же никому ничего не сказал. “Ты стареешь!” - крикнул он снова, когда направлялся во главу своего отряда. Дварфы запели боевую песню, древнюю мелодию, которая однажды звучала в серебряных залах их потерянной родины.
Бруенор оглянулся на двух безрассудно смелых друзей и в тот момент ему искренне хотелось знать, что останется от логова гигантов к тому моменту, когда вернется он и его дварфы.

17 Месть

Неутомимые, тяжело вооруженные дварфы продвигались вперед. Они хорошо подготовились к встрече, и некоторые из них тащили на плечах тяжелые ранцы, весившие не меньше шестидесяти килограмм.
Предположение дроу о том с какого направления должно прибыть подкрепление к вербигам, казалось единственно верным, и Бруенор уже точно знал, где он встретит гигантов. Был лишь один единственный путь, который обеспечивал легкий спуск в каменную долину: Дэйлдроп, находившийся на южном склоне горы.
Несмотря на то, что они маршировали без отдыха полночи и большую часть утра, дварфы были готовы к сражению. Они не имели представления в какое время появятся гиганты, однако думали, что это вряд ли случится при свете дня. Бруенор твердо решил разбить этот отряд быстро и с минимальными потерями со своей стороны. Одного разведчика разместили на склоне горы, и еще один был выслан на равнину. Под руководством Бруенора, оставшаяся часть клана стала готовить местность для засады. Одна группа начала копать ямы, а другая в это время собирала две баллисты из деревянных брусков. Тяжелые самострелы установили на вершине одного из горных выступов, откуда была видна вся местность.
Через некоторое время все было готово. Но дварфы все еще не торопились отдыхать. Они продолжали осматривать каждый дюйм местности, выискивая любое преимущество, которое они могли получить над вербигами.
В тот же день, чуть позже, когда солнце коснулось своим краем горизонта, один из наблюдателей, располагавшийся на горе известил, что заметил растущее облако пыли на востоке. Вскоре после этого пришедший с равнины разведчик доложил, что отряд из двадцати вербигов, нескольких огров, и наконец дюжины орков двигается в направлении Дэйлдропа.
Бруенор подал сигнал своим людям управлявшим баллистами. Наряд у баллисты проверил маскировку на огромных луках и замер в ожидании. Затем сильнейшие воины клана во главе с Бруенором, спрятались в маленькие норы вырытые по всей ширине тропы, аккуратно замаскировавшись кустами травы.
Теперь они были готовы нанести свой первый удар.

* * *

Дриззт и Вулфгар затаились среди огромных валунов Горы Кельвина над логовом гигантов. Они поочередно отдыхали весь день. Единственное из-за чего волновался дроу о Бруеноре и его клане было то, что некоторые гиганты могли покинуть свое логово, чтобы встретить приближающееся подкрепление и испортить дварфам эффект неожиданности.
После нескольких не богатых на события часов, беспокойство Дриззта оправдалось. Дроу отдыхал в тени каменного выступа, в то время как Вулфгар наблюдал за логовом. Варвар с трудом мог разглядеть деревянные двери спрятанные за кустарником, но он отчетливо услышал скрип петли, когда одна из створок приоткрылась. Он подождал несколько мгновений, прежде чем разбудить дроу, чтобы убедиться что несколько гигантов появились из прохода.
Затем из темноты дверного проема донеслись голоса гигантов, и внезапно полдюжины вербигов вышли на солнечный свет. Он повернулся к Дриззту, но нашел дроу уже стоявшим за ним, его большие глаза были прищурены, когда он смотрел на гигантов при ярком свете.
“Я не знаю зачем они вышли, ” - сказал Вулфгар Дриззту.
“Они ищут пропавших товарищей, ” - ответил Дриззт. Благодаря своему острому слуху он слышал лучше чем его друг, и смог разобрать обрывки переговоров гигантов. Эти вербиги были проинструктированы соблюдать максимальную осторожность, но они должны были найти запаздывающий патруль, или в конце-концов выяснить в каком направлении дезертировали пропавшие гиганты. Они должны были вернуться этой же ночью с остальными или без них.
“Мы должны предупредить Бруенора, ” - сказал Вулфгар.
“Этот отряд найдет своих мертвых товарищей и предупредит логово за долго до того как мы вернемся” - возразил Дриззт. “К тому же, я думаю, что Бруенору уже достаточно гигантов.”
“Что же тогда делать?” - спросил Вулфгар. “Безусловно нанести поражение гигантам в логове будет в десятки раз труднее, если они будут ожидать неприятностей.” Варвар заметил как дикий огонек вновь заблестел в глазах у дроу.
“В логове ничего не узнают, если эти гиганты не вернутся, ” - спокойно сказал Дриззт, задача остановить шестерых вербигов была пустячным делом. Вулфгар не верил своим ушам, так как уже догадывался, что у Дриззта было на уме.
Дроу заметил мрачное выражение на лице Вулфгара и широко улыбнулся. ”Пойдем, парень, ” - сказал он снисходительным тоном, пытаясь расшевелить гордость варвара. “Ты тренировался в течении долгих и изнуряющих недель, чтобы быть готовым к моменту, подобному этому.” Он легко перепрыгнул небольшую расщелину и повернулся к Вулфгару, его глаза дико горели от полуденного солнца.
“Пойдем, ” - повторил дроу, поманив его одной рукой. “Их только шестеро!”
Вулфгар покорно кивнул головой и вздохнул. В течении недель тренировок, он узнал Дриззта как искусного и смертельно опасного фехтовальщика, который взвешивал свой каждый финт и удар. Но в последние два дня со стороны дроу, Вулфгар замечал излишнюю, даже порой опрометчивую, отвагу.
Решительная уверенность Дриззта была единственной вещью которая убеждала Вулфгара что эльф не был самоубийцей, и единственной вещью которая заставляла Вулфгара следовать за ним, даже вопреки своему собственному мнению. Ему было интересно была ли какая-нибудь граница тому, насколько он доверял дроу. Он знал, что когда-нибудь Дриззт приведет его к такой ситуации из которой не будет спасения.

* * *

Патруль гигантов некоторое время двигался на юг, и Дриззт и Вулфгар все это время неустанно следовали за ним. Вербиги не нашли следов пропавших гигантов и испуганные, что подобрались слишком близко к шахтам дварфов, решительно повернули на северо-восток, как раз в том направлении где произошла стычка.
“Вскоре мы должны напасть на них, ” - сказал Дриззт своему другу. “Давай подберемся поближе к нашим жертвам.”
Вулфгар одобрительно кивнул головой. Спустя некоторое время они достигли местности с острыми камнями, где они потеряли тропу и им пришлось развернуться. Там был небольшой уклон земли, и друзья заметили, что вскоре они должны достичь края небольшой расщелины.
Дневной свет уже достаточно увял, чтобы обеспечить некоторое прикрытие. Дриззт и Вулфгар обменялись знакомыми взглядами; пришло время действовать.
Дриззт, более искушенный в битвах из этих двоих, быстро нашел наилучший способ атаки который давал наилучший шанс на успех. Он молча подал знак Вулфгару. “Мы нанесем удар и отступим, ” - прошептал он, - “И затем снова нанесем удар.”
“Нелегкое задание против настороженного врага, ” - сказал Вулфгар.
“У меня есть кое-что, что может помочь нам.” Дроу достал сумку со спины, вытащил маленькую фигурку и позвал свою тень. Когда изумительная пантера внезапно появилась, варвар в ужасе открыл рот и отскочил прочь.
“Что за демона ты вызвал?” - вскрикнул он, с такой силой сжав Эйджис - фанг, что даже побелели его суставы.
“Гвенвивар не демон, ” - успокаивал Дриззт своего большого друга. “Она мой друг и верный союзник.” Кошка зарычала, словно понимая, и Вулфгар сделал еще один шаг назад.
“Это не естественно, ” - парировал варвар. “Я не буду сражаться рядом с демоном вызванным с помощью колдовства!” Варвары Долины Ледяного Ветра никого не боялись, но искусство магии было абсолютно чуждо им, и их невежество делало их уязвимыми.
“Если вербиги узнают правду о пропавшем патруле, Бруенор и его соплеменники окажутся в опасности, ” - угрюмо произнес Дриззт. “Кошка поможет нам остановить этот отряд. Готов ли ты поставить свои собственные страхи превыше спасения дварфов?”
Вулфгар выпрямился и взял себя в руки. Дриззт сыграл на его гордости и из-за того, что опасность угрожавшая дварфам была довольно реальна, ему на время пришлось спрятать внутрь свою ненависть к магии. “Пошли животное назад, нам не нужна помощь.”
“С кошкой мы убьем их всех. Я не хочу рисковать жизнями дварфов лишь из-за того, что ты испытываешь неудобство.” Дриззт знал, что должно пройти еще не мало времени прежде, чем Вулфгар примет Гвенвивар как союзника, если это вообще когда-нибудь случится, но сейчас, все, что ему было нужно это помощь Вулфгара во время их атаки.
Гиганты шли уже несколько часов. Дриззт внимательно смотрел за тем как их строй потерял свою форму, и один или два монстра иногда отставали от остальных. Это было как раз именно то, на что и рассчитывал дроу.
Тропа сделала свой последний изгиб между двумя гигантскими глыбами камня, и затем постепенно расширяясь стала более наклонной, и в конце-концов привела к расщелине. Дриззт жестом приказал Вулфгару быть наготове, и затем пустил пантеру в дело.

* * *

Военный отряд, два десятка вербигов с тремя ограми и дюжиной орков неподалеку, двигаясь легким шагом, достиг Дэйлдропа вскоре после того как наступила ночь. Монстров оказалось немного больше, чем ожидали дварфы, но их не волновали орки и они знали как разобраться с ограми. Гиганты были ключом к этому сражению.
Долгое ожидание не повлияло на боевой настрой дварфов. Никто из клана не спал в ближайший день, и они были полны решимости отомстить за своих соплеменников.
Первый из вербигов спокойно вступил на спуск, но когда последний из приближающейся партии достиг границы зоны засады, дварфы Митрилового Зала атаковали. Первым ударил отряд Бруенора, выпрыгивая из своих нор, часто прямо рядом с гигантом или орком и поражая ближайшую цель. Они не пытались свалить врага намертво, а лишь причиняли ему тяжелые увечья, следуя главному правилу философии дварфов при сражении с гигантами: острым лезвием топора режут сухожилия и мышцы сзади колена, плоским бойком молота дробят коленные чашечки спереди.
Бруенор срубил гиганта одним ударом, затем повернулся для отступления, но обнаружил себя лицом к лицу с орком, держащим наготове меч. Не имея времени для обмена ударами, Бруенор подбросил свое оружие в воздух, крикнув - “Лови!” Орк глупо проводил взглядом отвлекающий полет топора. Бруенор ударил монстра в горло своим лбом защищенным шлемом, поймав вместе с этим свой топор, и быстро растворился в ночи, задержавшись лишь на секунду, чтобы по пути еще раз навернуть орку.
Монстры были полностью захвачены врасплох, и многие из них уже лежали на земле, стоная от боли. И тут за дело взялись баллисты. Снаряды размером с копье врезались в переднюю линию, отбрасывая гигантов в сторону и друг на друга. Затем стрелявшие дварфы выпрыгнули из своих укрытий и убежали в ночь.
Отряд Бруенора, сформировавшись в форме клина, снова обрушился на монстров.
У них не было ни единого шанса, чтобы перегруппироваться, и через некоторое время их ряды были полностью смятены.
Битва при Дэйлдроп продлилась всего три минуты.
Ни один дварф даже не был серьезно ранен, и среди всех монстров, в живых остался только орк которого вырубил Бруенор.

* * *

Гвенвивар поняла, что требуется от нее и бесшумно прыгала среди разбитых камней впереди вербигов. Затем она замерла на каменном выступе, припав к земле над тропой и слившись с тенями. Первый гигант прошел под ней, но кошка продолжала терпеливо ждать, выжидая подходящий момент. Дриззт и Вулфгар подкрались ближе, перемещаясь вне пределов видимости идущим последним гиганта.
Последний гигант, невероятно толстый вербиг, остановился на мгновение, чтобы перевести дыхание. Удар Гвенвивар был быстр.
Гибкая пантера спрыгнула с выступа и погрузила свои длинные когти в лицо вербига, и затем использовав могучие плечи гиганта в качестве трамплина, мягко вспрыгнула на выступ в стене. Гигант взвыл в агонии, хватаясь за свое изуродованное лицо.
Эйджис-фанг ударил вербига в затылок, свалив его в небольшое узкое ущелье.
Остальные гиганты услышав истошный крик немедленно развернулись, они пробежали последний изгиб дороги как раз к тому времени, чтобы увидеть своего невезучего товарища падающего вниз с каменного склона. Пантера не колеблясь ни секунды, спрыгнула вниз, оказавшись лицом к лицу со своей второй жертвой. Ее острые челюсти впились в глотку гиганта. Кровь хлынула с невероятным потоком, когда двухдюймовые клыки глубоко вонзились в мягкую плоть шеи. Не давая шансов, Гвенвивар вонзила все свои четыре лапы, чтобы предотвратить любое сопротивление, но ошеломленный гигант едва ли был способен поднять даже руки в ответ, и затем вечная тьма поглотила его.
Оставшиеся гиганты быстро приближались и Гвенвивар вновь исчезла в ночи, оставив задыхающегося гиганта истекать в собственной крови. Дриззт и Вулфгар заняли свои позиции позади камней по обеим сторонам тропы, приготовив свое оружие.
Кошка не колебалась. Она проигрывала этот сценарий со своим хозяином много раз прежде и хорошо понимала преимущество внезапной атаки. Она подождала несколько мгновений, пока приблизились остальные гиганты, и затем стремительно выпрыгнула на дорогу как раз между камнями, которые скрывали ее хозяина и Вулфгара.
“Чтоб мне провалиться!” - вскрикнул один из вербигов, не обращая внимания на своего мертвого товарища. “Это была огромная кошка! И она была черна как мой закоптившийся котелок для приготовления еды!”
“Поймаем ее!” - заорал другой. “Тот кто ее схватит, сможет сделать себе новый мундир!” Они не задумываясь перепрыгнули через поверженного гиганта и побежали по тропе за пантерой.
Дриззт был ближе к гигантам. Он позволил первым двум пройти, сконцентрировавшись на оставшихся двух. Они бок о бок подбежали к камню, за которым скрывался Дриззт. Он выпрыгнул на тропу перед ними, погрузив скимитар в своей левой руке в горло одного гиганта и ослепив второго ударом правой руки по глазам. Используя скимитар, который застрял в первом гиганте, в качестве точки опоры, дроу резко крутанулся вокруг него и вонзил второе лезвие в спину монстра. Прокрутив лезвия по часовой стрелке он медленно вытащил их и отбежал на безопасное расстояние в то время как смертельно раненный гигант рухнул на землю.
Вулфгар тоже позволил пройти первому гиганту. Второй поравнялся с варваром, в тот момент, когда Дриззт атаковал двух идущих сзади. Гигант остановился и развернулся намереваясь прийти на помощь остальным, но из своего укрытия, Вулфгар метнул Эйджис-фанг и тот описав короткую дугу, ударил гиганта прямо в грудную клетку. Монстр опрокинулся на спину, и давление воздуха внутри резко сократившейся грудной клетки чуть не разорвало его легкие.
Вулфгар быстро развернулся и метнул Эйджис-фанг в противоположном направлении. Первый гигант обернулся как раз во время, чтобы ощутить на своем лице холодный митрил молота.
Без промедления Вулфгар вскочил на ближайшего гиганта, обвив свои мощные руки вокруг массивной шеи монстра. Гигант быстро очухался и сжал варвара в своих стальных объятиях, и так как он все еще сидел, то ему не составило особого труда оторвать своего более легкого противника от земли. Но годы работы с молотом в кузнице и добывание камня в шахтах дварфов наделили варвара неописуемой силой. Он усилил свой захват и медленно повернул свои руки. С громким хрустом голова вербига безжизненно повисла на его шее.
Гигант которого ослепил Дриззт махал во все стороны своей огромной дубиной. Дроу находился в постоянном движении, заходя то с одного бока, то с другого и постоянно наносил удары по беспомощному монстру. Дриззт направлял свои выпады в любую жизненно важную область, до которой мог безопасно дотянуться, надеясь спокойно довести дело до конца.
Теперь когда Эйджис-фанг вернулся в его руки, Вулфгар ходил вокруг поверженного в лицо вербига, чтобы убедиться что он мертв. Он внимательно смотрел на тропу в поисках любых признаков возвращения Гвенвивар. Видя могущественную кошку за работой, он не имел никакого желания оставаться с ней на едине.
Когда последний гигант лежал поверженным у его ног, Дриззт двинулся вниз по тропе, чтобы присоединиться к своему другу. “Ты еще не осознал, насколько ты хорош в сражении!” - засмеялся он, хлопнув варвара по плечу.

Предыдущая страница 6 Следущая страница


7 Роберт Сальваторе

“Шесть гигантов это далеко не предел наших возможностей!”
“Теперь мы отправимся на поиски Бруенора?” - спросил Вулфгар, однако заметил, что лиловые глаза дроу все еще угрожающе поблескивали. Он понял, что они еще никуда не уходят.
“Нет необходимости, ” - возразил Дриззт. “Я уверен, что дварфы держат ситуацию в своих руках.”
“Но у нас есть дело, с которым мы должны разобраться” - продолжил он. “Мы смогли уничтожить первую группу гигантов и все еще имеем в запасе элемент неожиданности. Вскоре, с пропажей еще шестерых, все логово будет поднято по тревоге при любом признаке опасности.”
“Дварфы должны вернуться на утро” - сказал Вулфгар. “Мы не сможем атаковать логово до полудня.”
“Слишком поздно, ” - сказал Дриззт, притворяясь разочарованным. “Я боюсь, что ты и я должны будем без промедления напасть на них сегодняшней ночью.”
Вулфгар не был удивлен и даже не пытался спорить. Он боялся, что он и дроу берут на себя слишком много, что план дроу слишком невероятен, но он вынужден был признать один неоспоримый факт: Он должен следовать за Дриззтом в любом приключении и неважно насколько высоки их шансы на выживание.
А еще он вынужден был признать, что ему начинало нравиться сражаться бок о бок с темным эльфом.

18 Логово Биггрина

Дриззт и Вулфгар были приятно удивлены когда они обнаружили черный ход в логово вербигов. Он располагался на крутом склоне на западной стороне каменного пласта. Кучи мусора и костей были разбросаны по земле, а из пещеры постоянно шла тонкая струйка дыма, смешиваясь с ароматом жарившегося барана.
Два товарища спрятались в расщелине недалеко от входа, взглядом обшаривая местность в поисках признаков проявления активности со стороны гигантов. Взошла полная луна, и ночь стала значительно светлей. “Я удивлюсь, если эти тушки сейчас не обедают.” - заметил дроу, с кривой ухмылкой на лице. Вулфгар встряхнул головой и засмеялся над сверхъестественным самообладанием темного эльфа.
Несмотря на то, что двое часто слышали разные звуки из проема, грохот посуды и случайные голоса, ни один гигант не показался из пещеры пока не взошла луна. Жирный вербиг, вероятно повар логова, появился в проходе и вывалил груду мусора из большого железного горшка, пустив его в долгий путь вниз по склону.
“Он мой, ” - внезапно посерьезнев сказал Дриззт. “Сможешь отвлечь его?”
“Пусть это сделает кошка, ” - ответил Вулфгар, не желая оставаться наедине с пантерой.
Дриззт крадучись стал пробираться по каменному склону, пытаясь оставаться в тенях. Он знал, что будет уязвим в лучах лунного света, когда доберется до прохода, но подъем был неровным, как он и ожидал и продвижение было сильно замедленно. Когда он почти добрался до проема, он услышал как гигант проявил признаки активности, очевидно поднимая второй горшок с мусором для выброса.
Но дроу некуда было деться. Из пещеры раздался чей-то голос, который привлек внимание повара. Поняв как мало у него времени, чтобы оказаться в безопасности, Дриззт сделал рывок на последние несколько футов остававшихся до двери и спрятался за ней..
“Он скоро вернется, ” - пробормотал про себя дроу, бесшумно продвигаясь по стене и замерев над входом в пещеру. У подножия склона, волнующийся Вулфгар замер, когда Гвенвивар подкралась сзади и прошла мимо него.
Спустя несколько минут гигант-повар появился в проходе с очередным горшком. Как только вербиг выбросил мусор, Гвенвивар выпрыгнула и оказалась в поле его зрения. Она одним огромным прыжком оказалась у подножия склона. Развернув свою голову в сторону повара, черная пантера издала громкий рык.
“Убирайся отсюда ты, паршивая киска, ” - огрызнулся гигант, очевидно не впечатленный внезапным появлением пантеры, “Пока я не открутил тебе твою голову и не сварил ее в своем котелке.” Но угрозы вербига были бесполезны. И в тот момент когда он грозил своим огромным кулачищем и его внимание было полностью сосредоточено на кошке, темный силуэт спрыгнул со стены на его спину. Дроу не понадобилось много времени, чтобы использовав свои скимитары, заставить гиганта “улыбнуться” от уха до уха. Не издав ни единого звука вербиг рухнул вниз на камни, чтобы навеки заснуть среди гор мусора. Неожиданно Дриззт услышал звук шагов и резко обернулся, молясь о том, чтобы в кухне не появился еще один гигант.
Он был в безопасности. Комната была пуста. Гвенвивар и Вулфгар выглядывали из-за выступа, он знаками показал им молча следовать за ним. Кухня была маленькой (для гигантов) и плохо обставленной. У правой стены стоял стол на котором в беспорядке валялись несколько кастрюль. Далее располагался огромный чурбан с глубоко погруженным в него ржавым и зазубренным топором, вероятно не мытым в течении недель. Слева от Дриззта висели полки со специями, приправами и другими припасами, которые дроу тут же начал энергично исследовать. В этот момент к нему присоединился Вулфгар, и осторожно заглянул в соседнюю комнату.
Она была немного больше чем кухня. Длинный стол делил комнату на две половины, и прямо за ним, напротив того места где он стоял, Вулфгар заметил вторую дверь. Три гиганта сидели на ближней к Вулфгару стороне стола, четвертый стоял между ним и дверью, и еще двое сидели на другой стороне. Вербиги с жадностью поглощали барана, при этом все время насмехаясь друг над другом и ссорясь из-за каждого куска мяса - типичный обед для такого сборища. Вулфгар с интересом отметил, что вербиги отрывали куски мяса голыми руками. В комнате не было никакого оружия.
Дриззт, держа в руках сумку, которую он нашел на одной из полок, вновь обнажил один из своих скимитаров и вместе с Гвенвивар подошел к Вулфгару. “Шесть, ” - прошептал Вулфгар, указывая на комнату. Могучий варвар поднял Эйджис-фанг и нетерпеливо мотнул головой. Дриззт окинул комнату взглядом и быстро разработал план атаки.
Он указал на Вулфгара, затем на дверь. “Вправо, ” - прошептал он. Затем показал на себя. “За тобой, влево.”
Вулфгар прекрасно понял его, но удивился почему он не включил Гвенвивар. Варвар указал на пантеру.
Дриззт просто пожал плечами и улыбнулся, и Вулфгар все понял. Даже скептически настроенный варвар догадался, что Гвенвивар сама оценивает обстановку и действует как сочтет необходимым.
Вулфгар встряхнулся, чтобы прогнать нервную дрожь из своих мускулов и сильнее сжал Эйджис-фанг. Подмигнув своему товарищу, он ворвался в дверь и набросился на ближайшую цель. Гигант, единственный из всех который стоял, успел развернуться и увидеть атаковавшего, но не более. Эйджис-фанг описав дугу, с убийственной точностью врезался в его живот. Затем двигаясь по инерции вверх, он раздробил грудную клетку гиганта. Поплатившись за свою неосмотрительность огромный монстр, изуродованный и бездыханный, лежал рядом с варваром, который уже планировал свой следующий удар.
Дриззт и Гвенвивар, последовав за своим другом, обрушились на двух ошеломленных гигантов, сидевших на левом ближнем конце стола. Дроу резко открыл сумку и бросил горсть ее содержимого в воздух, ослепляя гигантов облаком муки. Ни секунды не медля, эльф погрузил свой скимитар в горло одного из вербигов и затем резко вскочил на деревянную крышку стола. Гвенвивар атаковала второго гиганта, и ее мощные когти глубоко вонзились в пах монстра.
Два вербига на дальнем конце стола первыми успели среагировать. Один взял на себя Дриззта, в то время как второй, невольно становясь следующей жертвой Вулфгара, побежал к задней двери.
Вулфгар быстро заметил спасающегося гиганта и метнул Эйджис-фанг без промедления. Если бы Дриззт, находившийся в центре стола, знал насколько в этот момент он был близок к тому, чтобы стать случайной целью молота, то возможно у него нашлось бы не одно крепкое словцо в адрес своего друга. Но молот нашел свою настоящую цель, ударив вербига в плечо и отбросив его на стену с достаточной силой, чтобы сломать его шею.
Гигант, которого атаковал Дриззт катался по полу, хватаясь за горло в отчаянной попытке остановить поток крови. И Гвенвивар с такой же легкостью справилась с другим. Теперь оставалось лишь два вербига.
Дриззт сделал сальто в сторону вербига ожидавшего на дальнем конце стола, с легкостью избежав его захвата, и занял позицию между своим противником и дверью. Гигант резко обернулся и вытянул вперед руки пытаясь схватить его. Но скимитары дроу уже двигались в своем завораживающем танце смерти. С каждым взмахом лезвия, еще один жирный палец гиганта отправлялся на пол. Вскоре на том месте где у вербига были руки осталось лишь два окровавленных обрубка. Потеряв последнее самообладание, взбешенный гигант стал дико махать своими руками используя их как дубинки. Дриззт сделал последний выпад в голову, прекратив мучения гиганта.
Тем временем, последний гигант атаковал безоружного варвара. Он обвил свои мощные руки вокруг Вулфгара и поднял его в воздух, пытаясь выдавить из него жизнь. Вулфгар напряг свои мускулы в отчаянной попытке помешать своему огромному противнику сломать ему кости на спине. Варвару стало тяжело дышать. Разъяренный он с силой направил свой кулак в подбородок гиганта и занес руку для второго удара.
Но тут, движимый силой магии, которую заключил в него Бруенор, магический молот вернулся в его руку. С радостным криком, ощутив рукоятку своего оружия, Вулфгар направил Эйджис-фанг в глаз гиганта. Гигант ослабил хватку, пошатнувшись. Мир затуманился от боли перед монстром, и он даже не заметил как Эйджис-фанг описав дугу над головой Вулфгара, ударил его в череп. Он почувствовал как его обдало огненной волной, когда тяжелый молот расколол его голову и отбросил его безжизненное тело на стол, опрокинув при этом на пол всю похлебку и куски баранины .
“Не разбрасывай еду!” - крикнул Дриззт притворяясь рассерженным, бросаясь в попытке спасти от падения кусок мяса, который выглядел довольно аппетитно.
Внезапно они услышали звук шагов и голоса приближающиеся со стороны коридора, расположенного за второй дверью. “Наружу!” - крикнул Вулфгар, поворачиваясь в направлении выхода.
“Стой!” - остановил его Дриззт. “Веселье только начинается!” Он указал на тусклый и мрачный туннель, который брал свое начало в левой стене комнаты. “Сюда вниз! Быстрее!”
Вулфгар знал, что они испытывают свою судьбу, но вновь заметил, что слушается эльфа. И вновь варвар улыбнулся.
Вулфгар прошел мимо тяжелых деревянных подпорок в начале туннеля и растворился в темноте. Он прошел около тридцати шагов, Гвенвивар бесшумно двигалась рядом с ним, когда он понял, что Дриззт не следует за ними. Он обернулся как раз в тот момент, когда дроу неспешным шагом только выходил из комнаты минуя деревянные подпорки. Дриззт вложил свои скимитары в ножны. Вместо них он держал длинный кинжал с наколотым на его конец куском баранины.
“Гиганты?” - спросил Вулфгар из темноты.
Дриззт отошел в сторону, встав прямо за одной из массивных деревянных балок. “Прямо за мной, ” - невозмутимо произнес он, откусывая очередной кусок мяса. У Вулфгара отпала челюсть, когда толпа взбешенных вербигов ворвалась в туннель, даже не заметив спрятавшегося дроу.
“Я надеюсь что ты знаешь, что делаешь!” - крикнул Вулфгар, разворачиваясь и убегая в глубь коридора, искренне надеясь, что он не приведет его в тупик. Дриззт снял кусок баранины с кинжала и нечаянно уронил его на землю, чертыхаясь про себя из-за того, что испортил хорошую еду. Облизав кинжал, он стал терпеливо ждать. Когда последний вербиг прошел мимо него, он выпрыгнул из своего убежища, метнув кинжал в колено замыкающего гиганта, и спрятался за балкой на другой стороне. Раненный гигант взревел от боли, но к тому моменту когда он и его товарищи обернулись, дроу уже простыл и след.
Вулфгар остановился у стены с легкостью догадавшись, из-за чего прекратилась погоня. Толпа повернула назад когда обнаружила, что один из нарушителей их спокойствия был недалеко от выхода.
Гигант стоял с широко расставленными ногами и держал свою дубину наготове, взглядом обшаривая местность от двери к двери, пытаясь обнаружить каким путем отступил его противник.
Затаившийся сзади него, Дриззт вытащил по маленькому кинжалу из каждого из своих сапог и удивился тому насколько глупы гиганты, чтобы в течении десяти секунд дважды попасться на один и тот же трюк.
Не желая испытывать судьбу, эльф выскочил перед своей следующей жертвой, и прежде чем его товарищи, все еще находившиеся в туннеле, смогли услышать сигнал тревоги, глубоко погрузил одно из лезвий в бедро гиганта разрезав сухожилия. Гигант пошатнулся вбок и Дриззт, вспрыгнув на него, восхитился тому, как легко поддались вены тонкому лезвию его кинжала.
Но у дроу не было времени на передышку. Оставшаяся группа - пять разгневанных гигантов - бросились к своему товарищу и были уже на расстоянии нескольких шагов. Он погрузил второй кинжал в шею вербига и оглянулся на дверь ведущую в глубины логова. Ему удалось бы ускользнуть, но первый из приближающихся гигантов уже держал в руках камень и был готов сразу же пустить его в дело. Как правило, вербиги были очень искусны в метании камней, а этот был вероятно одним из лучших. Его целью была незащищенная голова дроу и его бросок был меток.
Бросок Вулфгара тоже был точен. Эйджис-фанг переломил хребет замыкающего гиганта, когда тот достиг своего раненного товарища в туннеле. Раненный вербиг, пытающийся вытащить кинжал Дриззта из колена, замер, не веря своим глазам, когда его товарищ рухнул замертво на землю.
Краем глаза Дриззт заметил приближающийся камень. У него была отменная реакция и он успел уклонить свою голову от смертельного удара, но тяжелый снаряд угодив ему в плечо, с силой отбросил его на пол. Стены и потолок закружились в диком танце перед его глазами. Он попытался сосредоточиться, понимая, что гигант приближается, чтобы прикончить его. Но все было словно в тумане. Вдруг что-то лежавшее неподалеку от его лица привлекло его внимание. Он сконцентрировал свой взгляд.
Дубинка вербига.
Дроу отполз назад. Быстро, он достиг своего оружия.
Он знал, что уже опоздал когда заметил гиганта, занесшего над ним свою дубинку для смертельного удара.
Раненный гигант встал в центре туннеля, чтобы встретить варвара. У монстра онемела нога и он не мог твердо стоять. Эйджис-фанг вернулся в руку Вулфгара, предварительно свалив гиганта и варвар не замедляя шага продолжил свое продвижение в сторону комнаты, где ожидали еще два гиганта.
Гвенвивар проскочила между ног гиганта и выпрыгнула так высоко, как только позволяла ей это сделать сила ее мускулов. Как только вербиг стоящий над Дриззтом начал опускать свою дубинку на распластавшегося на полу эльфа, дроу заметил как его лицо внезапно побледнело, а по щеке неожиданно скатилась слеза. Дриззт понял что произошло, когда услышал как мягкие лапы Гвенвивар опустились на стол и кошка прыгнула вглубь комнаты. Несмотря на то, что второй гигант присоединился к первому и теперь оба занесли свои дубинки для удара, Дриззт получил так необходимые ему несколько секунд времени. Легким движением он вытащил один из скимитаров из ножен и вонзил его в пах первого гиганта. Монстр скрючился от боли, защищая Дриззта, и принимая удар приятеля на затылок своей головы. Дроу пробормотал “Спасибо” сальтом пролетев над его трупом, приземлившись на ноги и снова сделав выпад, на этот раз всем весом следуя за лезвием.
Промедление стоило еще одному гиганту жизни. Пока ошарашенный вербиг потрясенный смотрел на свою дубину, по которой стекали мозги его друга, кривое лезвие дроу вошло ему под ребро, прошло сквозь легкие и достигло сердца монстра.
Время остановилось для смертельно раненного гиганта. Казалось, что выроненная им дубина целую минуту падала на пол. Словно падающее дерево вербиг соскользнул со скимитара и стал заваливаться. Он знал, что падает, но казалось, что он никогда не достигнет пола. Никогда не достигнет…
Вулфгар надеялся, что достаточно сильно ударил раненного гиганта в туннеле, чтобы на некоторое время выключить его из битвы. У него не было ни единой возможности отвлечься от ударов, которые он едва успевал парировать стоя сейчас лицом к лицу с двумя гигантами. Он не волновался за свой тыл, несмотря на то, что лежавший в туннеле раненный гигант мог взять его в тиски. В противоположном направлении Дриззт только, что закончил разбираться с другими двумя гигантами. Вулфгар громко засмеялся, когда увидел своего друга вытирающего кровь с лезвия и направляющегося в его сторону. Один из вербигов тоже заметил темного эльфа, и вышел из сражения с варваром, чтобы вступить в бой с новым противником.
“Эй ты коротышка, ты думаешь, что можешь увидеть меня и остаться в живых, чтобы рассказать всем об этом?” - взревел гигант.
Притворившись отчаявшимся, Дриззт внимательно оглядел его. Как обычно, он нашел легкий способ выиграть этот поединок. Бесшумно крадясь среди мертвых гигантов, Гвенвивар пыталась занять наиболее удобную позицию. Дриззт сделал маленький шаг назад, выманивая гиганта под прыжок пантеры.
Дубина гиганта опустилась на ребро Вулфгара и вмяла его в деревянную балку. Но варвар был гораздо крепче дерева, и стоически вынес удар, вернув его с двойной силой противнику. Снова вербиг нанес удар, и вновь Вулфгар провел встречный удар. Варвар сражался без перерыва уже более десяти минут подряд, но адреналин все еще пульсировал в его венах и словно окрылял его. Он был благодарен тем бесконечным часам которые он провел в шахтах с Бруенором вырабатывая камень, и бесконечным милям которые он пробежал с Дриззтом во время своих уроков, когда его удары начали сыпаться с усиливающейся частотой на уставшего противника.
Гигант приближался к Дриззту. “Аргх, ну держись, жалкая крыса!” - взревел он. “И никаких твоих трусливых фокусов! Посмотрим как ты хорош в честной схватке.”
Как только гигант сделал еще один шаг, Гвенвивар прыжком преодолела несколько остававшихся футов и глубоко погрузила свои клыки в заднюю часть его лодыжки. Повинуясь рефлексу, гигант бросил короткий взгляд на атаковавшего, но быстро поспешил вновь перевести взор на эльфа…
…Как раз вовремя, чтобы увидеть скимитар погружающийся в его грудь.
Дриззт ответил на вопрос застывший на лице гиганта таким же вопросом - “С чего это ты, черт тебя побери решил, что я буду сражаться честно?”
Вербиг пошатнулся. Лезвие не достигло его сердца, но он знал, что рана была смертельной. Кровь заливала кожаный мундир монстра, и было видно, что он дышит с большим трудом. Дриззт чередуя свои атаки с Гвенвивар, атаковал и отбегал от неуклюжего монстра, пока пантера бросалась на гиганта с другой стороны. Они, как и вербиг, знали, что этот поединок скоро закончится.
Гигант сражавшийся с Вулфгаром уже не успевал подставлять блок своей тяжелой дубиной под очередной удар варвара. Вулфгар тоже начал постепенно уставать, он запел древнюю военную песню тундры, Песню Темпоса и ее вдохновляющие нотки воодушевили его на последний штурм. Он дождался когда вербиг медленно опустил дубину и метнул Эйджис-фанг, затем еще раз и еще. Вулфгар был на грани изнеможения после третьего броска, но все-таки гигант лежал с пробитой головой на полу. Утомленный варвар оперся на свое оружие и смотрел за тем как двое его друзей кромсали на куски своего вербига.
“Неплохо!” - засмеялся Вулфгар когда последний из гигантов рухнул на землю.
Дриззт направился к варвару, его левая рука безжизненно повисла на боку. Его куртка и рубашка были разорваны в том месте, куда попал камень, и на его незащищенном плече сиял огромный кровоподтек.
Вулфгар с волнением посмотрел на ранение, но Дриззт ответил на его немой вопрос подняв руку вверх, хотя ему потребовалось огромное усилие над собой, чтобы не скорчиться от боли. “Оно быстро заживет, ” - заверил он Вулфгара. “Лишь небольшой ушиб, и я считаю, что это маленькая плата за тела тринадцати вербигов!”
Слабый рев донесся из туннеля.
“Пока двенадцати, ” - поправил Вулфгар. “Очевидно одному навернули не достаточно сильно.” Глубоко вздохнув, Вулфгар поднял Эйджис - фанг и направился в туннель, чтобы закончить задание.
“Подожди, ” - настоял Дриззт, движимый мыслью, которая не давала ему покоя. “Когда гиганты атаковали тебя в туннеле, ты по-моему кричал что-то на своем родном языке. Что это было?”
Вулфгар засмеялся. “Старый боевой клич Племени Лося, ” - объяснил он. “Сила моим друзьям и смерть моим врагам!”
Дриззт подозрительно посмотрел на варвара и задумался, мог ли Вулфгар соврать ему?

* * *

Раненный вербиг стоял опершись о стену туннеля, когда двое друзей и Гвенвивар подошли к нему. Кинжал дроу все еще торчал из его колена, его лезвие застряло между двух костей. Гигант смотрел на приближающихся людей с ненавистью.
“Ты заплатишь за это, ” - сказал он Дриззту. “Биггрин вдоволь наиграется с тобой прежде чем убить, будь уверен!”
“Оказывается он умеет говорить, ” - сказал Дриззт Вулфгару. И затем гиганту - “Биггрин?”
“Хозяин пещеры, ” - ответил гигант. “Биггрин хотел бы встретиться с вами.”
“Это мы хотели бы встретиться с Биггрином!” - взорвался Вулфгар. “Нам необходимо вернуть один должок, небольшое дельце затрагивающее двух дварфов!”
Как только Вулфгар упомянул дварфов, гигант прыснул от смеха. Скимитар Дриззта мелькнул и замер в дюйме от глотки монстра.
“Лучше убей меня и покончим с этим, ” - засмеялся гигант, не сколько не беспокоясь за свою жизнь. Беззаботность монстра насторожила Дриззта. “Я служу повелителю!” - заорал гигант. “Смерть во славу Акара Кессела!” Вулфгар и Дриззт тревожно переглянулись. Они никогда не видели и не слышали о такой преданности среди вербигов, и это беспокоило их. Главным недостатком вербигов было их нежелание полностью посвящать себя делу и их неспособность следовать за предводителем.
“Кто такой Акар Кессел?” - спросил Вулфгар.
Гигант зло засмеялся. “Терпение, скоро все города Долины Ледяного Ветра узнают о нем! ”
“Но ты сказал что Биггрин хозяин пещеры, ” - сказал Дриззт.
“Пещеры, ” - ответил гигант. “И когда-то племени. Но сейчас Биггрин служит повелителю.”
“У нас проблемы, ” - шепнул Дриззт Вулфгару. “Ты когда-нибудь слышал чтобы вербиг-вождь уступал свое лидерство кому-нибудь без боя?”
“Я боюсь за дварфов, ” - сказал Вулфгар.
Дриззт обернулся к гиганту и решил сменить тему разговора, пытаясь извлечь как можно больше информации из вербига. “Что в конце этого туннеля?”
“Ничего, ” - сказал вербиг, слишком быстро. “Это всего лишь место для отдыха.”
Предан, но глуп, отметил Дриззт. Он вновь обернулся к Вулфгару. “Мы должны уничтожить Биггрина и любого в этой пещере, кто может вернуться и предупредить этого Акара Кессела.”
“Что будем делать с этим?” - спросил Вулфгар. Но гигант ответил на этот вопрос вместо Дриззта. Движимый славой во имя служения магу, он напряг свои мускулы, игнорируя боль в колене и бросился на товарищей.
Эйджис - фанг сломал ключицу и шею вербига в тот момент, когда скимитар Дриззта прошел сквозь его ребра, а Гвенвивар выпустила ему кишки.
Но на лице у мертвого гиганта застыла улыбка.

* * *

Коридор располагающийся за задней дверью обеденной комнаты не освещался, и товарищам пришлось воспользоваться факелом из соседнего коридора. По мере того как они двигались по длинному туннелю, опускаясь все глубже и глубже в недра горы, им встречалось все больше маленьких комнат, в основном пустых, но в некоторых стояли деревянные ящики с провизией, кожей, дубинами и копьями. Дриззт предположил что Акар Кессел собирался использовать эту пещеру в качестве основной базы для своей армии.
Темнота была абсолютно непроницаемой и Вулфгар, не обладающий инфразрением, в отличии от его эльфийского друга, стал нервничать когда начал гаснуть факел. Но затем они вышли в широкую комнату, самую большую из всех, и неожиданно туннель вывел на открытый воздух.
“Мы пришли к передней двери, ” - сказал Вулфгар. “И она открыта. Ты думаешь что Биггрин ушел отсюда?”
“Тссс, ” - зашипел Дриззт. Дроу показалось, что он услышал какой-то звук вдалеке справа. Он жестом показал Вулфгару встать в центре комнаты с факелом, а сам спрятался в тенях.
Дриззт замер, услышав впереди грубые голоса гигантов, однако не мог понять почему он не видит их огромных силуэтов. Голоса эхом отдавались в трубе дымохода.
“Биггрин?” - спросил Вулфгар подойдя к Дриззту.
“Должно быть, ” - согласился Дриззт. “Ты сможешь пролезть сквозь дымоход?”
Варвар кивнул головой. Сначала он подсадил Дриззта - дроу все еще не мог полноценно пользоваться своей левой рукой - и затем последовал за ним, оставив Гвенвивар на страже.
Дымоход вел вверх на несколько ярдов и затем раздваивался. Один путь вел вниз в комнату из которой доносились голоса, а второй, более узкий, на поверхность. Разговор шел на повышенных тонах, и Дриззт опустился вниз чтобы осмотреться. Вулфгар держал дроу за ноги, чтобы помочь ему опуститься как можно ниже, так как спуск был почти вертикальным. Подвешенный кверху ногами, Дриззт осторожно заглянул из-за края камина в комнату. Он увидел трех гигантов; одного у двери в дальнем конце комнаты, выглядящего так как будто он собирался уходить, и второго стоящего спиной к камину, на которого бранился третий, самый огромный и высокий ледяной гигант. Дриззт довольно улыбнулся, зная, что смотрит сейчас на Биггрина.
“Чтобы предупредить Биггрина!” - защищался меньший гигант.
“Ты покинул поле боя, ” - ревел Биггрин. “Ты оставил умирать своих друзей!”
“Нет…” - протестовал гигант, но Биггрин уже достаточно наслушался. Одним взмахом своего огромного топора, он отрубил голову меньшему гиганту.

* * *

Они нашли Гвенвивар прилежно стоящей на страже, когда вылезли из дымохода. Пантера повернулась и зарычала, подав знак, что узнала своих друзей, и Вулфгар, не приняв радостное мурлыкание за дружественный звук, предусмотрительно сделал несколько шагов назад.
“Должен быть боковой туннель ответвляющийся от главного коридора и ведущий вниз.” - предположил Дриззт, не имея времени забавляться нервозностью своего друга.
“Тогда давай покончим с этим, ” - сказал Вулфгар.
Они нашли проход как и предполагал дроу и вскоре достигли двери, которая как они предполагали вела в комнату с оставшимися гигантами. Они хлопнули друг друга по плечу на удачу и Дриззт в одиночку потрепал Гвенвивар по шее, так как Вулфгар отказался от предложения дроу последовать его примеру. Затем они ворвались внутрь.
Комната была пуста. Дверь, до этого не видимая Дриззту с его точки обзора в камине была слегка приоткрыта.

* * *

Биггрин послал своего последнего оставшегося солдата через секретную дверь с сообщением для Акара Кессела. Огромный гигант был опозорен, и он знал что маг не простит ему потерю такого огромного числа столь ценного войска. Единственным шансом Биггрина было позаботиться о двух воинах, нарушивших его покой, и надеяться, что их головы смогут умиротворить его беспощадного повелителя. Гигант приложил ухо к двери и ожидал когда его жертвы войдут в соседнюю комнату.

* * *

Вулфгар и Дриззт миновали вторую дверь и вошли в богато украшенную комнату, ее пол был устлан прекраснейшими мехами и огромными мягкими подушками. Еще две двери выходили из комнаты. Одна была слегка приоткрыта, обнажая за собой темный коридор, а вторая была плотно закрыта.
Внезапно Вулфгар остановил Дриззта вытянутой рукой и знаком показал дроу не шуметь. Невидимое свойство истинного воина, шестое чувство позволяющее ему чувствовать невидимую опасность, остановило его. Медленно варвар повернулся к закрытой двери и поднял Эйджис-фанг над головой. Он замер на мгновение и напряг свой слух, пытаясь уловить какой-нибудь звук, чтобы подтвердить свои опасения. Он ничего не услышал, но Вулфгар доверял своим инстинктам. Он выкрикнул хвалу Темпосу и метнул молот. Дверь раскололась на две половины с ужасным треском и доски, вместе с Биггрином посыпались на пол.
Дриззт заметил секретную дверь, находившуюся прямо за гигантом - вождем, на другом конце комнаты и понял, что последний гигант должно быть успел ускользнуть. Быстро дроу подал знак пантере. Пантера сразу же поняла, что требуется от нее, одним огромным прыжком перемахнув распростертого на полу Биггрина и выпрыгнув из пещеры.
Кровь стекала по голове гиганта, но толстая кость его черепа выдержала смертельный удар. Дриззт и Вулфгар не поверили своим глазам, когда могучий ледяной гигант оперся на руки и стал подниматься, чтобы атаковать их.
“Этого не может быть, ” - сказал Вулфгар.
“Этот гигант довольно упрям, ” - ответил Дриззт.
Варвар дождался пока Эйджис - фанг не вернулся в его руку, и затем вместе с дроу направился к Биггрину.
Гигант стоял в дверном проеме, чтобы избежать окружения. Они обменялись зловещими взглядами и каждый взмахнул своим оружием, демонстрируя серьезность своих намерений.
“Ты должно быть Биггрин” - сказал поклонившись Дриззт.
“Да, это я, ” - объявил гигант. “Биггрин! Последний соперник в твоей жизни!”
“Также самоуверен, как и глуп, ” - заметил Вулфгар.
“Несчастный человечишко, ” - ответил гигант, “Я раздавлю тебя как назойливую муху!”
“У нас больше поводов, чтобы убить тебя, ” - невозмутимо произнес Дриззт.
С внезапной скоростью и свирепостью, которая удивила его двух противников, Биггрин взмахнул своим огромным топором. Вулфгар сделал шаг назад, а Дриззт поднырнул под удар, но дроу содрогнулся, когда увидел как лезвие топора выбило огромный кусок из каменной стены.
Вулфгар прыгнул на монстра, как только лезвие топора просвистело мимо него, направляя удар Эйджис-фанга в широкую грудь Биггрина. Гигант дрогнул, но выдержал удар. “Твой удар должен быть гораздо сильнее, маленький человек, чтобы потревожить меня!” - взревел он, проводя встречный удар топором.
Снова Дриззт поднырнул под удар, однако Вулфгар не успел достаточно быстро среагировать на взмах. Варвар лишь успел выставить молот перед собой, но огромная сила удара тяжелого оружия Биггрина вдавила его в стену. Он без сознания опустился на пол.
Дриззт понял, что у них неприятности. Его лева рука все еще была неподвижна, его рефлексы были замедлены от усталости, и этот гигант был слишком силен для него, чтобы парировать его удары. Он сделал еще один выпад скимитаром, когда гигант был готов нанести свой следующий удар и затем побежал в главный коридор.
“Беги, темная собака!” - ревел гигант. “Я прямо за тобой и я достану тебя” - Биггрин погнался за Дриззтом, предчувствуя легкое убийство. Дроу спрятал свой скимитар, когда достиг главного прохода и огляделся в поисках места для засады. Он не заметил ничего подходящего, так что он просто прошел полпути до выхода и ждал.
“Где ты прячешься?” - крикнул Биггрин, когда его могучая фигура показалась в коридоре. Скрытый тенями, дроу метнул свой кинжал. Он достиг цели, но это едва ли могло остановить Биггрина.
Дриззт выбежал из пещеры. Он знал, что если Биггрин не последует за ним, он вернется назад; он не мог оставить Вулфгара умирать. Первые лучи рассвета коснулись верхушки горы, и Дриззт был обеспокоен тем, что усиливающийся свет мог расстроить все его планы о засаде. Он забрался на одно из деревьев, скрывающее выход и вытащил второй кинжал. Биггрин выбрался на свет и огляделся в поисках убегавшего дроу. “Ты мой, паршивый пес! Тебе некуда бежать!”
Внезапно Дриззт спрыгнул на монстра, обрушив на его лицо и шею град ударов. Гигант взревел от ярости и резко тряхнул своим массивным телом, посылая Дриззта, который не смог удержаться своей раненной рукой, в долгий полет в туннель. Дроу приземлился на поврежденное плечо и был близок к тому, чтобы потерять сознание от резкой вспышки боли. Он скорчился в попытке подняться на ноги, но наткнулся на тяжелый сапог. Он знал, что Биггрин не мог так быстро добраться до него. Он медленно обернулся, рассчитывая увидеть перед собой нового гиганта.
Но взгляды на свое будущее у дроу переменились, когда он увидел, что над ним стоит Вулфгар с Эйджис - фангом в руках и мрачным выражением на лице. Вулфгар ни на секунду не отвел взгляд от гиганта, когда тот появился в туннеле.
“Он мой, ” - мрачно сказал варвар.
Биггрин выглядел удручающе. Та сторона куда попал молот, была темной от запекшейся крови, в то время как другая была вся в небольших дырках, из которых сочилась кровь. Кинжал, который метнул Дриззт все еще торчал из груди гиганта.
“Сможешь снова выдержать это?” - крикнул, бросая вызов, Вулфгар посылая Эйджис-фанг во второй полет в сторону гиганта.
В ответ, Биггрин выпятил свою грудь, пытаясь остановить удар. “Я выдержу любой твой удар!” - взревел он.
Эйджис-фанг достиг цели, и Биггрин сделал несколько шагов назад. Молот сломал ребро или два, но гигант даже не заметил этого.
Более смертельно для Биггрина было то, что Эйджис-фанг еще глубже протолкнул кинжал Дриззта, лезвие которого замерло в миллиметре от сердца.
“Теперь я могу бежать” - прошептал Дриззт Вулфгару, когда заметил приближающегося гиганта.
“Я остаюсь, ” - настоял варвар без единого намека на страх.
Дриззт вытащил скимитар. “Отлично сказано, храбрый друг. Давай заставим понять эту тупую тварь, кто из нас настоящий воин!”
“Это будет не так просто, как ты говоришь!” - ответил Биггрин. Внезапно он ощутил покалывание в груди, но усилием воли прогнал боль. “Я та тупая тварь, которая вырвет ваши глотки и думаю, что у вас нет ни одного шанса на победу!”
Дриззт и Вулфгар боялись, что это могло быть большей правдой, чем они могли предположить. Они едва стояли на ногах, раненные и уставшие, но все же готовые остаться и закончить это дело.
Гигант неумолимо надвигался. Внезапно Биггрин понял, что что-то не так, когда он сделал очередные несколько шагов в сторону двух товарищей. Вулфгар и Дриззт знали это тоже, заметив как широкий шаг гиганта замедлился. Гигант возмущенно посмотрел на них, так как будто его обманули. “Собаки!” - выдохнул он, и из его глотки хлынула кровь. “Какой обман…”
Биггрин не успел произнести больше ни одного слова, упав замертво.

* * *

“Пойдем за пантерой?” - спросил Вулфгар, когда они вернулись к потайной двери.
Дриззт сооружал факел из ветоши которую нашел неподалеку. “Верь в тень, ” - ответил он. “Гвенвивар не даст уйти вербигу. К тому же, в пещере меня ждет отличное мясо.”
“Ты иди, ” - сказал Вулфгар. “Я останусь здесь и буду ждать возвращения пантеры.”
Дриззт хлопнул своего друга по плечу и направился вглубь туннеля. Дроу запел застольную песню, когда достиг главного прохода, но лишь для того, чтобы усыпить бдительность Вулфгара, так как обеденная комната не была его первой остановкой. Гигант с которым они говорили ранее был подозрительно уклончив, когда его спросили о том, что лежит в конце одного из туннелей, который им еще не удалось исследовать. И Дриззт знал, что там может находиться только одна вещь - сокровищница.

* * *

Пантера бесшумно прыгала среди камней и с легкостью настигла медлительного гиганта. Вскоре Гвенвивар могла уже расслышать учащенное дыхание вербига, когда он делал очередной прыжок или преодолевал препятствие. Гигант спешил к Дэйлдроп, чтобы раствориться в открытой тундре. Но он был взбешен тем, что ему приходилось двигаться по труднопроходимому склону Горы Кельвина, в то время как совсем недалеко под ним лежала ровная земля долины. Он выбрал более прямой маршрут, надеясь, что это более быстрый путь выведет его к безопасной равнине.
Гвенвивар знала горную местность так же хорошо как и ее хозяин и знала где находится логово каждого создания в горах. Пантера уже ясно поняла, что хочет сделать с гигантом. Словно пастушья собака, она догнала гиганта и оцарапала его бока, направляя его в сторону глубокого горного водоема. Испуганный вербиг, считая что смертельный молот или стремительный скимитар уже где-то недалеко, даже не смел остановиться и взглянуть на пантеру. Он слепо следовал по тому пути, который избрала для него кошка.
Спустя некоторое время, Гвенвивар покинула гиганта и широкими прыжками побежала вперед. Когда пантера заметила серебристую полоску воды, она наклонила свою голову и сконцентрировала свои врожденные чувства, надеясь выследить что-нибудь, что могло помочь ей выполнить ее задание. Гвенвивар заметила слабое подводное мерцание. Ее острые глаза смогли различить темный, длинный, лежащий неподвижно силуэт. Убедившись, что ловушка готова, Гвенвивар удобно устроилась на ближайшем уступе и стала ждать.
Гигант, тяжело дыша, приблизился к водоему. Он на мгновение замер у кромки, несмотря на свой страх. Ему казалось, что сейчас он был в безопасности на некоторое время. Как только он перевел дыхание, то быстро оглянулся вокруг в поисках признаков погони, и затем вновь двинулся вперед.
Единственный путь вел через озеро по скользкому стволу упавшего дерева, а все остальные пути для преодоления водоема, несмотря на то, что он был не очень широким, петляли среди выступов скал и огромных валунов, и обещали медленное продвижение.
Вербиг проверил бревно. Оно выглядело крепким, и монстр осторожно начал пересекать водоем. Пантера выждала, пока гигант не подберется поближе к центру водоема, затем выскочила из своего места и прыгнула на вербига. Гвенвивар с трудом приземлилась на удивленного вербига, глубоко погрузив свои когти в его грудь. Пантера упала в ледяной водоем, но тут же выпрыгнула из опасной воды. Гигант отчаянно взмахнул руками, стараясь удержать равновесие, но затем рухнул, вызвав огромное количество брызг. Случайно, гигант задел один из плавающих силуэтов, который ранее заметила Гвенвивар.
Как только рука вербига опустилась в воду, предмет, который раньше выглядел как неподвижная палка, быстро задвигался и всей своей пятнадцатифутовой длиной обвился вокруг гиганта. Стальные кольца прижали руки вербига к его бокам и начали безжалостно сдавливать его.
Гвенвивар стряхнула капельки замерзшей воды со своей черной блестящей шкуры и посмотрела в водоем. Как только еще одна лента чудовищной змеи обвилась вокруг шеи вербига и погрузила беспомощного гиганта под воду, пантера с удовлетворением заключила, что ее миссия выполнена. С долгим, протяжным рыком, возвещающим победу, Гвенвивар направилась в сторону логова.

19 Плохие новости

Дриззт двигался через туннели и уже миновал мертвых гигантов, задержавшись лишь для того, чтобы схватить еще один кусок баранины со стола. Он уже миновал балки и направился вниз в темный проход. Если гиганты спрятали свои сокровища здесь внизу, то комната должна быть укрыта за потайной дверью, а в ней самой возможно обитают какие-нибудь жуткие твари, гораздо опасней вербигов.
Туннель был довольно длинным, вел в северном направлении, и Дриззт предположил, что сейчас он двигался под основанием Горы Кельвина. Он миновал последний факел, висевший на стене и освещавший мрачный коридор, и был рад темноте, окружившей его. Почти всю свою жизнь он провел в подземном мире, путешествуя по бесчисленным туннелям, лишенных даже слабого луча света, и его большие миндалевидные глаза вели его в непроницаемом мраке более безошибочно, чем по освещенной местности. Коридор неожиданно уперся в зарешеченную, обитую железом дверь, ее металлическая решетка была закрыта огромной цепью с замком. Внезапно Дриззт почувствовал как чувство вины за, то что он оставил Вулфгара, медленно подкрадывается к нему. У дроу было две слабости: трепет, который он испытывал от настоящей битвы, и вторая - дрожь, охватывающую его всякий раз, когда он обнаруживал трофеи своих поверженных врагов. Его не волновало золото или драгоценные камни, его не интересовало свое благосостояние, несмотря на то, что он хранил все сокровища, которые добыл ранее. Это было простое желание увидеть их в первый раз, рассыпать их горстями и, возможно, найти какие-нибудь невероятные артефакты, которые были потеряны в веках, или может быть книгу заклинаний древнего и могущественного мага. Он прогнал от себя чувство вины и достал маленькую отмычку из небольшой сумочки висевшей на его поясе. Официально он никогда не обучался воровскому искусству, но своей ловкостью и сноровкой не уступал профессиональному взломщику. Руководствуясь своими чувствительными пальцами и острым слухом, ему не составило большого труда вскрыть замок; Через несколько секунд он со звонким стуком, упал на землю. Дриззт внимательно вслушался, пытаясь обнаружить какой-либо звук за дверью. Ничего не услышав, он осторожно поднял решетку и отставил ее в сторону. Прислушавшись еще раз, он обнажил один из своих скимитаров и затаив дыхание, толкнул дверь.
Его дыхание вернулось к нему разочарованным вздохом. Комната освещалась тусклым светом двух факелов. Она была маленькой и пустой, исключая большое, окаймленное металлом зеркало стоящее в центре. Дриззт избежал отражения в зеркале, хорошо зная о странных магических свойствах этих объектов, и осторожно приблизился, чтобы рассмотреть его поближе.
Оно было размером в половину среднего человека и возвышалось на замысловатой подставке сделанной из железа. Зеркало переливалось странным мутным светом, и Дриззт чувствовал, что оно представляет из себя нечто большее, чем просто кусок стекла. Внимательно осмотрев его со всех сторон, он не заметил никаких секретных рун или отметок, которые говорили бы о его предназначении.
Не заметив ничего необычного, Дриззт осторожно шагнул в поле отражения зеркала. Внезапно розовая дымка закрутилась в зеркале, вызывая у наблюдателя ощущение трехмерного пространства скрытого за плоскостью зеркала. Дриззт отпрыгнул в сторону, скорее заинтересовавшись, чем испугавшись, и стал наблюдать за разворачивающимися событиями.
Дымка затуманилась и стала сгущаться, словно рождаясь в объятиях неведомого огня. Затем ее центр начал рассеиваться и появилось четкое изображение человеческого лица, явно какого-то южанина.
“Почему ты беспокоишь меня?” - спросило лицо в пустую комнату перед зеркалом. Дриззт сделал еще один шаг вбок, отодвигаясь от границы зоны видимости лица. Ему хотелось встать лицом к лицу с загадочным магом, но он рассудил, что не мог подвести своих друзей, упустив такой шанс.
“Встань передо мной, Биггрин!” - приказал маг. Он подождал несколько секунд, явно нервничая, и затем повысил голос. “Когда я узнаю кто из твоих идиотов, так неосторожно вызвал меня, я превращу тебя в кролика и брошу тебя в яму с волками!” - в ярости прокричал маг. Зеркало внезапно сверкнуло и вернулось в обычное состояние.
Дриззт почесал подбородок и решил, что на этот раз ему вряд ли удастся узнать что-то еще. Он рассудил, что риск был и так слишком велик.

* * *

Когда Дриззт возвращался через логово, он наткнулся на Вулфгара сидящего рядом с Гвенвивар в главном проходе в нескольких ярдах от закрытой передней двери. Варвар нежно поглаживал плечи и шею пантеры.
“Я вижу что Гвенвивар завоевала твою дружбу, ” – приблизившись, сказал Дриззт.
Вулфгар улыбнулся. “Прекрасный союзник, ” - сказал он, игриво потрепав животное за шею. “И истинный воин!”
Он начал подниматься, но внезапно был отброшен назад на пол.
Взрыв потряс пещеру, когда болт пущенный из баллисты врезался в тяжелые двери, разбивая вдребезги их деревянные брусья. Одна из дверей переломилась пополам, а у другой отлетела верхняя петля, оставляя дверь неловко болтаться на втором шарнире.

Предыдущая страница 7 Следущая страница


Хрустальный осколок 8

Дриззт вытащил скимитар и встал в защитной стойке над Вулфгаром, в то время как варвар пытался вновь обрести устойчивое положение.
Внезапно у выхода появился бородатый воин. Его полностью скрывал круглый щит с изображенными на нем кружкой пенящегося эля, поднятой в одной руке и зазубренным и окровавленным боевым топором в другой. “Где вы жалкие сосунки-недоростки?!!!” - крикнул Бруенор, ударив топором по своему щиту - и его клан вторил ему, громогласными криками и лязганьем оружия.
“Успокойся, безумный дварф, ”-засмеялся Дриззт. “Все вербиги уже мертвы.”
Бруенор заметил своих друзей и спустился вниз по туннелю, а вскоре и оставшаяся часть буйного клана присоединилась к ним. “Все мертвы!” - крикнул дварф. “Черт тебя побери, эльф, я так и знал, что ты оставил себе самый лакомый кусочек!”
“Что с подкреплением?” - спросил Вулфгар.
Бруенор озорно улыбнулся. “Ты нам не доверяешь, парень? Они все лежат в одной дыре, так как погребение было слишком для них! Выжил только один презренный орк, который будет жить лишь до тех пор пока не заворочается его язык!”
После случая с зеркалом, Дриззт был более чем просто заинтересован в допросе орка.
“Ты допрашивал его?”-спросил он у Бруенора.
“Он все еще хранит молчание, ” - ответил дварф. “Но у меня есть несколько приемов, которые развяжут его язык!”
Дриззт знал, что орки не были преданными слугами, но очарованные колдовством мага, они могли выдержать любую пытку. Нужно было что-то, что смогло бы разрушить магию, и Дриззт уже знал, что могло помочь. “Пошли за Регисом, ” - сказал он Бруенору. “Халфлинг сможет заставить орка рассказать все, что мы хотим знать.”
“Думаю, что пытка была бы гораздо забавней, ” - недовольно произнес Бруенор, но все же и он был вынужден согласиться с мудрым решением дроу. Он был не только заинтересован, но и немного взволнован, так как никогда не видел, чтобы так много гигантов сплотились перед общим делом. А теперь еще и орки…

* * *

Дриззт и Вулфгар сидели в дальнем углу маленькой комнатки, так далеко от Бруенора и двух других дварфов, как только могли. Один из отрядов Бруенора вернулся из Лонеливуда с Регисом в ту же ночь, и несмотря на то, что они валились с ног от долгого перехода и сражения, все они были слишком взволнованны будущими известиями, чтобы спать. Регис и пленный орк вышли в соседнюю комнату для частного разговора, как только халфлинг взял пленника под контроль рубиновой подвески.
Бруенор развлекал себя приготовлением нового блюда - тушеного мозга гиганта - кипятив жалкие, отвратительно пахнущие ингредиенты прямо в выскобленном черепе вербига. “Возьмите тоже себе по голове!” - убеждал он Дриззта и Вулфгара, заметив на их лицах выражение ужаса и омерзения. “Гусь со скотного двора гораздо вкуснее дикого, так как он не пользуется своими мускулами. То же самое можно сказать и о мозгах гигантов!”
Дриззт и Вулфгар никогда не видели подобных вещей. Но они не хотели уходить отсюда и пропустить любую информацию, которую мог рассказать Регис, и поэтому они забились в самый дальний угол комнаты, и тихо беседовали между собой, не желая привлекать внимания дварфа.
Бруенор пытался услышать их, поскольку они говорили о чем-то, что довольно сильно интересовало дварфа.
“Половина последнего в кухне, ” - разъяснял Вулфгар, -”и половина для кошки.”
“А ты взял только половину одного в ущелье, ” - возразил Дриззт.
“Согласен, ” - сказал Вулфгар. “И один пополам в коридоре и Биггрин тоже?”
Дриззт кивнул головой. “Если сложить все половины и общие убийства, то получится десять с половиной для меня и десять с половиной для тебя.”
“И четыре для кошки, ” - добавил Вулфгар.
“Четыре для кошки, ” - повторил Дриззт. “Хорошая битва, друг. Ты прогрессируешь, но я чувствую, что у меня будет побольше битв за плечами, и мой великий опыт в конце-концов победит!”
“Зато ты стареешь, эльф, ” - поддразнил его Вулфгар, облокачиваясь на стену, и белозубая самоуверенная усмешка показалась сквозь его светлую бороду. “Это мы еще посмотрим кто кого победит.”
Бруенор тоже улыбнулся спору развернувшемуся между Дриззтом и юным варваром. Вулфгар не уступал такому опытному воину как Дриззт До’Урден, что вызывало в дварфе чувство гордости за него.
Регис появился из комнаты, но сейчас его обычно веселое лицо было серее тучи и это сразу разрушило беззаботную атмосферу. “У нас проблемы, ” - мрачно произнес халфлинг.
“Где орк?” - спросил Бруенор снимая топор с пояса, неправильно истолковав смысл слов халфлинга.
“Он там. С ним все в порядке.” - ответил Регис. Орк был счастлив рассказать своему новому другу о планах Акара Кессела по захвату Десяти Городов и о размерах его армии. Регис заметно дрожал когда рассказывал эти новости своим друзьям.
“Все племена гоблинов и орков, а также все кланы вербигов со всего региона Хребта Мира собраны вместе под предводительством мага по имени Акар Кессел.” - начал халфлинг. Дриззт и Вулфгар переглянулись, услышав имя Кессела. Когда вербиг говорил о нем, то варвар предполагал, что Акар Кессел это могучий ледяной гигант, но Дриззт думал иначе, особенно после случая с зеркалом.
“Они хотят напасть на Десять Городов, ” - продолжил Регис. “И даже варвары, возглавляемые каким-то могучим, одноглазым вождем, встали на их сторону!”
Лицо Вулфгара покраснело от гнева и смущения. Его народ сражается на одной стороне с орками! Он знал о каком вожде говорил Регис; Когда-то Вулфгар принадлежал Племени Лося и однажды ему пришлось нести знамя племени в качестве знаменосца Хеафстага. Дриззт с мучительной болью тоже вспомнил одноглазого вождя. Он положил руку на плечо Вулфгара, чтобы приободрить его.
“Отправляйтесь в Брин Шандер, ” - сказал дроу Бруенору и Регису. “Люди должны приготовиться.”
Регис вздрогнул от безнадежности. Если рассказы орка о собранной армии были верны, то даже все Десять Городов собравшись вместе не смогут противостоять нападению. Халфлинг опустил голову и тихо прошептал, не желая беспокоить своих друзей - “Мы должны бежать!”

* * *

Несмотря на то, что Бруенор и Регис смогли убедить Кассиуса в важности и безотлагательности своего дела, потребовалось еще несколько дней, чтобы собрать совет. Это было время, самый разгар сезона для ловли рыбы, позднее лето, и все старались поймать как можно больший улов для последней торговли с караваном из Лускана. Советники девяти рыбацких поселений понимали всю ответственность за их общины которая падала на их плечи, но они с неохотой покидали озера даже и на один день.
Итак, исключая Кассиуса из Брин Шандера, Мулдона, нового советника из Лонеливуда, который считал Региса героем своего поселения, Гленсатера из Истхевена, общины всегда выступавшей за объединение Десяти Городов, и Агорвала из Термалаина, который с уважением относился к Бруенору, настроение у остальных членов совета было не из лучших.
Кемп, все еще державший зло на Бруенора за инцидент с Дриззтом после Битвы при Брин Шандере, был особенно раздражителен. Прежде чем Кассиус успел произнести все формальные речи, рассерженный советник из Таргоса вскочил со своего места и ударил кулаком по столу. “К черту все формальности, обойдемся без них!” - взревел Кемп. “Какого дьявола ты вызвал нас сюда, Кассиус? В то время пока мы рассиживаемся за этим столом, торговцы из Лускана уже готовятся к своей поездке!”
“Мы узнали о готовящемся вторжении, советник Кемп, ” - спокойно ответил Кассиус, понимая негодование рыбака. “Я бы не вызвал тебя, да и любого из вас, в это время года, если бы это не было так важно.”
“Значит слухи говорят правду, ” - усмехнулся Кемп. “Вторжение, говоришь? Ха! Теперь я понял все ваши замыслы!”
Он повернулся к Агорвалу. Конфликт между Таргосом и Термалаином обострился в последние несколько недель, несмотря на все попытки Кассиуса помирить их и организовать стол переговоров. Агорвал соглашался на встречу, но Кемп неизменно был против этого. Так что у советника из Таргоса были все основания предполагать, что созыв этого совета была лишь простой уловкой, чтобы заманить его.
“Это жалкая попытка!” - взревел Кемп. Он медленно обвел взглядом всех советников. “Я повторяю - это жалкая попытка Агорвала и его сообщников объединиться против Таргоса!”
Возбужденный атмосферой всеобщей подозрительности вызванную резкими высказываниями Кемпа, Шермонт, новый советник из Каер-Конига, обвиняюще направил палец на Дженсина Брента из Каер-Денивала. “Какую роль ты играешь в этом предательстве?” - спросил он. Шермонт занял этот пост после того, как первый советник был убит в сражении с лодками из Каер-Денивала на озере Лак Диннешер. Дорим Лугар был другом Шермонта, и политика нового советника по отношению к Каер-Денивал стала еще более жесткой, чем у его предшественника.
Регис и Бруенор беспомощно сели на свои места, явно смущенные начавшейся перепалкой. Наконец Кассиус со всей силы ударил своим деревянным молоточком по столу, переломив при этом надвое его рукоятку.
“Прошу тишины!” - приказал он. “Оставьте ваши бесполезные ссоры и послушайте тех, кто принес нам действительно ужасные новости!” Все остальные немедленно замолчали и сели на свои места. Он перевел свой взгляд на Региса.
Не на шутку встревоженный тем, что он услышал от пленного орка, Регис рассказал о сражениях, которые выиграли его друзья в логове вербигов и у Дэйлдропа. “И Бруенор захватил одного из орков, который сопровождал гигантов, ” - многозначительно сказал он. Среди советников, отметивших, что такие разные существа как орки и вербиги, объединились в одну группу, пронесся вздох удивления, но Кемп и некоторые другие уже определили для себя истинную цель этого собрания и не обратили на эти слова никакого внимания.
“Орк рассказал нам, ” - мрачно продолжал Регис, - “о приближении могущественного мага, Акара Кессела, и его орды гоблинов и гигантов! Они хотят завоевать Десять Городов!” Он рассчитывал, что эти слова произведут должное действие на совет.
Но Кемп был в просто вне себя от ярости. “Мы должны верить словам орка, Кассиус? Ты вызвал нас с озер в такое важное время, чтобы послушать байки какого-то вонючего орка?”
“В историю халфлинга можно поверить с большим трудом, ” - добавил Шермонт. “Все из нас знают, что пленный орк готов наплести любой чуши лишь бы сохранить свою голову на плечах.”
“Или возможно у тебя есть другие причины, ” - прошипел Кемп, снова взглянув на Агорвала.
Кассиус, не смотря на то, что ни на секунду не сомневался в истории халфлинга, молча опустился на свой стул. Он предполагал, что подобное могло произойти, из-за внутренней напряженности, сложившейся в окрестностях озер, а также в связи с наступлением торгового сезона. Он устало взглянул на Региса и Бруенора и вновь пожал плечами, точь-в-точь как и в прошлый раз, когда заседание превратилось в обычную перепалку. Пользуясь возникшим беспорядком, Регис вытащил свою рубиновую подвеску из-под жилета и подтолкнул Бруенора.
Они с сожалением посмотрели друг на друга; Друзья надеялись, что им не понадобится прибегать к силе магического камня.
Регис ударил своим молоточком по столу, и тут же Кассиус передал ему слово. Затем, как он сделал это пятью годами ранее он вскочил на стол и направился к Кемпу. Но эффект оказался совсем не таким, как ожидал Регис. За последние пять лет Кемп провел много времени вспоминая то собрание перед вторжением варваров. Советник был рад тому, как в целом сложилась ситуация, и, в действительности понимал, что он и все Десять Городов были в долгу у халфлинга, за его предусмотрительность. Но все же что-то в действиях халфлинга не давало покоя Кемпу. Он был довольно неуступчивым человеком, основной страстью которого, была даже, не так сильно им любимая рыбалка, а сражение, но его разум был остр и всегда находился начеку. Он несколько раз наблюдал за Регисом за последние несколько лет и внимательно слушал рассказы о подвигах халфлинга в искусстве убеждения. Как только Регис приблизился, тучный советник отвел свой взгляд.
“Исчезни прохвост!” - проревел он, выдвигаясь на стуле из-за стола для предосторожности. “У тебя странная манера убеждать людей в своей точке зрения, но я не попадусь второй раз на твою удочку!” Затем он обратился ко всем остальным советникам. “Остерегайтесь халфлинга! Он точно обладает какой-то магией!”
Кемп понимал, что он ничем не мог подтвердить свои слова, но он также осознавал и то, что ему не очень-то и хочется их доказывать. Регис растерянно огляделся вокруг, не зная что ответить на обвинения советника. Даже Агорвал, советник из Термалаина, вынужден был признать, что он не желал бы смотреть на Региса не отводя взгляда.
“Сядь на место, жалкий фокусник!” - усмехнулся Кемп.-“Тебе больше не поможет твоя магия!”
Бруенор, хранивший тишину до этого момента, внезапно подпрыгнул с места, его лицо было искажено яростью. “Это тоже фокус, собака?” - зарычал дварф. Он сорвал мешок со своего пояса и высыпал на стол перед Кемпом его содержимое, несколько отрубленных голов вербигов. Некоторые советники отпрянули в ужасе, но Кемп остался непоколебим.
“Мы и ранее встречались с гигантами, промышляющими грабежами в наших краях, ” - холодно возразил советник.
“Грабители?” - скептически передразнил Бруенор. “Мы положили два десятка этих тварей, не считая орков и огров!”
“Заблудшая банда, ” - Кемп упрямо продолжал гнуть свою линию. “И все мертвы, если верить твоим словам. Почему тогда это должно волновать совет? Если ты жаждешь славы , могучий дварф, то ты ее получишь!” В его голосе послышались ядовитые нотки, и он наблюдал за багровеющим от злости лицом дварфа с огромным удовольствием. “Возможно Кассиус мог бы произнести речь в твою честь на какой-нибудь площади при большом скоплении народа.”
Бруенор ударил кулаком по столу, осматривая взглядом всех людей стоявших перед ним с явной угрозой к любому, кто пожелает поддержать Кемпа в его насмешках. “Мы пришли сюда для того, чтобы помочь вам спасти ваши дома и ваш народ!” - взревел он. “Вы можете послушать нас и попытаться сделать хоть что-нибудь чтобы спасти свои жизни. Или вы можете последовать совету этой собаки из Таргоса и оставить все как есть. В любом случае поступайте так, как сочтете нужным, и да помогут вам боги!” Он повернулся и не спеша покинул комнату.
Суровый тон речей Бруенора заставил многих советников осознать, что его слова не были пустым звуком и не являлись коварным планом задуманным Кассиусом или еще кем-либо. Но все же гордый и высокомерный Кемп был уверен, что Агорвал и его “нечеловеческие” друзья, халфлинг и дварф, прикрываются вторжением, для того, чтобы получить некоторое превосходство над преобладающим городом Таргосом, и не собирался сдавать своих позиций. К тому же слово Кемпа было вторым по значению среди всех советников Десяти Городов, после Кассиуса, и особенно оно имело большой вес для людей из Каер-Конига и Каер-Денивала, которые нашли опору и покровительство у их более сильного соседа.
Регис наблюдал за разворачивающимся обсуждением с дальнего конца стола, но вера халфлинга в собственные силы была в нем подорвана, и он отказался участвовать в дальнейших дебатах. В конце концов каждый из советников определился со своим мнением. Максимум, что удалось Агорвалу, Гленсатеру и Мулдону выжать из совета стало публичное заявление, которое гласило: “Должен быть оповещен каждый дом в Десяти Городах. Пусть народ узнает об этих новостях, и пусть они будут уверены, что Брин Шандер примет любого человека пожелавшего искать защиту за его стенами.”
Регис обвел взглядом расколовшийся во мнении совет. Халфлинг задумался - сколь долго смогут продержаться стены Брин Шандера, если народ Десяти Городов не сплотится перед грядущей опасностью?

20 Раб

“Без возражений, ” - прорычал Бруенор, несмотря на то, что ни один из его четырех друзей, стоявших позади него на скалистом склоне, даже и не собирался спорить с ним. В своей глупой мелочности и гордости, большая часть советников обрекала свои общины на верную смерть и ни Дриззт, ни Вулфгар, ни Кэтти-бри и Регис не могли ожидать, что дварфы станут участвовать в столь безнадежной кампании.
“Когда вы завалите шахты?” - спросил Дриззт. Дроу еще не решил - собирается ли он присоединиться к дварфам в их импровизированной тюрьме в пещерах, но он твердо знал, что должен будет предупредить Брин Шандер, как только армия Акара Кессела вторгнется в эти земли.
“Приготовления начнутся сегодня, ” - сказал Бруенор. “Но когда все будет готово, мы не станем торопиться. Мы позволим этим вонючим оркам спуститься поглубже в туннели и тогда завалим их вместе с ними! Ты будешь с нами в это время?”
Дриззт пожал плечами. Несмотря на то, что он избегал большинство людей из Десяти Городов, дроу чувствовал сильное чувство преданности и не был уверен, что сможет отвернуться от своей новой родины, даже в столь самоубийственных обстоятельствах. И к тому же Дриззт не имел особого желания возвращаться в подземный мир, будь это даже гостеприимные пещеры города дварфов.
“А каково твое решение ?” - спросил Бруенор у Региса.
Халфлинг тоже разрывался между инстинктом самосохранения и своей преданностью Десяти Городам. С помощью рубиновой подвески он довольно неплохо прожил последние несколько лет на берегах Маер Дуалдона. Но сейчас его секрет был раскрыт. После того совета по Брин Шандеру поползли слухи о магии, которой пользовался халфлинг. Прошло совсем немного времени и в каждом городе уже знали о происшествии случившемся во время совета. Так или иначе, но халфлинг осознавал, что его беззаботные деньки в Лонеливуде были близки к концу.
“Спасибо за приглашение, ” - сказал он Бруенору. “Я приду прежде, чем появиться армия Кессела.”
“Хорошо, ” - ответил дварф. “Я выделю тебе комнату неподалеку от парнишки, чтобы ни один из дварфов не мог слышать твоих жалоб!” Он хитро подмигнул Дриззту.
“Нет, ”-покачал головой Вулфгар. Бруенор, неправильно истолковав смысл этого отрицания, серьезно посмотрел на него, не понимая почему варвар не желает чтобы его соседом стал Регис.
“Следи за собой парень, ” - поддразнил дварф. “Если ты думаешь, что сможешь обосноваться рядом с моей девчушкой, тогда тебе лучше будет поразмыслить о том, как уберечь свою голову от взмаха моего топора!”
С той стороны где стояла Кэтти-бри раздался легкий смешок.
“Мне нет места внутри твоих шахт, ” - внезапно сказал Вулфгар. “Моя жизнь принадлежит равнине.”
“Ты забываешь, что твоя жизнь все еще принадлежит мне!” - воскликнул Бруенор. В действительности, его крик был скорее похож на родительское нравоучение, чем на гнев хозяина.
Вулфгар стоял перед дварфом, решительный и гордый. Дриззт понимал ситуацию и был доволен его поступком. Теперь дварф осознал истинный смысл слов варвара, и несмотря на то, что он ненавидел его в этот момент за то, что он отвергнул его, сейчас он ощущал больше гордости за парня, чем за все предыдущее время.
“Срок нашего соглашения еще не истек, ” - начал Вулфгар, “но я уже сполна оплатил свой долг тебе, мой друг, и твоему народу.”
“Я Вулфгар!” - гордо произнес он, его мускулы напрягались в такт играющим на лице желвакам. “Больше не мальчик, но мужчина! Свободный мужчина!”
Бруенор почувствовал как увлажнился его взгляд. Впервые в жизни он не пытался скрывать слезы. Он встал перед огромным варваром и окинул его взглядом, полным истинного восхищения.
“Так и есть, ” - сказал Бруенор. “Тогда могу я просить тебя остаться и сражаться рядом со мной, плечом к плечу?”
Вулфгар помотал головой. “Мой долг перед тобой полностью оплачен. И отныне я буду именовать тебя своим другом…близким другом. Но сейчас я должен исполнить еще один долг.” Он направил взгляд на Гору Кельвина и еще дальше. Бесчисленные звезды ярко сияли над тундрой, делая открытую равнину еще более огромной и пустой. “Далеко отсюда, в другом мире.”
Кэтти-бри вздохнула и тревожно поежилась. Лишь она одна полностью понимала ту картину, которую сейчас нарисовал Вулфгар. И нельзя сказать, чтобы она была довольна его выбором.
Бруенор кивнул, уважая решение варвара. “Тогда ступай, и да помогут тебе боги, ” - сказал он, стараясь заставить не дрожать свой голос, даже когда он побрел по каменистой тропинке. Он задержался на одно мгновение и обернулся назад на высокого, юного варвара. “Ты мужчина, и с этим нельзя поспорить, ” - бросил он через плечо. “Но никогда не забывай, что для меня ты всегда будешь мальчиком!”
“Я не забуду, ” - тихо прошептал Вулфгар, когда Бруенор растаял во мраке туннеля. Он почувствовал руку Дриззта на своем плече.
“Когда ты отправишься в путь?” - спросил дроу.
“Сегодня ночью, ” - ответил Вулфгар. “Эти трудные для всех нас дни не оставляют времени на отдых.”
“И куда ты направишься?” - спросила Кэтти-бри, заранее зная правду, и ответ, который Вулфгар мог дать ей.
Варвар вновь перевел свой затуманенный слезами взгляд на равнину. “Домой.”
Он начал спускаться вниз по каменной тропе, Регис последовал за ним. Но Кэтти-бри стояла на месте и ждала, пока с ней не поравнялся Дриззт.
“Попрощайся с Вулфгаром этой ночью, ” - сказала она дроу. “Я не верю, что он когда-либо вернется.”
“Он сам должен найти свой дом, ” - ответил Дриззт, предполагая, что новости о присоединении Хеафстага к Кесселу, повлияли на решение Вулфгара. Он с уважением посмотрел вслед удаляющемуся варвару. “У него есть несколько личных дел, которым он должен уделить свое внимание.”
“Больше чем ты думаешь, ” - сказала Кэтти-бри. Дриззт с любопытством посмотрел на нее. “Вулфгар задумал рискованную игру, ” - объяснила она. Она ни на мгновение не сомневалась в Вулфгаре, но предполагала, что Дриззт До’Урден, как никто другой, мог помочь в этой ситуации.
“Вопросы касающиеся его племени - это его личное дело, ” - сказал Дриззт, догадываясь к чему клонит девчонка. “У варваров свои обычаи, и они не приветствуют чужаков.”
“Я согласна с тобой, ” - сказала Кэтти-бри. “Но путь Вулфгара, если я не ошибаюсь, не ведет прямо домой. У него есть другая задумка - путешествие, на которое он часто намекал, но никогда ничего не объяснял полностью. Я лишь знаю то, что это связано с большой опасностью и клятвой, которую, он боится, не сможет выполнить в одиночку.”
Дриззт перевел взгляд на равнину залитую звездным сиянием и задумался над словами девушки. Он знал, что Кэтти-бри была не по годам сообразительной и наблюдательной. У него не было причин сомневаться в ее словах.
Звезды мерцали в ледяной ночи, превращая небесный свод словно в гигантский колпак, простирающийся вдаль к горизонту. Горизонту, который еще не был озарен огнями приближающейся армии, отметил Дриззт.
Возможно у него еще было время.

* * *

Не смотря на то, что объявление Кассиуса достигло большинства городов в течении всего лишь двух дней, на дорогах ведущих в Брин Шандер оставалось почти также безлюдно. Народ не спешил искать защиты за стенами этого города. Кассиус ожидал такого поворота событий, иначе бы он никогда не решился сделать такое смелое заявление. Брин Шандер был не очень большим поселением, и его нынешняя популяция была уже не так велика как ранее. За его стенами находилось много пустующих строений, и к тому же целый район, предназначенный для прибывающих торговцев, пустовал в настоящее время. Не смотря на это, если бы даже половина населения из оставшихся девяти городов захотела найти прибежище за стенами Брин Шандера, Кассиусу пришлось сильно постараться, чтобы исполнить свое обещание.
Но сейчас советник не волновался по этому поводу. Жители Десяти Городов были достаточно выносливы и каждый день жили под угрозой вторжения гоблинов. Кассиус знал, что для того, чтобы заставить их покинуть свои дома, нужно нечто большее, чем какая-то надуманная опасность. А благодаря тому, что между поселениями почти не существовало взаимного доверия, немногие советники вообще попытались предпринять какие-либо действия для того, чтобы заставить людей спасаться. Гленсатер и Агорвал были единственными советниками стоящими под стенами Брин Шандера. Но если почти весь Истхевен стоял за плечами своего лидера, то Агорвалу удалось привести меньше половины населения Термалаина. Самоуверенные слухи просочившиеся из Таргоса, защищенного почти также хорошо как и Брин Шандер, сделали свое дело и немногие из людей захотели покинуть свои дома. Многие термалаинские рыбаки, боясь, что Таргос получит экономическое преимущество, не захотели пропускать наиболее прибыльное время рыбачьего сезона.
Приблизительно такая же ситуация сложилась с Каер-Конигом и Каер-Диневалом. Ни один из заклятых врагов не хотел уступать ни на шаг, и ни один человек не стал искать убежища в Брин Шандере. Жителям этих двух противоборствующих поселений, орки представлялись отдаленной угрозой, с которой нужно будет иметь дело, если она станет касаться их непосредственно, а вот борьба с их соседями была жестокой реальностью и составляла их повседневный быт.
На западе, Бремен остался независимым от остальных общин, углядев в предложении Кассиуса попытку доказать свое превосходство и распространить влияние Брин Шандера . Гуд Мид и Дуганс Хол на юге не имели никакого намерения прятаться за стенами Брин Шандера или послать войска на помощь в сражении. Эти два города на РэдУотер, самом маленьком из всех озер и беднейшем на рыбу, не могли позволить себе проводить время где-нибудь еще, кроме как на борту свих лодок. За последние пять лет они учли опыт прошлого союза во время вторжения варваров, и несмотря на то, что они понесли наименьшие потери из всех остальных городов, они получили и самую наименьшую выгоду.
Несколько групп пришли из Лонеливуда, но большинство людей из самого северного поселения предпочли остаться на месте. Их герой потерял свое лицо, и даже Мулдон смотрел на халфлинга в другом свете, считая предупреждение о вторжении досадным недоразумением, или возможно расчетливым обманом.
Подавляющая часть населения региона пала жертвой собственной упрямой гордости и амбиций.

* * *

Регис вернулся в Брин Шандер на следующее утро после отбытия Вулфгара, чтобы закончить некоторые дела. У него был друг который должен был доставить его вещи из Лонеливуда, так что он остался в городе, и с тревогой наблюдал как проходят дни без каких-либо реальных приготовлений к встрече приближающейся армии. Даже после совета, в халфлинге теплилась надежда, что люди осознают какая ужасная участь приготовлена им и объединятся, но сейчас он понял, что как только дварфы приняли решение оставить Десять Городов и заблокировать себя внутри шахт, люди потеряли последний шанс на выживание.
Регис частично винил себя в приближающейся трагедии, убеждая себя в том, что ему следовало бы быть более осторожным.
Когда он и Дриззт составляли план, чтобы использовать политическую обстановку и силу рубина для объединения поселений против варваров, они провели много часов предполагая возможную реакцию советников и взвешивали достоинства каждого из городов. Однако в этот раз Регис больше положился на веру в людей Десяти Городов и камень, предполагая, что он сможет легко использовать его силу, чтобы склонить чашу весов в свою сторону.
Но все же Регис не брал всю вину на себя, так как ему довелось слышать высокомерные и полные недоверия слухи, доходившие из других городов. Почему он должен обманывать людей, чтобы защитить их? Если они настолько глупы, чтобы позволить их собственной гордости возобладать над возможностью их уничтожения, какую обязанность, или даже право, он имеет спасать их?
“Вы получите то, что заслужили!” - громко произнес халфлинг, злобно улыбнувшись, отметив про себя, что начинал становиться таким же циничным как и Бруенор.
Но его бессердечность была лишь защитой от безысходности в сложившейся ситуации. Он надеялся, что его друг из Лонеливуда вскоре прибудет.
Его убежище лежало глубоко под землей.

* * *

Акар Кессел сидел на хрустальном троне в зале на третьем этаже Кришал-Тирит, его пальцы нервно барабанили по подлокотнику его трона, когда он начал пристально вглядываться в темное зеркало, стоящее перед ним. Биггрин уже давным-давно должен был доложить о прибытии каравана с подкреплением. Последняя связь с логовом вызывала подозрения, ведь на его призыв так никто и не откликнулся. Сейчас зеркало источало лишь темноту, сопротивляясь всем попыткам мага проникнуть сквозь него.
Если бы зеркало было разбито, то Кессел должен был бы ощутить какое-либо изменение. Но все было более загадочным, что-то, он не мог понять что именно, блокировало его взгляд. Это безвыходное положение выводило его из себя, заставляя предполагать, что он был предан или его замысел был раскрыт. Его пальцы продолжали нервно постукивать.
“Возможно, пришло время принять решение, ” - предположил, со своего обычного места, сбоку от мага, Эррту.
“Мы еще не достигли нашей полной силы!” - возразил Кессел. “Многие племена гоблинов и большой клан гигантов еще не прибыли в наше распоряжение. И варвары тоже еще не готовы.”
“Войска жаждут сражений, ” - обратил внимание Эррту. “Они дерутся друг с другом - ты можешь обнаружить, что вскоре твоя армия развалится у тебя на глазах!”
Кессел был согласен, что содержание вместе такого количества гоблинских племен было рискованной и опасной затеей. Возможно было бы лучше если бы они выступили прямо сейчас. Не все же маг хотел быть полностью уверен в силах своей армии.
“Где Биггрин?”-завопил Кессел. “Почему он не отвечает на мои вызовы?”
“Какими приготовлениями сейчас заняты люди ?” - внезапно спросил Эррту.
Но Кессел не слушал. Он вытер пот со своего лица. Возможно осколок и демон были правы и ему следовало бы послать в логово менее приметных и не способных вызвать излишнее подозрение, варваров. Что могли подумать рыбаки, если нашли такое необычное скопище монстров в своих краях?
Эррту со злобным удовлетворением отметил дискомфорт Кессела. С тех пор как перестали приходить сообщения от Биггрина, демон и осколок призывали Кессела как можно раньше приступить к активным действиям. Но трусливый маг, желал чтобы его преимущество в силе было неоспоримым и продолжал медлить.
“Должен ли я отправиться к войскам?” - спросил Эррту, уверенный что Кессел не осмелится больше сопротивляться.
“Пошли гонцов к варварам и к тем племенам, которые еще не присоединились к нам, ” - приказал Кессел. “Скажи им, что сражение на нашей стороне принесет им легкую победу! Но те кто не захочет сражаться за нас падут перед нашей мощью! Завтра мы выступаем!”
Эррту без промедления покинул башню, и вскоре по всему огромному лагерю прокатилась лавина одобрительных криков. Гоблины и гиганты быстро разбирали палатки и упаковывали припасы. Они ожидали этого момента в течении долгих недель, и сейчас их не нужно было долго упрашивать для окончательных приготовлений.
В ту же ночь огромная армия Акара Кессела покинула свой лагерь и двинулась маршем в направлении Десяти Городов.
А в уничтоженном логове вербигов, неподвижно стояло зеркало, предусмотрительно накрытое Дриззтом тяжелым одеялом.

Эпилог

Он двигался в яркий солнечный день; он не останавливался и при свете звезд, покрывавших ночью небосклон, даже если в лицом ему дул беспощадный ледяной ветер. Его длинные ноги огромными шагами покрывали большие расстояния. В течении долгих дней Вулфгар шел на пределе своих возможностей, даже охотясь и питаясь прямо на ходу, делая короткий привал лишь когда его охватывало полное изнеможение.
Далеко на юге, проплывая через Хребет Мира подобно ядовитому облаку зловонных отходов, надвигалась армия гоблинов и гигантов Акара Кессела. С мыслями извращенными волей хрустального осколка, они желали лишь убивать и уничтожать. Лишь бы доставить удовольствие Акару Кесселу.
Три дня спустя с того времени как он покинул долину дварфов, варвар наткнулся на многочисленные следы воинов, ведущих в одном направлении. Он был рад, что ему с такой легкостью удалось обнаружить свой народ, но присутствие такого количества следов говорило о том, что племена собрались вместе, и это лишь подчеркивало безотлагательность его миссии. Подгоняемый обстоятельствами он устремился вперед.
Одиночество было главным врагом Вулфгара. Ему с трудом удавалось удерживать свои мысли в необходимом русле, снова и снова вызывая в памяти клятву данную своему погибшему отцу и оценивая вероятность своего успеха. Он старался не думать о своем нынешнем путешествии, понимая, что любая тень сомнения закравшаяся в его душу может уничтожить его решимость.
Но все же это был его единственный шанс. Он не был благородным по крови и он не имел права вызвать Хеафстага на поединок. Даже если бы он победил вождя, ни один из его соплеменников не признал бы в нем лидера. Единственным способом благодаря которому он мог предъявить свои права на трон было свершение какого-либо соизмеримого героического поступка.
Он двигался к той же цели, которая до этого стала причиной смерти многих пожелавших стать вождями. И скрытая тенями, двигаясь с изяществом кошки, за ним следовала темная фигура в плаще.
Он двигался все время в сторону ледника Рехед в место под названием Эвермелт.
К логову Ингелоакастимилизиан, белой драконицы, которую варвары звали просто “Ледяная Смерть”.

Книга 3 Кришал-Тирит

21 Ледяной склеп

У основания огромного ледника, спрятанного в небольшой долине, где ледяные выступы переходили в огромные расколы и гигантские глыбы льда, находилось место которое варвары называли Эвермелт. Горячий источник бьющий из недр земли образовывал небольшой водоем, в котором теплые воды вели неустанное сражение с плавучими льдинами и низкой температурой. Те племена, которым не удавалось найти выход к морю вместе со стадами северных оленей, часто приходили к Эвермилту, не замерзающему даже в самые холодные зимние месяцы. А теплые пары от источника делали температуру на прилегающих к нему территориях, если не комфортной, то по крайней мере терпимой.
Но все же тепло и питьевая вода, которыми мог поделиться Эвермилт были лишь частью его истинной ценности. Под мутной поверхностью воды лежали горы самоцветов и драгоценных камней, золота и серебра, сокровище, которое могло соперничать с казной любого из королей из этого мира. Каждый варвар слышал легенду о белой драконице, но все считали это лишь сказкой, которую пересказывали старики для увеселения детишек. Драконица не появлялась из своего логова в течении многих, многих лет.
Однако Вулфгар был осведомлен лучше других. В молодости его отец случайно натолкнулся на вход в секретную пещеру. Когда Беорнегар позже услышал легенду о драконице, он понял потенциальное значение своего открытия и посвятил долгие года собирая всю информацию, которую только мог найти касающуюся драконов, особенно белых, и Ингелоакастимилизиан в частности.
Беорнегар был убит в сражении между племенами прежде, чем он предпринял попытку добраться до сокровищ, но будучи жителем земли, где смерть была обычным гостем, он предвидел такую ужасную возможность и передал свое знание сыну. Секрет не умер вместе с ним.

* * *

Вулфгар свалил оленя броском Эйджис-фанга и тащил животное на себе в течении последних нескольких миль остававшихся до Эвермелта. До этого он дважды бывал здесь, и когда он достиг источника на этот раз, как и всегда при его созерцании у него перехватило дыхание. Воздух над водоемом был словно покрыт невидимым покрывалом образующимся из клубов пара, а куски плавающего льда дрейфовали на мутной поверхности источника словно корабли - призраки. Огромные валуны окружающие водоем были особенно красивы, меняя свой оттенок от красного до оранжевого, покрытые тонким слоем льда, который заставлял солнечный свет проходя сквозь него и отражаясь от поверхности камня играть миллионами искрящихся вспышек, что составляло необыкновенный контраст с затуманенной поверхностью водоема. Это было тихое место, защищенное от жалобных завываний ветра стенами изо льда и камня.
После того как погиб его отец, Вулфгар дал клятву совершить это путешествие и осуществить мечту отца. Теперь он приближался к водоему с благоговейным трепетом, и не смотря на то, что обстоятельства заставляли его торопиться, он остановился в раздумье. Воины каждого племени тундры приходили в Эвермелт с той же мечтой, что и он. Но ни один еще не вернулся.
Юный варвар надеялся разрушить сложившуюся традицию. Он крепко стиснул челюсти и принялся сдирать шкуру с оленя. Первое препятствие которое он должен был преодолеть представлял сам водоем. Под поверхностью вода была теплой и приятной, но любой кто вышел бы на поверхность в считанные минуты погиб бы от переохлаждения.
Вулфгар ободрал кожу животного и начал вычищать подкожный слой жира. Затем он поместил его на маленький костер, и дождался пока он не приобретет мягкую консистенцию, и затем обмазал каждый дюйм своего тела. Несколько раз глубоко вздохнув, чтобы сфокусировать свои мысли на своей миссии, он взял Эйджис-фанг и вошел в воды Эвермилта.
У берегов вода казалась безмятежной, но как только он отошел от края, Вулфгар ощутил сильные водовороты бьющих горячих источников. Используя выступающий каменный навес в качестве опоры, он двинулся точно к центру водоема. Затем он сделал последний глубокий вдох и, следуя инструкциям своего отца, позволил потоку подхватить себя и погрузился в воду. Какое - то время он погружался, а затем подхваченный главным потоком устремился в направлении северной части водоема. Даже на дне вода была мутной и Вулфгару приходилось надеяться, что он сможет вслепую выбраться из воды, прежде чем закончится воздух в его легких.
Он находился в нескольких футах от ледяной кромки бассейна, когда осознал грозящую ему опасность. Он приготовился к неизбежному столкновению, но поток внезапно свернул вниз, увлекая его за собой. Его окутал сумрак переходящий во тьму, когда он скользнул в отверстие образованное во льду, достаточно широкое, чтобы он мог протиснутся в него, хотя несущий его поток не оставлял ему никаких шансов на противодействие.
Его легкие требовали воздуха. Он стиснул губы, чтобы не позволить драгоценному кислороду просочиться сквозь них.
Затем он внезапно очутился в широком туннеле где поток слегка ослабевал и уровень воды спал ниже его головы. Он с жадностью глотал воздух, но все еще продолжал беспомощно скользить в бурлящем потоке. Одна опасность была позади.
Тут до Вулфгара ясно донесся звук ревущего водопада. Варвар постарался замедлить свое движение, но не мог найти никакой опоры или выступа на стенах, которые были безупречно отполированы в течении многих веков несущимся вперед потоком. Варвар сделал молниеносный бросок, Эйджис-фанг вылетел из его рук в тщетной попытке пробить толщу льда. Тут он оказался в широкой и глубокой пещере и увидел брызги впереди себя.
Несколькими футами далее того места, где обрывался поток на потолке выступало несколько огромных ледяных сосулек, которые свисали ниже уровня водопада, и Вулфгар не мог видеть где они обрываются. Это был единственный шанс. Когда он достиг края, то прыгнул вперед и обхватил руками сосульку. Затем варвар быстро соскользнул по ней вниз, поняв, что сосулька не обрывалась как обычно, а вновь расширялась внизу, словно вторая подобная ледышка приросла к ней из пола.
Почувствовав себя в безопасности, он с благоговейным трепетом внимательно оглядел странную пещеру. Водопад захватил его воображение. Поток струился из огромной трещины, добавляя сюрреалистичные тона в этот спектакль. Поток разбивался на несколько ручейков, каждый из которых продолжал свой путь в маленькой трещине, едва достигая основания водопада, тридцатью футами ниже.
Эйджис-фанг упал в одну из трещин, и с легкостью сделал в ней огромную выбоину, в которую тотчас начала стекаться вода. Несмотря на то, что его руки онемели от скольжения по сосульке, Вулфгар быстро кинулся к молоту, уже начавшему вмерзать в лед, и с трудом освободил его от стальных объятий.
Под прозрачным полом, в том месте где молот разбил верхний слой льда варвар заметил темную тень. Он оглядел ее более внимательно, и отшатнулся в ужасе. Там под толщей льда, великолепно сохранившись, лежал один из тех, кто до него попытался пробраться внутрь и нашел свою смерть в этой ледяной могиле. Скольких людей, могла постичь подобная участь?
Но у него больше не было времени, чтобы и дальше разглядывать это место. Потолок пещеры находился всего в нескольких футах от освещенной поверхности и солнечный свет свободно проходил сквозь идеально прозрачный лед. Даже самый маленький лучик пробивавшийся сквозь потолок отражался тысячи раз от гладкого пола и стен, и вся пещера словно наполнялась сверкающими вспышками света.
Вулфгар остро ощущал ледяной холод, но топленый жир вполне сносно защищал его. Он смог пережить первые опасности своего приключения.
Но где-то впереди он уже представлял себе образ огромной драконицы.
Из главной пещеры вели несколько извилистых туннелей, которые были выточены потоком в те давние времена, когда уровень воды был достаточно высок. Но только один из них был достаточно велик для того, чтобы в него мог пройти дракон. Вулфгар вначале внимательно осмотрел остальные, считая, что возможно один из них был наименее заметным и тоже вел в логово дракона. Но яркий свет и предательское искажение льда не давали ему как следует сориентироваться, и он знал, что если он заблудится или потеряет слишком много времени, наступит ночь, лишая его необходимого света и температура опустится ниже того уровня, когда еще может продолжаться его жизнь.
Итак он взвалил Эйджис-фанг на плечо и начал спускаться вниз по туннелю, который по его мнению вел в логовище Ингелоакастимилизиан.

* * *

Драконица шумно спала вблизи своего сокровища в огромной ледяной пещере , уверенная, что после стольких лет одиночества ее вряд ли кто побеспокоит. Ингелоакастимилизиан, более известная под именем Ледяная Смерть, совершила ту же самую ошибку, какую совершали многие из его рода, сделав свое логово внутри ледяной пещеры. Поток воды за многие года постепенно уменьшал вход в пещеру из-за намерзающего льда, оставляя драконицу пойманной в ледяном склепе.
Ледяная Смерть наслаждалась долгие года, охотясь на оленей и людей. За тот короткий период, что тварь была на пике активности, она заслужила славу жестокого и кровожадного убийцы. Но все же драконы, особенно белые, редко проявляли активность в холодное время года и могли жить в течении многих веков без пищи. Их любовь к своим сокровищам могла подпитывать их, и хотя запасы Ледяной Смерти не шли ни в какое сравнение с огромными горами золота, которые собирали могучие красные и синие драконы, живущие в более густонаселенных районах, но все-таки были самыми большими из всех драконов живущих в заснеженных областях Королевств.
Если бы драконица в действительности захотела вырваться на свободу, то возможно она и смогла бы разбить ледяной потолок пещеры. Но Ледяная Смерть расценила, что риск слишком велик, и поэтому продолжала спать, подсчитывая во сне свои монеты и драгоценные камни, в чем драконы находили необыкновенное удовольствие.
Огромная спящая ящерица даже не предполагала насколько неосторожной стала она. В своей вечной дреме Ледяная Смерть находилась без движения в течении десятилетий. Ледяная корка льда полностью покрыла могучую фигуру, образовав лишь небольшое отверстие в том месте где находились огромные ноздри, и из которого следуя в такт ритмичному дыханию вырывались струи пара, растопляя ледяной налет.
Итак, Вулфгар бесшумно следовал в направлении звуков ритмичного дыхания, медленно приближаясь к твари. Вулфгар с благоговейным трепетом смотрел на великолепие Ледяной Смерти, усиливающемуся за счет ледяного покрывала. Груды драгоценных камней и золота были разбросаны по всей пещере, покрытые подобными одеялами, Вулфгар не мог отвести своего взгляда. Еще никогда он не видел подобного великолепия и такой первозданной силы.
Уверенный, что дракон был полностью беспомощен, он отпустил рукоятку молота.
“Приветствую, Ингелоакастимилизиан, ” - произнес он, уважительно называя тварь по ее полному имени.
Огромные голубые веки распахнулись, обнажая дикие огоньки, пробивающиеся даже сквозь ледяную вуаль. Вулфгар тотчас почувствовал на себе пристальный холодный взгляд.
Испытав небольшой шок, он вновь, хотя и с большим трудом, обрел уверенность. “Не бойся, могучий дракон, ” - самоуверенно произнес он. “Я воин чести и не собираюсь убить тебя, воспользовавшись столь нечестными обстоятельствами .” Он криво улыбнулся. “Я желаю всего лишь получить твои сокровища!”
Но варвар совершил непростительную ошибку.
Более опытный боец, даже человек чести, соблюдающий воинский кодекс, рассмотрел бы в своей удаче божье благословение, и лишил бы дракона жизни во время сна. Многие искатели приключений, даже целые отряды искателей приключений, если им удавалось зарубить спящего дракона любой расцветки хвастались этим на каждом углу, словно это был подвиг всей их жизни.
Даже Ледяная Смерть испытала небольшое потрясение из-за своего затруднительного положения, осознав насколько была она беспомощна, когда проснувшись увидел перед собой лицо варвара. Огромные мускулы, истощенные от бездействия, не могли сопротивляться весу обхвативших их ледяной тюрьмы. Но когда Вулфгар заговорил о сокровищах, новый прилив сил прогнал прочь прежнюю беспомощность дракона.
Злость придала сил Ледяной Смерти, и всплеском силы, мощь которой лежала за пределами представлений варвара, дракон напряг свои скованные мускулы, заставляя огромные куски льда разлететься во все стороны. Задрожали все стены, и Вулфгар стоящий на скользкой поверхности был отброшен на спину. Он едва успел перекатиться на другое место, как рядом с ним обрушилась огромная клиновидная сосулька, отколовшаяся от потолка.
Вулфгар быстро вскочил на ноги, но когда он обернулся, он очутился лицом к лицу с огромной рогатой мордой, находящейся на уровне его глаз. Гигантские крылья дракона изогнулись назад стряхивая с себя последние остатки своего ледяного покрывала, а голубые глаза впились в Вулфгара.
Варвар в отчаянии оглянулся вокруг, пытаясь найти путь к спасению. Он мог бы метнуть Эйджис-фанг, но знал, что ему не удастся убить такое чудовище одним ударом. А затем неизбежно его настигло бы убийственное дыхание.

Предыдущая страница 8 Следущая страница


9 Роберт Сальваторе

Ледяная Смерть некоторое время оценивала своего противника. В конце концов она был драконицей, ужасной убийцей, и справедливо полагала, что ни один человек в одиночку не сможет победить ее. Но этот могучий воин, и частично его магический боевой молот, силу которого могла чувствовать драконица, слегка беспокоили ее. Осторожность сохраняла жизнь Ледяной Смерти на протяжении многих веков. Она не желала вступать в рукопашную схватку с этим человеком.
Ледяной воздух наполнил ее легкие.
Вулфгар услышал глубокий вздох и инстинктивно нырнул в сторону. Он не смог полностью избежать леденящего дыхания, но его реакция в совокупности с жиром оленя, спасли ему жизнь. Он приземлился за глыбой льда, его ноги горели от ужасного холода и легкие ныли от нестерпимой боли. Ему было необходимо какое-то время, чтобы восстановиться, но заметил как в воздухе медленно поднялась белая морда, поднимаясь над его укрытием.
Варвар не пережил бы второго выдоха.
Внезапно непроницаемый темный шар окутал голову драконицы и стрела с темным древком, а затем еще одна прожужжали в воздухе и с глухим стуком скрылись в темноте.
“Нападай парень! Сейчас!” - закричал Дриззт До’Урден у входа в пещеру. Дисциплинированный варвар инстинктивно послушался своего учителя. Превозмогая боль, он обогнул глыбу и стал приближаться к драконице.
Ледяная Смерть мотала головой из стороны в сторону, пытаясь освободиться от заклинания темного эльфа. Ненависть завладела тварью, когда еще одна стрела нашла свою цель. Единственным желанием драконицы было убивать. Даже ослепленная, она могла отлично ориентироваться и с легкостью определила направление, где находился дроу и выдохнула снова.
Но Дриззт был прекрасно осведомлен о способностях драконов. Он идеально выбрал расстояние до Ледяной Смерти, и ее ледяное дыхание не причинило ему никакого вреда.
Варвар приблизился сбоку к обезумевшей драконице и вложил в удар всю оставшуюся силу, направляя его в то место где смыкались белые чешуйки. Драконица вздрогнул в агонии. Чешуйки выдержали удар, но драконица не ожидала такой силы от человека и не желала проверять их прочность, ожидая второго удара. Она повернулся, чтобы сделать третий выдох на беззащитного варвара.
Но очередная стрела достигла цели.
Вулфгар заметил как пол рядом с ним окрасился кровью. Дракон взревел от ярости и боли. Эйджис-фанг ударил снова, и в третий раз. Одна из чешуек отломилась и отлетела в сторону, и вид незащищенной плоти вновь возродил надежду на победу в Вулфгаре.
Однако Ледяная Смерть прошла в живых сквозь многие сражения и была еще далека от поражения. Драконица знала насколько уязвимой она была для могущественного молота и сконцентрировала на нем все свое внимание. Длинный хвост взметнулся над чешуйчатой спиной и обрушился на Вулфгара как раз в тот момент, когда он заносил молот для очередного удара. Вместо чувства удовлетворения от того как Эйджис-фанг проминает плоть дракона, Вулфгар обнаружил себя отброшенным на двадцать футов в кучу золота.
Потолок пещеры завертелся перед его глазами и он едва не потерял сознание. Однако он успел заметить Дриззта обнажившего скимитары и отважно двигающегося в направлении Ледяной Смерти. Успел он также и заметить дракона набиравшего воздуха в легкие для очередного выдоха. А еще он заметил огромную ледяную сосульку свисавшую с потолка прямо над тем местом где находился дракон.
Дриззт шел вперед. Он не мог использовать свое воинское искусство в полной мере против такого внушительного врага; он лишь надеялся, что ему удастся как можно сильнее ранить драконицу, прежде чем та убьет его. Он думал, что вероятно Вулфгар выбыл из сражения и возможно мертв, после такого могучего удара, и был немало удивлен когда заметил движение в той стороне.
Ледяная Смерть тоже почувствовала движение варвара и направила свой хвост в ту сторону, чтобы предотвратить любую дальнейшую угрозу с этого фланга.
Но Вулфгар уже держал себя в руках. Собрав остаток сил, он спрыгнул с кучи и метнул Эйджис-фанг в воздух.
Хвост дракона нашел свою цель и Вулфгар успел узнать, завершилась ли его отчаянный план успехом. Однако он успел заметить яркую вспышку на потолке прежде чем его окутала тьма. Дриззт был единственным свидетелем их победы. Словно зачарованный дроу следил за неспешным падением гигантской сосульки.
Драконица будучи ослепленный темным шаром не заметила нависшей над ней опасности и расправила свои крылья. Когтистые лапы только начали вздыматься вверх, когда ледяное копье обрушилось на спину твари, пригвоздив ее к полу.
Из-за темного шара окутывавшего голову дракону Дриззт не мог видеть его предсмертного выражения на морде. Но он услышал хруст со стороны шеи, которая дернулась несколько раз, чтобы затем замереть навечно.

22 По Праву Крови или по Праву Подвига

Тепло маленького костерка привело Вулфгара в чувство. Он чувствовал себя словно после большой гулянки, и сперва выбравшись из под одеяла не мог осознать где он находится и вспомнить события предыдущих дней. Затем он заметил Ледяную Смерть лежавшую мертвой в нескольких футах от него, из спины драконицы торчала огромная сосулька. Темный шар испарился и Вулфгар отметил насколько точно были посланы все стрелы дроу. Одна стрела торчала из левого глаза дракона, и черные древки двух других виднелись в его пасти.
Вдруг Вулфгар понял, что не чувствует в руке привычной тяжести рукоятки Эйджис-фанга. Но молота поблизости не было. Борясь с непослушными ногами, он попытался встать и принялся неистово шарить вокруг в поисках своего оружия. И куда это запропастился дроу, подумал он?
Затем он услышал стук доносящийся с другого конца пещеры. Он осторожно повернулся на негнущихся ногах. Это был Дриззт, стоящий на вершине кучи из монет, он рубил ледяную корку с помощью молота Вулфгара.
Дриззт заметил приближение Вулфгара и низко поклонился в знак приветствия. “Приветствую тебя, Убийца Драконов! ” - произнес он.
“И я приветствую тебя, друг мой, эльф, ” - ответил Вулфгар, обрадовавшись неожиданной встрече с эльфом. “Ты прошел за мной долгий путь.”
“Не очень долгий, ” - возразил Дриззт, отбивая очередной кусок льда, под которым скрывались сокровища. “В Десяти Городах не заметно сильного оживления и я не мог позволить тебе выйти вперед в нашем соревновании по убийствам! Десять с половиной на десять с половиной, ” - объявил он, широко улыбаясь, - “И еще надо поделить дракона. Я требую половину убийства!”
“Забирай, оно твое по праву” - согласился Вулфгар. “ И еще половину добычи в придачу.”
Дриззт раскрыл маленький кисет на серебряной цепи болтавшийся на его шее. “Несколько безделушек, ” - объяснил он. “Мне не нужны богатства и к тому же я все равно не смогу унести много! Несколько безделушек будут в самый раз.”
Он порылся в только, что высвобожденной им изо льда куче сокровищ, и обнаружил обсыпанную драгоценными камнями головку рукояти меча, ее черный адамантиновый эфес мастерски изображал открытую пасть охотящейся кошки. Необычайная искусность отделки привлекла внимание Дриззта, и с дрожью в пальцах он вытащил оставшуюся часть оружия из под груды золота.
Скимитар. Его кривое лезвие было сделано из серебра и усыпано алмазами. Дриззт поднял его в воздухе ощущая его легкость и необыкновенный баланс.
“Несколько безделушек…и это, ” - поправил он.

* * *

Еще до своей встречи с драконицей, Вулфгар задумывался над тем каким образом он сможет покинуть эти подземные пещеры. “Водный поток слишком силен и его русло находится довольно высоко, чтобы можно было думать о возвращении в Эвермелт, ” - сказал он Дриззту, хотя и знал, что дроу уже знал об этом. “Даже если мы каким-либо образом сможем преодолеть эти препятствия, у меня больше не осталось жира, который бы смог защитить нас, когда мы покинем воду.”
“Я и не помышлял о том, чтобы снова пройти сквозь воды Эвермелта, ” - заверил Дриззт варвара. “И все же большой опыт в подобных делах заставляет меня быть готовым к любым неожиданностям! Поэтому здесь и оказалось дерево для костра и одеяло, которым я накрыл тебя. А также и вот это…” Он достал кошку с длинной веревкой и несколько факелов. Дроу уже обнаружил путь по которому они смогут выбраться на поверхность.
Дриззт указал на маленькую дыру в потолке прямо над собой. Эта брешь образовалась на месте сосульки недавно рухнувшей с помощью Эйджис-фанга. “Я не думаю, что смогу достать до такой высоты, но твои могучие руки вполне должны справиться с этой задачей.”
“Возможно в другой ситуации я бы и справился, ” - возразил Вулфгар. “Но у меня нет сил, чтобы попробовать осуществить твою задумку.” Варвар был на волосок от смерти, когда его едва не настигло дыхание дракона, и потратив большую часть своих жизненных сил на сражение, сейчас он чувствовал как его постепенно заполняет ледяной холод. “Я боюсь, что мои онемевшие руки даже не смогут удержать крюк!”
“Тогда бегай!” - закричал дроу. “Пусть твое замерзшее тело само согреет себя.”
Вулфгар послушался его совета и принялся трусцой бегать вокруг огромной пещеры, заставляя свою кровь быстрее бежать сквозь онемевшие руки и ноги. Через некоторое время он почувствовал как к его членам возвращается былая послушность.
Ему понадобилось всего лишь две попытки, чтобы попасть кошкой в отверстие и зацепится за лед. Дриззт взобрался первым, проделав это с огромной легкостью.
Вулфгар закончил свои дела в пещере, собрав целую сумку сокровищ и нескольких других предметов, которые как он считал, могли пригодиться ему. Ему с большим трудом удалось справиться с непослушной веревкой, но с помощью Дриззта он выбрался на поверхность прежде, чем солнце успело коснуться края горизонта.
Они разбили лагерь рядом с Эвермелтом, наслаждаясь только что добытым мясом оленя и нежась в столь приятных теплых парах исходящих от источника.
И прежде чем наступил рассвет они двинулись на запад. Они шли бок о бок в течении двух дней, продвигаясь в бешенном темпе. Когда они достигли места где сходились следы варварских племен, они уже знали, что пришло время им расстаться.
“Прощай друг, ” - сказал Вулфгар наклоняясь пониже, чтобы получше рассмотреть следы. “Я никогда не забуду того, что ты сделал для меня.”
“Прощай и ты Вулфгар, ” - мрачно произнес Дриззт. “надеюсь твой могучий молот еще долгие года будет наводить ужас на твоих врагов!” Он развернулся и пошел прочь, не оглядываясь назад, не зная увидит ли он еще когда-нибудь в живых своего могучего товарища снова.

* * *

Вулфгар на мгновение забыл о безотлагательности своего дела и задумался о своих чувствах, когда впервые увидел огромный лагерь объединенных племен. Пятью годами ранее, гордо неся знамя Племени Лося, юный Вулфгар шел на подобное собрание, распевая песню Темпосу и деля чашу с медовым напитком с теми людьми на стороне которых он сражался, и рядом с которыми возможно должен был умереть. Тогда он рассматривал сражение в другом свете - в качестве проверки способностей воина. “Бессмысленная жестокость, ” - пробормотал он, вспоминая сейчас те дни. Теперь он мыслил совсем иначе. Бруенор и Дриззт став его друзьями, показали ему многогранность их мира, персонализировали людей, в которых он прежде видел лишь врагов, показали ему бессмысленность его действий.
К горлу Вулфгара подступил горький комок, когда до него дошла весть о том, что его соплеменники готовят очередной набег на Десять Городов. И что самое отвратительное так это то, что его гордый народ шел на войну в одних рядах с гоблинами и гигантами.
Когда он подошел поближе то понял, что среди всех шатров нет одного, самого главного - Хенгорота. Несколько небольших палаток, на каждой из которых реяло знамя вождя племени, располагались в центре лагеря, окруженные кострами у которых сидели обычные воины. Рассматривая стяги Вулфгар заметил, что здесь присутствуют почти все племена, но их объединенная сила была чуть больше половины от того, что она представляла из себя пять лет назад. Предположение Дриззта о том, что варвары еще не полностью восстановились после бойни у Брин Шандера полностью подтверждалось.
Два стражника вышли навстречу Вулфгару. Он не пытался скрывать своего приближения и опустил Эйджис-фанг к ногам подняв руки вверх, тем самым давая понять, что не замышляет ничего дурного.
“Кто ты такой, что осмелился явиться в одиночку без приглашения к Хеафстагу?” - спросил один из стражников. Он окинул Вулфгара взглядом, поражаясь его огромным мускулам и могучему оружию, лежащему в его ногах. “Определенно ты не бродяга, благородный воин, но мы все же не знаем тебя.”
“Я знаком тебе, Ревяк, сын Йорна Рыжего, ” - возразил Вулфгар, узнав своего соплеменника. “Я Вулфгар, сын Беорнегара, воина Племени Лося. Я потерялся пять лет назад, когда мы совершали набег на Десять Городов, ” - объяснил он, осторожно подбирая слова, стараясь избегать неприятной темы для разговора. Варвары не разговаривали о столь неприятных воспоминаниях.
Ревяк внимательно осмотрел юношу. Он был хорошим другом Беорнегару, и он помнил мальчика по имени Вулфгар. Он подсчитал года, сравнивая возраст мальчика с возрастом этого молодого человека. Вскоре он понял, что сходство было просто поразительным. “Добро пожаловать домой, юный воин!” - с теплом произнес он. “Ты прошел долгий путь!”
“Так и есть, ” - ответил Вулфгар. “Я видел много великих и замечательных вещей и обрел мудрость. Я могу поведать много историй, но в действительности у меня нет времени на это. Я пришел, чтобы повидать Хеафстага.”
Ревяк кивнул и тотчас повел Вулфгара сквозь лабиринт костров. “Хеафстаг будет рад твоему возвращению”
Слишком тихо, чтобы быть услышанным Вулфгар ответил, - “Вот уж не думаю.”

* * *

Любопытствующая толпа собралась вокруг молодого воина, когда он приблизился к центральному шатру стоянки. Ревяк вошел внутрь, чтобы известить Хеафстага о прибытии Вулфгара и немедленно вернулся к Вулфгару с приглашением войти.
Вулфгар положил Эйджис-фанг на плечо, но не тронулся с места. “То, что я хочу сказать должно быть произнесено в открытую перед всем народом, ” - достаточно громко произнес он, чтобы его мог услышать Хеафстаг. “Пусть Хеафстаг выйдет ко мне!”
Вокруг послышался шепот, среди которого были слышны высказывания, что Вулфгар, сын Беорнегара не является потомком королевской крови.
Хеафстаг выскочил из шатра. Он двинулся на бросившего ему вызов и остановился в нескольких футах от него, его грудь шумно вздымалась, а единственный глаза впился в Вулфгара. Толпа ожидала, что вождь немедленно расправится с дерзким юнцом.
Но Вулфгар не обратил внимания на угрожающий вид Хеафстага и не сдвинулся с места ни на дюйм. “Я Вулфгар” - гордо объявил он - “сын Беорнегара, потомка Беорна; воин Племени Лося, который сражался в Битве при Брин Шандере; владелец Эйджис-фанга, Грозы Гигантов, ” - он выставил перед собой молот, - “убийца гигантов и разоритель логовищ; убийца лидера ледяных гигантов, Биггрина” - он выждал небольшую паузу, затем в его глазах заплясал веселый огонек, в предвкушении следующего заявления. Когда он убедился, что сумел привлечь к себе интерес всей толпы, он продолжил - “Я Вулфгар, Убийца Дракона!”
Хеафстаг передернулся. Ни один человек в тундре не мог похвастаться столь высоким титулом.
“Я вызываю тебя, ” - прорычал Вулфгар низким голосом.
“Я уничтожу тебя, ” - ответил Хеафстаг так спокойно, как только мог. Он не боялся ни одного человека, но могучие мускулы Вулфгара и его широкие плечи вызывали в нем смутное чувство тревоги. У вождя не было намерения рисковать сейчас своим положением на пороге победы над рыбаками из Десяти Городов. Если бы он только мог подорвать репутацию юного воина, то его соплеменники не позволили бы состояться этому поединку. “По какому праву ты делаешь такое заявление?”
“Ты ведешь наш народ в сражение во славу какого-то мага, ” - ответил Вулфгар. Он внимательно слушал одобряет ли толпа его обвинения или нет. “Ты заставил их обнажить свое оружие во имя одной цели с гоблинами и орками!” Ни один возглас протеста не раздался из толпы, но Вулфгар чувствовал, что предстоящее сражение приводило в ярость многих воинов. Это также объясняло и отсутствие Медового Шатра, Хеафстаг был достаточно умен, чтобы понять, что затаенная злость часто вырывалась наружу во время празднований.
Ревяк встал перед Хеафстагом прежде чем тот успел дать ответ с помощью слов или оружия. “Сын Беорнегара, ” - уверенно произнес он, - “ты пока еще не заслужил никакого права подвергать сомнению приказы вождя. Ты выступил с открытым вызовом; правила традиции требуют, чтобы ты объявил по какому праву, подвига или крови ты бросаешь вызов.”
Вулфгар расправил плечи и самоуверенно ухмыльнулся своему сопернику, обретая уверенность от мысли, что его соплеменники вынуждены были следовать приказам Хеафстага лишь потому, что среди них не нашлось ни одного достойного соперника, способного бросить ему вызов.
“Подвига, ” - невозмутимо произнес он. Не отводя взгляда от Хеафстага, Вулфгар развернул свернутое одеяло, висевшее у него на спине, и извлек два похожих друг на друга клиновидных предмета. Он небрежно швырнул их под ноги вождю. Те кто наблюдал за действием открыли рты от изумления, и даже невозмутимый Хеафстаг побледнел и покачнулся назад.
“Вызов не может быть отменен!” - закричал Ревяк. На земле у его ног лежали клыки Ледяной Смерти.

* * *

Холодный пот покрывал лицо Хеафстага выдавая его внутреннее напряжение, когда он стачивал последние зазубрины с лезвия своего огромного топора. “Убийца Драконов!” - крикнул он в сторону своего знаменосца, только что вошедшего в шатер. “Больше похоже на то, что он случайно наткнулся на эту спящую тварь!”
“Прошу прощения великий вождь, ” - произнес юноша. “Ревяк послал меня предупредить, что ваше время вышло.”
“Отлично!” - ухмыльнулся Хеафстаг, проводя большим пальцем по острию лезвия. “Я научу сына Беорнегара уважать вождя!”
Воины Племени Лося образовали кольцо вокруг противников. Несмотря на то, что это касалось лишь людей Хеафстага, остальные племена с интересом наблюдали за поединком с почтительной дистанции. Победитель не становился их вождем, но он становился повелителем наиболее сильного и главенствующего в тундре племени.
Ревяк вошел в круг и встал между противниками. “Я представляю Хеафстага!” - провозгласил он. “Вождя Племени Лося!” И он начал зачитывать длинный список героических деяний одноглазого вождя.
Во время его провозглашения к Хеафстагу постепенно стала возвращаться прежняя уверенность в своих силах, хотя он был немного зол на Ревяка, объявившего его первым. Он уперся руками в бока и медленно обвел взглядом ближайших наблюдателей, улыбаясь когда они один за другим отводили свой взгляд. Он попытался проделать тоже самое и со своим противником, но на сей раз его тактика запугивания не принесла ощутимых результатов.
“И я представляю Вулфгара, ” - продолжил Ревяк, - “сына Беорнегара и претендента на трон Племени Лося!” Несомненно, провозглашение послужного списка Вулфгара заняло гораздо меньше времени. Но последний подвиг который объявил Ревяк затмевал все предыдущие подвиги Хеафстага.
“Убийца Драконов!” - прокричал Ревяк, и толпа уважительно затихла и принялась в который уже раз пересказывать бесчисленные слухи окружающие поединок Вулфгара с Ледяной Смертью.
Ревяк взглянул на двух противников и вышел из круга.
Это было дело чести, которое касалось лишь их двоих.
Они начали передвигаться по кругу, осторожно выверяя каждый шаг и выжидая когда один из противников проявит какую-нибудь слабость. Варвар отметил нетерпение на лице Хеафстага - обычная ошибка для всех варваров. Однако он хорошо усвоил уроки Дриззта. Тысячи унизительных шлепков от скимитаров дроу заставили запомнить Вулфгара, что не так важен первый удар как последний.
Наконец Хеафстаг взревел и бросился вперед. Вулфгар тоже громко зарычал, и бросился так как если бы он хотел принять лобовую атаку. Но в последний момент сделал шаг в сторону и Хеафстаг влекомый инерцией своего оружия, споткнулся о своего противника и врезался в толпу. Хеафстаг быстро поднялся и обернулся, вдвойне разгневанный, как показалось Вулфгару. Хеафстаг был вождем в течении многих лет и участвовал в бесконечном числе сражений. Если бы он не владел своей бойцовской техникой, то его давным - давно бы уже убили. Он вновь начал приближаться к Вулфгару, всем своим видом давая понять, что он готов к любым неожиданностям. Но когда Вулфгар попытался уклониться он нашел, что его уже поджидает огромный топор Хеафстага. Одноглазый вождь, предчувствуя уловку, сделал взмах оружием, поранив руку Вулфгара в районе предплечья.
Вулфгар отреагировал молниеносно, выставляя вперед Эйджис-фанг для предотвращения последующих атак. Он вложил немного сил в свой выпад, но его цель была выбрана безупречно и могучий молот заставил Хеафстага сделать шаг назад. Вулфгар улучил момент, чтобы осмотреть свою руку. Он мог продолжать сражаться.
“Хороший блок, ” - прорычал Хеафстаг, предварительно отойдя на некоторое расстояние от своего противника. “Ты бы мог неплохо послужить нашему народу. Жаль, что мне придется убить тебя!” И вновь топор описал дугу, нанося удар за ударом в неистовой решимости как можно скорее закончить это сражение.
Но в сравнении с мелькающими лезвиями Дриззта До’Урдена, топор Хеафстага казалось двигается словно ленивая черепаха. У Вулфгара не было никаких проблем с отражением этих атак.
Постепенно усталость начала заливать одноглазое лицо вождя. “Уставший противник зачастую сражается изо всех сил, ” - объяснял Дриззт Вулфгару в течении долгих тренировок. “Но он редко выбирает правильное направление, направление которое, как он думает, ты выберешь!”
Вулфгар внимательно следил ожидая выпада.
Осознав, что он не может преодолеть защиту своего более юного и более быстрого противника, вспотевший вождь занес свой топор над головой и бросился вперед с диким криком, чтобы усилить эффект от своей атаки.
Но все рефлексы Вулфгара были наготове, и ярость с которой Хеафстаг начал свою атаку подсказала ему, что следует ожидать ложного маневра. Он занес Эйджис-фанг словно хотел блокировать удар, но в последний момент заметив, что Хеафстаг изменил угол атаки, он сделал резкий разворот на правой ноге и полностью доверяя искусству дварфов в кузнечном деле, встретил приближающееся лезвие прямым ударом молота.
Оружия столкнулись с невероятной силой. Топор Хеафстага сломался в его руках, и неистовая сила отдачи отбросила его на землю.
Эйджис-фанг не пострадал. Вулфгар мог с легкостью подойти к Хеафстагу и прикончить его одним ударом.
Ревяк сжал кулаки в ожидании близкой победы Вулфгара.
“Никогда не путай честь с глупостью!” - ругал Дриззт Вулфгара после его необдуманной выходки с драконом. Но в этом поединке Вулфгар хотел не просто завоевать трон своего племени; он хотел, чтобы все надолго запомнили это сражение. Он бросил Эйджис-фанг на землю и стал приближаться к Хеафстагу.
Вождь варваров не стал испытывать свою судьбу. Он бросился на Вулфгара, выставляя вперед свои руки, чтобы опрокинуть юношу на землю.
Вулфгар наклонился вперед, чтобы встретить атаку, широко расставив ноги и стойко принял удар.
Они с яростью схватились, обмениваясь тяжелыми ударами, прежде чем сомкнулись настолько близко, что они стали неэффективны. Оба соперника тяжело дышали, а их вены вздулись от напряжения.
Хеафстаг уже порядком подустал и ему становилось все труднее и труднее дышать. Он обвил свои руки вокруг пояса Вулфгара и вновь попытался свалить противника на землю.
В это время длинные пальцы Вулфгара сомкнулись вокруг головы Хеафстага. Костяшки побелели на его руках, и огромные мускулы на плечах и предплечьях напряглись. Он начал сжимать.
Хеафстаг знал, что на этот раз он был в беде, хватка Вулфгара была сильней чем у полярного медведя. Вождь принялся с яростью отбиваться, его могучие кулаки колотили по незащищенным ребрам Вулфгара, в единственной надежде ослабить смертельную хватку.
В этот момент в памяти Вулфгара всплыл один из уроков Бруенора: “Думай как ласка, парень, прими незначительные удары, но не упускай свою жертву, однажды схватив ее!” Его мускулы вздулись когда он наклонил вождя к своим коленям.
Шокированный силой захвата, Хеафстаг тщетно пытался хоть ненамного ослабить давление.
Вулфгар осознал, что был близок к убийству одного из своих соплеменников. “Сдавайся!” - крикнул он Хеафстагу, пытаясь найти более приемлемое для себя решение этой ситуации.
Гордый вождь ответил последним ударом.
Вулфгар направил свой взгляд на небо. “Я не такой как он!” - беспомощно закричал он, пытаясь оправдать себя. Но у него оставался единственный выбор.
Могучие плечи юного варвара окрасились в красный цвет, когда кровь волной брызнула на него. Он заметил как в расширившихся от ужаса глазах Хеафстага застыл немой вопрос. Он услышал хруст ломающейся кости, и почувствовал как череп подался под напором его сильных рук.
Ревяк должен был вступить в круг и объявить нового Вождя Племени Лося.
Но, как и все остальные, он стоял и смотрел немигающим взглядом с открытым ртом.

* * *

Подгоняемый ветром дувшим ему в спину, Дриззт довольно быстро прошел последние мили до Десяти Городов. В ту же самую ночь, когда он расстался с Вулфгаром он разглядел впереди заснеженную шапку Горы Кельвина. Вид его дома заставил дроу двигаться еще быстрее, но все же что-то подсказывало ему что что-то было не так. Человеческий глаз никогда бы не заметил ничего подозрительного, но острый взгляд дроу в конце - концов заметил темный столб поднимающийся к звездам южнее горы. И второй, чуть меньший, южнее первого.
Дриззт остановился. Он напряг свое зрение, чтобы быть уверенным, что не ошибается. Затем он двинулся снова, на этот раз гораздо медленнее, тщательно выбирая свой маршрут.
Каер-Кониг и Каер-Денивал были охвачены пожаром.

23 В осаде

Флот Каер-Денивала ловил рыбу в южных водах Лак Динешера, используя оставшимися бесхозными участки, брошенные поселенцами Истхевена, которые спасались в Брин Шандере.
Лодки Каер-Конига рыбачили на своих обычных территориях на северных берегах. Они были первыми кто увидел надвигающийся “шторм”.
Подобно разозленному пчелиному рою, армия Кессела обогнула северное побережье Лак Динешера и двинулась вниз по Проходу Ледяного Ветра.
“Поднять якоря!” - закричал Шермонт и многие другие капитаны, как только оправились от первоначального шока. Но они знали, что не успеют вернуться вовремя.
Передовые отряды армии гоблинов ворвались в Каер-Кониг.
Рыбаки заметили, как со стороны поселения повалили клубы дыма. Они могли слышать крики обезумевших от жажды крови захватчиков.
До них доносились жалобные стоны их родных и близких.
Женщины, дети и старики оставшиеся в Каер-Кониге не могли дать отпора. Они бежали. Бежали, пытаясь спасти свои жизни. И гоблины догоняли их и разили.
Гиганты и огры обрушились на доки, давя людей, которые от беспомощности махали флоту, или сбрасывали их в ледяные воды озера, где они обретали смерть. Гиганты несли с собой огромные мешки с камнями, и как только отважные рыбаки добирались до порта, пускали их в дело, топя и разбивая их лодки.
Гоблины продолжали прибывать в обреченный город, но все же часть огромной армии отделилась от основных сил и направилась в сторону второго города, Каер-Денивала. В это время люди в Каер-Денивале заметив дым и услышав крики, либо со всех ног бежали к Брин Шандеру, либо высыпали в доки встречать моряков, возвращавшихся домой.
Но между флотом Каер-Конига и доками, не смотря на то, что дул попутный ветер, оставались еще мили водного пространства. Рыбаки видели клубы дыма вздымающиеся над Каер-Конигом, и многие заподозрив, что произошло, понимали, что даже если они будут двигаться со всей скоростью, все равно не успеют. Все еще продолжали раздаваться крики недоверия, когда черное облако появилось над северной частью Каер-Конига.
И тут Шермонт принял смелое решение. Поняв, что его город уже нельзя спасти, он решил предложить свою помощь соседям. “Мы не сможем войти!” - закричал он капитану на ближайшей лодке. “Передай дальше: разворачиваем на юг! Порты Каер-Денивала еще свободны!”

* * *

С наблюдательного поста на стене Брин Шандера, Регис, Кассиус, Агорвал и Гленсатер в ужасе наблюдали как от двух разграбленных городов отделилась вереница преследователей, движущаяся вслед за людьми из Каер-Денивала.
“Открой ворота, Кассиус!” - закричал Агорвал. “Мы должны выйти им навстречу! У них нет шанса добраться до города, если мы не задержим погоню!”
“Нет, ” - мрачно возразил Кассиус, с болью осознавая свою ответственность. “У нас на счету каждый человек для защиты города. Выйти на открытом пространстве против столь превосходящего противника будет самоубийством. Города на Лак Динешер обречены!”
“Но они беспомощны!” - воскликнул Агорвал. “Что мы за люди, если не можем защитить наших товарищей? Какое право ты имеешь стоять на этой стене и смотреть как гибнет наш народ?” Кассиус помотал головой, непоколебимый в своем решении защищать Брин Шандер.
Но затем беженцы появились и со стороны Плато Бремена, заметив поселения объятые пламенем они в ужасе покидали Термалаин. Сейчас уже около тысячи беженцев из двух городов приближались к Брин Шандеру. Оценив скорость их передвижения и оставшееся расстояние, Кассиус предположил, что они должны были встретиться в районе широкого поля, немного поодаль от северных ворот Брин Шандера.
Где гоблины непременно бы настигли их.
“Ступай, ” - сказал он Агорвалу - “Брин Шандер не может пожертвовать людьми, но поле вскоре окрасится в красный цвет от крови женщин и детей.”
Агорвал вел своих отважных людей вниз по северо-восточной дороге в поисках защищенной позиции, где они могли бы окопаться. Они выбрали небольшую гряду, вообще-то больше похожую на небольшой холмик, где дорога слегка уходила вниз. Окопавшись и приготовившись сражаться и умирать, они дождались пока последний из беженцев, не миновал их.
Почувствовав человеческую кровь, наиболее быстрые из захватчиков следовали прямо за отступающими людьми, в основном это были матери, которые тащили на себе своих детей. Видя перед собой лишь беззащитные спины первые монстры даже не заметили отряд Агорвала, пока спрятавшиеся воины буквально не выросли прямо у них перед носом.
Но уже было поздно.
Храбрые мужчины из Термалаина сделали несколько выстрелов из арбалетов и рванулись в рукопашную. Они сражались бесстрашно, как люди сражавшиеся за свой кров и родных. Множество монстров лежало мертвыми на дороге и их количество увеличивалось с каждой минутой, когда разгневанные воины начали врубаться в них.
Но их ряды казались бесконечными. Место сраженного гоблина занимали еще двое. Мужчины из Термалаина были вскоре поглощены морем гоблинов.
Агорвал поднялся на возвышенность и оглянулся в сторону города. Отступающие женщины почти пересекли поле, но двигались очень медленно. Если его люди бросят сражение и побегут, они догонят беженцев еще до стен Брин Шандера. И монстры будут дышать прямо в спину.
“Мы должны выйти и помочь Агорвалу!” - крикнул Гленсатер Кассиусу. Но на этот раз советник из Брин Шандера остался непоколебим.
“Агорвал выполнил свою миссию, ” - ответил Кассиус. “Беженцы уже почти достигли стен. Я не пошлю людей на верную смерть! Если бы даже объединенные силы Десяти Городов вышли бы на поле, они бы не смогли победить столь сильного врага!” Мудрый советник уже понимал, что с армией Кессела невозможно тягаться в открытом бою.
Гленсатер выглядел подавленным. “Возьми часть войск и помоги беженцам добраться до города.” - уступил Кассиус.
Сейчас люди Агорвала действительно находились в затруднительном положении. Советник из Термалаина вновь бросил взгляд за спину и успокоился; женщины и дети были в безопасности. Он взобрался на холм так, чтобы Регис, Кассиус и остальные могли видеть его, одинокую фигуру на небольшой возвышенности, хотя он и не мог выделить их из общей толпы наблюдателей, стоявших на стенах Брин Шандера.
Теперь ряды гоблинов начали пополняться ограми и вербигами. Агорвал салютовал своим друзьям в городе. Затем он повернулся лицом к врагам и с улыбкой на лице, бросился в самую гущу сражения.
Регис и Кассиус увидели, как черная волна поглотила каждого из отважных людей Термалаина.
Внизу громко хлопнул засов на воротах. Последний из беженцев вошел внутрь.

* * *

В то время как воины Агорвала смогли одержать победу над своей честью, единственной силой которая реально смогла противостоять армии Кессела в этот день и не пала под ее натиском были дварфы. Клан из Митрилового Зала провел оставшиеся дни в приготовлении к предстоящему вторжению. Поддерживаемая непреодолимой волей мага в дисциплине, доселе невиданной среди гоблинов, особенно среди соперничающих племен, армия Кессела следовала четкому и целенаправленному плану, который должен был быть завершен в один этап. Этот план не включал в себя дварфов. Но у Бруенора и его парней были свои соображения на этот счет. Они не хотели замуровать себя в шахтах без того, чтобы не лишить десяток другой гоблинов их голов, или не раздробить коленные чашечки парочке гигантов.
Несколько представителей бородатого народца взобрались на южный склон своей долины. Когда основная часть армии неприятеля прошла мимо, дварфы принялись кричать ругательства в их сторону, проклиная на чем свет стоит. Но оскорбления не понадобились. Орки и гоблины презирали дварфов больше всего в жизни, и прямолинейный план Кессела вылетел у них головы, как только они увидели Бруенора и его соплеменников. Всегда жаждущий крови дварфов, солидный отряд гоблинов откололся от главных сил.
Дварфы позволили им приблизиться, подгоняя их насмешками до тех пор пока монстры не приблизились к ним почти вплотную. Затем Бруенор и его соплеменники развернулись на каменной гряде и соскользнули вниз по крутому склону. “Идите поиграйте с нами, глупые псы, ” - дико засмеялся Бруенор, когда скрылся из их вида. Он вытащил веревку из-за спины. Это была одна из его уловок которую он придумал и хотел опробовать в действии.
Разъяренные гоблины ворвались в долину, их число превышало дварфов в четыре раза. А по их пятам следовало несколько взбешенных огров.
У монстров не было не единого шанса.
Дварфы продолжали завлекать их по крутому склону долины к выступам, торчавшим над многочисленными входами в шахты. Явное место для засады, но глупые гоблины, взбешенные своими кровными врагами, были слепы к опасности.
Когда большая часть монстров приблизилась к выступам, а оставшаяся толпа начинала свой спуск в долину, сработала первая ловушка. Кэтти-бри, тяжело вооруженная, но скрывающаяся внутри туннелей, потянула рычаг, который привел в действие механизм. Тонны камней и щебня обрушились на задние ряды монстров, те кто не был засыпан камнепадом и попытался спастись бегством обнаружил, что тропа впереди была разрушена.
Пропели струны арбалетов и тут же из потайных убежищ на передние ряды гоблинов обрушился отряд дварфов.
Бруенора не было в их рядах. Он спрятался в тылу на тропе и наблюдал как гоблины рвущиеся в бой пробегали мимо него. Он не пытался нападать, а словно хищник ждал более крупной добычи - его целью были огры. Веревка была отмерена с предельной тщательностью. Он повязал один из ее концов вокруг талии, а второй вокруг камня, а затем снял два метательных топора со своего пояса. Это был рискованная уловка, возможно самая опасная из тех что когда-либо пробовал дварф, но лицо все же на лице дварфа сияла злая ухмылка, когда он услышал как приближаются огры. Он с трудом смог сдержать смех когда двое из них появились перед ним на узкой тропе. Выскочив из своего убежища, Бруенор прицелился в двух удивленных огров и метнул топоры в их головы. Огры метнулись в сторону и попытались избежать не очень точных бросков, но эти оружия были лишь отвлекающим маневром.
Истинным орудием в этой атаке было тело Бруенора. Удивленные, и запутанные топорами, оба огра на мгновение потеряли ориентацию. План сработал идеально; Огры с трудом смогли удержаться на ногах. Сжавшись подобно пружине, Бруенор высоко выпрыгнул в воздух и обрушился на ближайшего монстра. По инерции они толкнули и второго огра.
И затем они все втроем перелетели через край.
Один из огров попытался схватиться рукой за голову дварфа, но Бруенор быстро оттолкнул его. На какое-то мгновение огры и дварф превратились в пинающую и молотящую друг друга кучу ног и рук, но затем падение Бруенора замедлилось веревкой, которая буквально вырвала его из рук врагов.
“Желаю мягкой посадки, парни, ” - крикнул Бруенор, когда перестал падать. “Поцелуйте за меня камни!”
Веревка по инерции выбросила Бруенора ко входу в шахту на нижнем ярусе, в то время как его беспомощные жертвы падали прямиком в объятия к своей смерти. Несколько гоблинов следовавших за ограми с открытыми ртами наблюдали за этими событиями. Но сейчас они оценили, что веревку можно использовать, в качестве более короткого пути к одной из пещер, и один за другим начали прыгать на веревку и сползать вниз.
Но Бруенор предвидел подобное развитие событий. Спускающиеся гоблины никак не могли понять - почему веревка так скользит в их руках.
Но когда на нижнем ярусе появился Бруенор с концом от веревки в одной руке и горящим факелом в другой, они поняли свою ошибку.
Пламя взметнулось вверх по промасленной бечевке. Верхний гоблин попытался забраться обратно на верх, а оставшиеся разделили участь невезучих огров. Один почти избежал смертельного падения, уцепившись за нижний ярус. Но прежде чем он успел забросить ногу, Бруенор слегка пристукнул его, заставив последовать за своими собратьями.
Дварф одобрительно кивнул осмотрев результаты своего труда. Это была одна из уловок, которые он вспомнил. Он сложил свои руки и стрелой бросился назад в шахту. Ее проход вел назад в верхние туннели.
На верхних ярусах сражающиеся дварфы постепенно отступали. В их план не входило открытое сражение на улице, но оно было необходимо, чтобы заманить монстров в туннели. Почувствовав жажду крови, тупые захватчики предполагали, что они загоняют дварфов в угол благодаря своему перевесу в силе.
Несколько туннелей вскоре наполнились лязганьем стали. Дварфы продолжали отступать, заманивая монстров в последнюю ловушку. Затем откуда - то из недр земли прозвучал звук рога. Как по команде дварфы перестали сражаться и бросились вглубь туннелей.
Гоблины и огры, думая, что обратили врага в бегство, задержались лишь чтобы выкрикнуть победные крики и бросились за дварфами.
Но в глубине туннелей были опущены несколько рычагов. Последняя ловушка сработала и все входы в туннели попросту обвалились. Земля вздрогнула под весом обрушившегося камня, весь каменный откос рухнул вниз.
Из монстров выжили единицы - те, которые следовали в передних рядах. И растерянные, ослепшие от поднявшейся пыли, были тут же повержены поджидавшими дварфами.
Даже люди находившиеся в Брин Шандере почувствовали как трясется земля. Они высыпали на северную стену, наблюдая как растет облако пыли, все еще не веря, что дварфы были уничтожены.
Но Регис лучше других знал, что произошло. Халфлинг завидовал дварфам, безопасно схоронившимся в свих длинных туннелях. И в этот момент он понял, что пытаясь дождаться своего друга из Лонеливуда, он лишил себя шанса на спасение.
Теперь ему оставалось лишь беспомощно наблюдать за тем как к Брин Шандеру, медленно и неумолимо двигается вражеская армия.

* * *

Флотилии на Маер Дуалдоне и РэдУотер сразу вернулись в свои доки, как только поняли, что произошло. В данный момент их семьи были в безопасности, исключая рыбаков из Термалаина приплывших в брошенный город. Все люди из Термалаина вышли назад в открытые воды с единственной надеждой, что их родственники нашли себе убежище за стенами Брин Шандера или в другом месте; они видели как по полю, в направлении их обреченного города шли отряды армии Кессела.
Таргос, второй по силе город и единственный, у кого кроме Брин Шандера была надежда хоть какое-то время продержаться против огромной армии, любезно согласился принять корабли Термалаина в своих доках. И люди Термалаина, число которых сильно сократилось, приняли помощь своих южных соседей. Их разногласия с людьми Кемпа казались ничтожными перед размерами бедствия обрушившегося на города.

* * *

Генералы, которые возглавляли армию Кессела, были уверены, что смогут захватить Брин Шандер еще до наступления темноты. Их план заключался в следующем: Главная часть армии покинет Брин Шандер и займет позицию на открытом пространстве между Брин Шандером и Таргосом, исключая любую попытку этих двух городов объединить свои силы. Несколько гоблинских племен откололись от главных сил, чтобы захватить третий город за день, Термалаин. Но когда они нашли город пустующим, то не стали сжигать его. Часть армии Кессела теперь имела готовый лагерь, где с комфортом могла дожидаться приближающейся осады.

Предыдущая страница 9 Следущая страница


Хрустальный осколок 10

Словно две могучие руки, тысячи монстров двигались на юг от главных сил. Армия Кессела была так огромна, что занимала несколько квадратных миль на поле между Брин Шандером и Термалаином и имела достаточно войск, чтобы взять главный город в плотное окружение.
Вокруг стен Брин Шандера в течении короткого промежутка времени вырос огромный палаточный городок.
Пытаясь успокоить свое дыхание Регис почувствовал как внутри него нарастает напряжение.
“Почему они не стали сразу атаковать?” - спросил он у двух советников, стоявших рядом с ним.
Кассиус и Гленсатер, более опытные в искусстве войны, определенно понимали, что сейчас происходит.
“Они не торопятся, маленький друг, ” - объяснил Кассиус. “Они полностью контролируют ситуацию.”
Теперь Регис все понял. В течении многих лет, когда он жил в более населенных южных странах, он слышал многочисленные истории, достаточно живописно рассказывающие об ужасах осады.
Образ Агорвала салютующего ему вновь всплыл в его памяти. Регис не желал умирать, но мог представить, что предстоит испытать ему и народу Брин Шандера.
Он понял, что сейчас завидует Агорвалу.

24 Кришал-Тирит

Дриззт вскоре достиг, того места где недавно проходила армия. Следы не поведали дроу ничего нового из того, что он ранее узнал по столбам дыма. Далее он двинулся следуя по уже проторенному пути.
Внезапно он почувствовал чье-то присутствие, сверхъестественную ауру, которая напомнила ему дни его молодости. Он вновь наклонился, чтобы изучить следы. Там были следы оставленные троллями, а также отпечатки, которые не могло оставить ни одно живое существо. Дриззт тревожно осмотрелся вокруг, но единственным звуком, который донесся до него, было завывание ветра, а единственным силуэтом на горизонте были верхушки Горы Кельвина перед ним и Хребта Мира далеко на юге. Дриззт замер на мгновение пытаясь сосредоточиться на знакомых ощущениях, посетивших его.
Затем осторожно двинулся вперед. Теперь он понял в чем заключался источник его волнений. Хотя многие детали все еще ускользали от него, он уже знал кого преследует.
К Долине Ледяного Ветра приближался демон.
Силуэт Горы Кельвина уже сильно вырос, прежде чем Дриззт заметил отряд. Его чувствительность к существам с нижних планов, развившаяся в течении многих лет проведенных в Мензоберанзане, подсказала ему о присутствии демона еще до того как он увидел его. И затем он различил впереди отдаленные силуэты полдюжины троллей, двигающихся плотным строем, и среди них, возвышался могучий монстр из Абисса. Это был не простой монстр - это был один из главных демонов Абисса. Должно быть Кессел был действительно могущественен, если мог удержать под своим контролем столь ужасного монстра!
Дриззт осторожно следовал за ними на почтительном расстоянии. Однако отряд был полностью поглощен целью своего путешествия, и его предосторожности были излишними. Но Дриззт не хотел рисковать, он много раз был свидетелем гнева подобных демонов. Их появление было вполне обыденным явлением в городах дроу, являясь очередным доказательством того, что ему не подходят те пути, которые выбирает его народ.
Он подобрался немного ближе; что-то еще привлекло его внимание. Демон нес в руке небольшой предмет, который излучал столь сильную магию, что даже на таком расстоянии, дроу явно ощущал ее. Но все же излучения забивались энергией исходившей от демона, так что невозможно было определить, что это за предмет и он предусмотрительно отстал вновь.
Впереди показались огни тысяч костров, когда отряд, а за ним и Дриззт, приблизились к горе. Гоблины установили дозоры в этой местности, и Дриззт решил, что двигаться на юг дальше уже небезопасно. Он бросил преследование и огляделся в поисках более укромного местечка.
Наиболее подходящим временем для подземного зрения дроу, были часы незадолго до рассвета, и несмотря на то, что Дриззт сильно устал, он решил, что ему лучше занять заранее удобную для наблюдения позицию. Он быстро взбирался по камням, прокладывая путь по южному склону горы.
Затем он увидел костры окружавшие Брин Шандер. Дальше на восток тлели остатки Каер-Конига и Каер-Денивала. Дикие крики доносились из Термалаина, и Дриззт понял, что этот город на Маер Дуалдоне тоже находится в руках врага.
Затем темное ночное небо подернулось предрассветной голубизной, и все стало видно гораздо лучше. Сперва Дриззт бросил взгляд на юг, в долину дварфов и успокоился, увидев, что они успели завалить свои туннели. Значит люди Бруенора в безопасности, и Регис вместе с ними.
Но созерцание Брин Шандера не доставляло никаких радостных эмоций. Дриззт слышал хвастливый рассказ плененного орка и видели многочисленные следы армии и ее костры, но даже не мог вообразить себе то, что открылось его взору, когда слегка посветлело.
Он не мог поверить своим глазам.
“Сколько племен гоблинов ты собрал вместе, Акар Кессел?” - прошептал он.-“И сколько гигантов называют тебя повелителем?”
Он знал, что люди в Брин Шандере будут жить ровно столько, сколько позволит Кессел. У них нет ни единого шанса выстоять против такой силы. Потрясенный, он повернулся и направился на поиски убежища, где смог бы передохнуть. Он не мог здесь ничем помочь, и усталость лишь усиливала его беспомощность, мешая ему мыслить.
Когда он начал спускаться по склону горы, внезапное оживление на отдаленном поле привлекло его внимание. На таком большом расстоянии он не мог разглядеть, что происходит, но знал что демон находится именно там. Он чувствовал энергию исходившую от него в нескольких сотнях ярдах от ворот Брин Шандера. А также он ощущал сверхъестественную ауру могущественнейшей магии, обнаруженную им ранее, словно живое сердце какой-то неизвестной жизненной формы пульсировало в когтистых лапах демона.
Гоблины образовали круг собираясь наблюдать за разворачивающимся действием, соблюдая почтительное расстояние между собой и непредсказуемым союзником Кессела.
“Что происходит?” - спросил Регис, проталкиваясь сквозь толпу высыпавшую на стены Брин Шандера.
“Демон, ” - ответил Кассиус. “Он что-то задумал.”
“Это издевательство над нами!” - закричал Гленсатер. “У нас нет ни одного шанса выстоять против такого противника!”
Демон низко наклонился, погружаясь в ритуал. Он поставил хрустальный осколок на траву и отошел назад, выкрикивая слова древнего заклинания, постепенно увеличивая темп, когда небо начало проясняться.
“Хрустальный кинжал?” - спросил Регис, озадаченный пульсирующим объектом.
В это время первые лучи рассвета разорвали горизонт. Кристалл блеснул и засиял, поворачиваясь к солнечному свету и поглощая его энергию.
Осколок вспыхнул снова. Пульсация усиливалась по мере того, как солнце медленно выплывало на восточном небе.
Наблюдатели на стене закричали от ужаса, предполагая, что Акар Кессел обладал силой, которая подчиняла себе солнце.
В это время кристалл начал расти. Он возвышался с каждой пульсацией, увеличиваясь ввысь и слегка уменьшаясь, когда пульсация ослабевала. Все вокруг покрылось тенью. Медленно, но неукротимо, его объем увеличивался и его наконечник стремился все выше к небу. Люди на стене и монстры на поле вынуждены были отвести взгляд от яркого сияния Кришал-Тирит. Только дроу из своего отдаленного укрытия и демон, не чувствительный к подобным вещам, стали свидетелями дальнейшего расцвета Креншинибона. Третья Кришал-Тирит брала начало своей жизни. Башня освободила свое содержимое, когда ритуал был закончен, и все окрестности утонули в утреннем солнечном свете.
Демон взревел, когда закончил свою магию и гордо шагнул в зеркальный проход новой башни; за ним последовали тролли, персональные телохранители мага.
Осажденные обитатели Брин Шандера и Таргоса смотрели на немыслимое сооружение со смешанным чувством благоговейного страха, восхищения и ужаса. Они не могли сопротивляться неземной красоте Кришал-Тирит, но они знали что значит появление башни: Акар Кессел, повелитель гоблинов и гигантов, прибыл.

* * *

Гоблины и орки опустились на колени, и вся огромная армия принялась скандировать “Кессел! Кессел!”, почитая мага с такой фанатичной преданностью, что люди, наблюдавшие за ними, невольно почувствовали, как их охватывает дрожь.
Дриззт тоже был поражен насколько сильно влияние мага на обычно непокорные племена гоблинов. В этот момент дроу понял, что единственным шансом на спасение для людей Десяти Городов была смерть Акара Кессела. Еще прежде чем он успел осознать возможные последствия, он знал, что попытается добраться до мага. Однако сейчас ему был нужен отдых. Он заметил небольшую пещерку на склоне горы и позволил изнеможению полностью овладеть собой.
Кассиус тоже устал. Советник стоял на стене всю ночь, вглядываясь в лагерные костры, чтобы понять сколько природной ненависти друг к другу осталось у неуправляемых племен. Он заметил несколько разгоревшихся споров и перебранок, но ничего особенного, что бы дало ему надежду на то, что армия развалится на части до осады. Он не мог понять как магу удалось объединить столь непримиримых противников. Появление демона и Кришал-Тирит доказали ему, что Кессел обладает огромной силой. Вскоре он пришел к тем же выводам, что и дроу.
Но в отличии от Дриззта, советник из Брин Шандера не покинул свой пост, несмотря на протесты Региса и Гленсатера, переживающих за его здоровье. На его плечах лежала ответственность за несколько тысяч перепуганных людей, ютившихся внутри городских стен. Ему была необходима информация; Он должен был найти слабое звено в кажущейся неуязвимой обороне врага.
Поэтому советник с усердием, весь первый длинный, не богатый на события день осады, отмечал границы между племенами гоблинов и наблюдал за сложившейся в их рядах, иерархией, которую определяло расстояние от Кришал-Тирит.

* * *

Далеко на востоке флотилии Каер-Конига и Каер-Денивала встали на якорь неподалеку от доков покинутого Истхевена. Несколько экипажей сошли на берег, чтобы пополнить припасы, но большинство остались на лодках, не зная как далеко уже успели добраться черные руки Кессела.
Дженсин Брент и его коллега из Каер-Конига взяли командование на себя с палубы Туманного Путешественника: флагманского корабля Каер-Денивала. Все разногласия между двумя городами временно были забыты. Оба советника осознавали, что они не могут покинуть воды озера и бежать, так как бежать было просто некуда. Кессел угрожал всем десяти городам, а Лускан был на расстоянии четырехсот миль отсюда, и чтобы добраться до него потребовалось бы пройти мимо армии Кессела. Плохо снабженные беженцы вряд ли бы смогли достигнуть его до наступления зимних снегопадов.
Моряки высадившиеся на берег вскоре вернулись в доки с хорошей новостью - Истхевен еще не был затронут темными силами. На берег были отправлены еще несколько экипажей для пополнения запасов, но Дженсин Брент предупредил их оставаться наготове, так как многие бы могли не успеть добраться до воды, прежде чем появится неприятель.
Более многообещающие новости пришли спустя некоторое время.
“Сигналы с РедУотерс, советник Брент!” - крикнул наблюдатель с мачты Туманного Путешественника. “Поселенцы из Гуд Мида и Дуганс Хола не пострадали!” Он схватил свой сигнальный прибор, маленький кусочек стекла изготовленный в Термалаине и предназначенный для того, чтобы фокусировать солнечный свет для передачи сигнала между озерами используя замысловатый сигнальный код. “Они ответили на мой призыв!”
“Где они находятся сейчас?” - возбужденно спросил Брент.
“На восточном берегу, ” - ответил наблюдатель.“Они отплыли от своих поселений. Монстры еще не появились, но советники считают, что в глубине озера безопасней, и хотят переждать пока не уйдут захватчики.“
“Поддерживай связь, ” - приказал Брент. “Дай мне знать, если появятся какие-либо новости.”
“Пока не уйдут захватчики?” - эхом отозвался Шермонт, ступая рядом с Брентом.
“Глупая мысль в сложившейся ситуации, я согласен, ” - сказал Брент. “Но я рад, что наши союзники к югу еще живы!”
“Может быть стоит объединить наши силы?”
“Не сейчас, ” - ответил Брент. “Я боюсь, что мы будем слишком уязвимы на открытом пространстве между озерами. Нам необходимо раздобыть больше информации прежде чем мы сможем предпринять какие-либо эффективные действия. Будем держать связь между двумя озерами. Собери добровольцев для доставки сообщений на РедУотерс.”
“Они должны быть посланы незамедлительно.” - согласился Шермонт.
Брент кивнул и перевел свой взгляд на другой конец озера, где среди клубов дыма медленно погибал его дом.
“Больше информации, ” - пробормотал он себе под нос. Часть добровольцев была отправлена на запад для разведки ситуации вокруг Брин Шандера.
Брент и Шермонт умело подавляли любое проявление паники, но даже не смотря на их успехи в организации, первоначальный шок от внезапного и смертоносного вторжения поверг большинство из тех кто остался в живых из Каер-Конига и Каер-Денивала в состояние глубокой депрессии. Дженсин Брент был ярким исключением. Советник из Каер-Денивала был отважным воином, который не прекращал борьбу пока последний вздох не покинет его тело. Он плавал на своем корабле вокруг их стоянки, сплачивая людей обещаниями отомстить Акару Кесселу.
Сейчас он наблюдал и ждал новостей с запада. После полудня он услышал крик за который молился.
“Он держится!” - закричал наблюдатель на мачте, когда заметил сигнал. “Брин Шандер не пал!”
Внезапно Брента наполнила уверенность в своих силах. Маленький отряд беспомощных жертв вмиг превратился в жаждущую отмщения силу. Дополнительные гонцы были посланы на РедУотерс с сообщением, что Кессел еще не одержал полной победы.
На обоих озерах начались приготовления по отделению воинов от женщин и детей, которых пересаживали на более вместительные и пригодные для плавания лодки. Сами воины заняли наиболее быстрые судна, которые встали на якорь перед тем как пересечь озера.
Их паруса были натянуты и проверены в приготовлении к плаванию, которое должно было доставить их бесстрашные экипажи на войну.
Или, как сказал Дженсин Брент, - “Это будет плавание которое доставит наши бесстрашные экипажи к победе!”

* * *

Регис присоединился к Кассиусу. Халфлинг проспал большую часть ночи и дня, размышляя, что если уж ему и придется умереть, то он будет заниматься в это время одним из своих любимых занятий. Он был удивлен, когда очнулся, считая себя уже давно мертвым.
Однако Кассиус начал смотреть на вещи слегка по-другому. Он составил длинный список потенциальных разногласий в неуправляемой армии Акара Кессела: орки задирали гоблинов, а гиганты в свою очередь задирали и тех и других. Если бы он только мог найти путь, чтобы продержаться достаточно долго, чтобы ненависть гоблинов выплеснулась наружу и расколола войска Кессела…
В этот момент сигналы с Лак Диннешера и последующие сигналы с РедУотерс подарили советнику надежду на то, что осада будет снята и Десять Городов выстоят.
Но затем маг своим эффектным появлением разрушил все надежды Кассиуса.
Все началось вспышкой красного света, начавшей вращаться вокруг основания башни. Затем вторая вспышка, на этот раз синяя, появилась немного вверху. Медленно они начали сближаться, приобретая зеленоватый оттенок, затем слились, разделились и продолжили свой путь. Все кто наблюдал за этим завораживающим представлением, не знали что произойдет дальше, но были уверены, что это представление предшествовало явлению Акара Кессела.
Огни начали вращаться все быстрей и быстрей, их яркость увеличивалась с их скоростью. Вскоре все основание башни было залито зеленым светом, таким ярким, что наблюдавшим пришлось отвести взгляд. И затем из глубин света вышли двое ужасных троллей, каждый из них нес по одному зеркалу в богатой резной оправе.
Огни замедлились и как по команде остановились.
Одно лишь появление отвратительных троллей повергло людей Брин Шандера в шок, но заинтригованные, они продолжали наблюдать. Монстры направились прямо к основанию холма, на котором стоял город и встали лицом друг к другу, расположив зеркала по диагонали относительно друг друга так, чтобы они отражали Кришал-Тирит.
Два пучка спустились на землю, поразили зеркала и смешались друг с другом на середине пути между троллями. Внезапная вспышка из башни, подобная молнии, заставила промежуток между монстрами окутаться дымом, а когда он рассеялся, вместо двух пучков света появился худой человек в красной атласной одежде.
Гоблины вновь упали на колени и склонили свои лица к земле. Акар Кессел явился. Он посмотрел в направлении Кассиуса, его губы растянулись в самодовольной улыбке. “Приветствую тебя, советник Брин Шандера!” - проговорил он. “Добро пожаловать в мой город!” Он дико засмеялся.
Кассиус не имел понятия как маг смог заметить его в такой толпе, ведь он сам видел этого человека впервые. Он посмотрел на Региса и Гленсатера для разъяснений, но они оба лишь пожали плечами.
“Да, я знаю тебя, Кассиус, ” - сказал Кессел. “И тебе, советник Гленсатер, мое приветствие. Я предполагал, что ты будешь здесь; люди Истхевена участвуют в любом деле, в независимости от того насколько безнадежным оно выглядит!”
Теперь настала очередь Гленсатера удивленно смотреть на своих товарищей. Но все вновь лишь пожали плечами.
“Ты знаешь нас, ” - ответил Кассиус, - “Но мы не знакомы с тобой. Это дает тебе некоторое преимущество над нами.”
“Некоторое?” - запротестовал маг. “У меня полное преимущество, глупец!” Вновь он засмеялся. “И в конце - концов Гленсатер знает меня.”
Советник из Истхевена вновь пожал плечами под вопросительным взглядом Кассиуса. Этот жест казалось разозлил Кессела.
“Я прожил несколько месяцев в Истхевене, ” - повысил тон маг. “В одеянии ученика мага из Лускана! Хитро, не правда?”
“Ты помнишь его?” - тихо спросил Кассиус у Гленсатера. “Возможно, это многое значит для нас.”
“Возможно что он останавливался в Истхевене, ” - также шепотом ответил Гленсатер, -“Однако из Хосттауэра в течении нескольких лет не приходил ни один караван. И все же наш город открыт для всех, и много иностранцев прибывают с каждым проходящим торговым караваном. Я говорю тебе правду Кассиус, я не помню этого человека.”
Кессел был вне себя от ярости. Он нервно топнул ногой, а улыбку на его лице сменило злое выражение. “Возможно мое возвращение в Десять Городов вы запомните лучше, глупцы!” - закричал он. Он занес свои руки в воздух. “Узрейте Акара Кессела, властелина Долины Ледяного Ветра!” - прокричал маг. “Народ Десяти Городов, пришел ваш повелитель!”
“Твои слова слегка преждевременны…” - начал Кассиус, он Кессел оборвал его яростным криком.
“Никогда не перебивай меня!” - закричал маг, его лицо покраснело от злости, а на шее вздулись вены.
Когда Кассиус замолчал, Кессел вновь успокоился. “Я преподам тебе урок, гордый Кассиус” - пригрозил он. - “Я преподам тебе урок!”
Он обернулся к Кришал-Тирит и произнес заклинание. Башня потемнела на мгновение, словно перестала отражать блики солнечного света. Затем она начала светиться, далеко в глубине, светом, казавшимся ярче, чем дневные лучи солнца. С каждой секундой, источник света мерцал все сильнее.
“Узрейте Акара Кессела!” – яростно прокричал маг. “Внимайте величию Креншинибона и оставьте всякую надежду!”
Теперь вся башня изнутри была залита мерцающим светом, который метался, словно просил высвободить его. Постепенно он начал прокладывать свой путь к остроконечной вершине башни, превращаясь в огонь.
Кессел закричал в экстазе.
Пламя было освобождено.
Оно превратилось в тонкую жгучую линию прокладывающую себе путь на север в направлении Таргоса. Много наблюдателей столпившихся на высоких стенах Таргоса, находившегося на приличном удалении от Брин Шандера, увидели лишь слабую вспышку на равнине. Они не знали, что произошло у главного города, пока не заметили луч огня движущегося в их направлении.
Но было уже слишком поздно.
Ненависть Акара Кессела вылилась в мгновенное опустошение. Огонь сжигал все на своем пути. Люди, оказавшиеся на его пути попросту рассыпались в прах не успевая издать ни единого звука. Но те кто выжил от первоначального удара, женщины, дети и закаленные тундрой мужчины, кто смотрел смерти в лицо тысячи раз, кричали. И их крики раздававшиеся через все озеро достигли Лонеливуда, Бремена, их услышали гоблины в Термалаине, и испытывающие настоящий ужас очевидцы в Брин Шандере. Кессел взмахнул руками и слегка изменил угол луча, таким образом проводя его через весь Таргос. Вскоре каждое здание внутри города было охвачено огнем, и сотни людей лежали мертвыми или умирали, катаясь по земле и пытаясь сбить пламя, охватившее их тела либо задыхались от удушливого дыма заполнившего воздух.
Кессел слегка приободрился в этот момент.
Но тут он почувствовал как по его спине пробежала дрожь. И башня казалось тоже задрожала. Маг сжал артефакт, все еще находившийся под полой его робы. Он понял, что зашел слишком далеко в использовании сил Креншинибона.
Далеко на Хребте Мира, первая башня, которую воздвиг Кессел рассыпалась на маленькие кусочки. Подобная участь постигла и вторую, находившуюся в тундре. Осколок уничтожил башни, чтобы освободить имевшуюся в них силу.
Кессел был измотан этой демонстрацией, и луч исходивший из Кришал-Тирит постепенно начал убывать. Затем он замерцал и померк.
Во время первого вторжения Кемп и другие гордые лидеры Таргоса пообещали своему народу, что они будут держать город до тех пор, пока не падет последний человек, но даже упрямый советник осознал, что у них нет другого выбора кроме бегства. К счастью, та часть города, что подверглась атаке Кессела, находилась на возвышенности, и доки не пострадали. Бездомные рыбаки из Термалаина были уже в доках, оставаясь все время на своих лодках с тех пор как пришвартовались в Таргосе. И как только они осознали огромные размеры разрушения которое обрушилось на город, они немедленно начали готовиться к тому, чтобы принять на свой борт последних жертв войны. Большинство лодок отчалило от берега в течении считанных минут, направляясь в глубь спасительных вод озера. Несколько лодок остались в доках, поджидая опоздавших.
Люди Брин Шандера плакали слушая продолжающиеся крики умирающих. Однако Кассиус решил что его поиски слабого звена в обороне Кессела были окончены и сейчас не было времени для слез. По правде говоря, эти крики трогали его не меньше чем других, но не желая показывать своей слабости перед Кесселом он сменил свое выражение со скорбного на железную маску ярости.
Кессел засмеялся. “Не сердись, бедный Кассиус, ” - усмехнулся маг, - “тебе это не идет.”
“Ты собака, ” - ответил ему Гленсатер. “А бешеная собака должна быть прирезана!”
Кассиус протянул руку и заставил замолчать советника. “Успокойся, друг мой, ” - прошептал он. “Кессел чувствует нашу панику. Позволим ему говорить - он выдаст нам больше чем думает.”
“Бедный Кассиус, ” - насмешливо повторил Кессел. Затем внезапно лицо волшебника исказилось в ярости. Кассиус отметил резкую смену настроения, добавив это к своим предыдущим наблюдениям.
“Хорошенько запомните, очевидцами чего вы стали, люди Брин Шандера!” - закричал Кессел. “Склонитесь перед своим владыкой, или вас постигнет такая же участь! И позади вас нет спасительной воды! Вам некуда бежать!”
Он вновь дико засмеялся, и обвел взглядом весь городской холм, словно искал чего-то. “Что вы будете делать?” - усмехнулся он. “У вас нет озера!”
“Слушай меня внимательно Кассиус. Завтра ты направишь ко мне посла, и этот посол принесет мне новости о твоей безоговорочной капитуляции! А если твоя гордость вновь посетит тебя, то вспомни крики умирающих в Таргосе! Посмотри на город на берегах Маер Дуалдона, жалостливый Кассиус. Огни будут гореть до завтрашнего рассвета!”
Как раз в этот момент к советнику приблизился курьер. “Мы заметили много кораблей отплывающих от задымленного Таргоса. От беженцев уже начали поступать сигналы.”
“А что c Кемпом?” - с волнением спросил Кассиус.
“Он жив, ” - ответил курьер. “И он поклялся отомстить.”
Кассиус облегченно вздохнул. Он не испытывал особенно нежных чувств к Таргосу, но понимал, что закаленный в битвах советник этого города будет достойной подмогой в битве Десяти Городов.
Кессел услышал обрывки беседы и пренебрежительно поморщился. “И куда они собираются бежать?” - спросил он у Кассиуса.
Советник, уже успевший изучить этого непредсказуемого противника, не откликнулся, но Кессел сам ответил на свой вопрос.
“В Бремен? Бесполезно!” - он щелкнул пальцами, отдав приказ своим отрядам. И как по команде, большая группа гоблинов вышла из строя и двинулась на запад.
В направлении Бремена.
“Видишь? Бремен падет до наступления темноты, и еще одна флотилия будет спасаться бегством на своем любимом озере. Тот же самый результат будет в каждом городе. Но какой защитой их смогут обеспечить озера, когда начнутся снегопады?” - закричал он. “Как быстро смогут уплыть от меня их корабли, когда замерзнет вода?”
Он вновь засмеялся, но на этот раз более угрожающе. “Кто сможет противостоять мощи Акара Кессела?”
Кассиус и маг смотрели друг на друга немигающими взглядами. Маг слегка понизил голос, но Кассиус прекрасно понимал его.
“Кто?”

* * *

Там, на Маер Дуалдоне, Кемп едва сдерживал свою ярость наблюдая как медленно умирает его город. Перепачканные сажей лица в ужасе смотрели на горящие руины, все еще не веря в происходящее и оплакивая своих погибших друзей и близких.
Но, подобно Кассиусу, Кемп превратил свое отчаяние в действенный гнев. Как только он узнал о том, что гоблины приближаются к Бремену, он направил свой самый быстрый корабль, чтобы предупредить людей в этом удаленном городке и сообщить о том, что произошло на другом берегу озера. Затем он послал второй корабль к Лонеливуду, чтобы запастись провизией и медикаментами, и возможно, чтобы встать в его доки.
Несмотря на свои очевидные отличия, советники всех десяти поселений были схожи в манере действия. Подобно Агорвалу, который был счастлив принести жертву во имя спасения людей, и Дженсину Бренту, который не стал предаваться панике, Кемп из Таргоса сплотил своих людей для ответного удара. Он не знал как дальше сложится судьба его народа, но он был твердо уверен, что еще не сказал своего последнего слова в этой войне.
И полный решимости, Кассиус, тоже знал это.

25 Эррту

Дриззт выбрался из своего укрытия с последним лучом заходящего солнца. Он оглядел горизонт и был вновь потрясен. Горящие огни Таргоса болью отозвались в его сердце.
Но все же дроу не бездействовал в течении последних часов медитативного транса, который заменял эльфам сон. В своих воспоминаниях он совершил путешествие вернувшись в подземный мир в поисках особого ощущения, ауры могущественного присутствия, которую он познал однажды. Несмотря на то, что ему не удалось как следует рассмотреть демона прошлой ночью, это создание задевало какие-то струны в его памяти. Сверхъестественное излучение окружало создания с нижних планов, когда они приходили в материальный мир, аура, которую темные эльфы, лучше чем любая другая раса, могли распознавать и понимать.
Не только этот тип демонов, но и это создание в частности, было известно Дриззту. Он служил его народу в Мензоберранзане в течение долгих лет.
“Эррту, ” - прошептал он.
Дриззт знал истинное имя демона. Он придет на его зов.

* * *

Поиски подходящего места, откуда он смог бы позвать демона, заняли у Дриззта около часа, и ему потребовалось еще несколько, что приготовить местность. Его задача заключалась в том, чтобы лишить Эррту его преимуществ - размера и частично способности летать, хотя он надеялся, что их встреча не перерастет в поединок. Люди, кто были знакомы с дроу, считали его храбрым, иногда даже безрассудным, но это в случае со смертными врагами, кто мог ощутить на себе жгучую боль его сверкающих лезвий. Демоны, особенно такой силы и размеров как Эррту, были особым случаем. Много раз на протяжении своей юности Дриззт был свидетелем гнева подобных монстров. Он видел разрушенные здания, павшие под напором огромных когтистых лап. Он видел могучих воинов обрушивших на монстра удар такой силы, который был способен свалить огра, лишь для того, чтобы в предсмертном ужасе, понять что их оружие бесполезно против этой мощи, пришедшей с нижних планов.
Дроу обычно лучше справлялись с демонами и были фактически уважаемыми ими. Демоны часто объединялись с дроу, или даже находились полностью у них в услужении, из за того, что темные эльфы были обладателями мощнейшего оружия и магии. Но все это осталось в подземном мире, где кузнецы дроу изготавливали из уникального камня загадочное оружие с магическими свойствами. У Дриззта не осталось оружия изготовленного на его родине, его странная магия не выдержала солнечного света; несмотря на то, что он с бережностью защищал его от света, вскоре после его выхода на поверхность оружие стало бесполезно. Он сомневался, что его нынешнее оружие сможет причинить вред Эррту. И даже если ему удастся это, демоны подобные Эррту не могли быть полностью уничтожены за пределами своих родных планов. Если им придется столкнуться, большее на что мог надеяться Дриззт, было то, что он сможет изгнать создание с материального плана на сотню лет.
Нет, он не собирался сражаться.
Но все же он должен был попытаться предпринять что-нибудь против мага, угрожающего спокойствию мирного населения. Теперь его целью было получить знания, которые смогли бы приоткрыть завесу над слабостями мага, и его метод строился на обмане, а в душе у него жила надежда, что Эррту вспомнит достаточно о темных эльфах, чтобы он смог придать правдивый оттенок своей истории.
Местом, которое он выбрал для встречи была уединенная лощина, располагавшаяся в нескольких ярдах от основания горы. Подобие крыши, покрывающей половину территории, формировали сходящиеся каменные стены, вторая половина находилась под открытым небом, но все это место было полностью скрыто склоном горы и их вряд ли бы кто смог побеспокоить. Сейчас Дриззт, работая кинжалом, высекал на земле и стенах защитные руны. Мысленное изображение этих магических символов слегка затуманилось в его памяти, и он знал, что их изображение было далеко от идеального. Но все же он понимал, что нуждается в любой возможной защите, если Эррту бросится на него.
Когда он закончил, он сел скрестив ноги под каменным навесом, внутри защищенной территории, и извлек маленькую фигурку, которую носил в своей сумке. Гвенвивар будет хорошей проверкой для его защитных надписей.
Кошка ответила на вызов. Она появилась на другой стороне его убежища, ее острый взгляд осматривал местность в поисках признаков любой потенциальной опасности угрожавшей ее хозяину. Затем, не заметя ничего подозрительного, она пытливо посмотрела на Дриззта.
“Подойди ко мне”, - сказал Дриззт, подзывая ее рукой. Кошка направилась к нему, и вдруг внезапно остановилась, словно наткнувшись на невидимую стену. Дриззт с облегчением вздохнул, когда понял, что его руны имеют хоть какую-то силу. Его уверенность в своих силах возросла, но он понимал, что Эррту возможно сможет преодолеть его руны.
Гвенвивар наклонила свою морду пытаясь понять, что же заставило ее остановиться. Сопротивление не было достаточно сильным, но смешавшись с зовом хозяина, смутило пантеру. Она собрала свои силы и прошла прямо сквозь барьер, но ее хозяин казалось, был доволен ее задержкой. Кошка села на землю и стала ждать.
Дриззт тем временем исследовал территорию, выискивая наилучшее место для Гвенвивар, которая должна была выпрыгнуть и застать демона врасплох. Глубокий выступ на одной из стен казался наилучшим решением. Он отправил кошку в засаду и дал приказ не атаковать до его сигнала. Затем он сел на место и попытался расслабиться, собираясь с мыслями прежде, чем позвать демона.

* * *

На другом конце долины в магической башне, Эррту сидел в темном углу комнаты, в которой находился гарем Кессела, неся неусыпную стражу, в то время как маг развлекался со своими рабынями. Яростный огонь вспыхивал в глазах Эррту когда он смотрел на безрассудного Кессела. Маг чуть все не разрушил своей демонстрацией силы, использовав почти всю силу Креншинибона.
Эррту почувствовал внутреннее удовлетворение, когда Кессел вернулся в Кришал-Тирит и использовав магические зеркала, обнаружил, что две другие башни рассыпались на кусочки. Эррту отговаривал Кессела от возведения третьей башни, но маг становился все упрямей с каждым проходящим днем их компании, рассматривая советы демона или даже самого Креншинибона как попытку подорвать его абсолютную власть.
Эррту был полностью расслаблен, когда услышал зов Дриззта. Сначала он не поверил в возможность подобного вызова, но интонация с которой было произнесено его истинное имя, заставила пробежать по спине демона мелкую дрожь. Больше заинтересованный, чем разгневанный дерзостью какого-то смертного посмевшего произнести его истинное имя, Эррту выскользнул из комнаты и покинул Кришал-Тирит.
Затем зов повторился снова, разрывая гармонию ветра бесконечной песней подобно волне поднимающейся на неподвижном озере.
Эррту расправил свои могучие крылья и поднялся над равниной, направляясь на север в то место откуда шел зов. Перепуганные гоблины в ужасе разбегались от огромной тени, закрывающей тусклый свет луны.
Дриззт затаил дыхание. Он безошибочно почувствовал приближение демона, когда тот миновав Плато Бремена стал приближаться к склону Горы Кельвина. Гвенвивар подняла голову и зарычала, также почувствовав приближение злого монстра. Пантера скрылась за выступом и залегла, ожидая приказа своего хозяина, считавшего что ее великолепная способность оставаться незамеченной, с легкостью могла превзойти даже острое чутье демона.
Эррту сложил свои кожистые крылья и опустился на выступ. Он без труда определил точное место, откуда шел зов, и несмотря на то, что ему с трудом удавалось протиснуться, он начал спускаться, решив удовлетворить свое любопытство и затем уничтожить нечестивца который посмел вслух произнести его истинное имя.
Дриззту еле удалось удержать себя в руках, когда огромный монстр приблизился, и его могучие плечи заслонили свет перед ним. Теперь отступать было некуда.
Демон внезапно остановился пораженный. Эррту в течение многих веков не раз встречался с дроу, и безусловно не ожидал встретить одного из них на поверхности в ледяной пустыне дальнего севера.
Кое-как Дриззт вновь обрел свой голос. “Приветствую тебя, повелитель хаоса”, - невозмутимо произнес он, отвесив низкий поклон. “Я Дриззт До’Урден, из дома Даермон Н’а’шезбаернон, девятой семьи в Мензоберранзане. Добро пожаловать в мой скромный лагерь”.
“Ты прошел далекий путь от своего дома, дроу” - произнес демон с явным недоверием.
“Как и ты, великий демон Абисса”, - хладнокровно произнес Дриззт. “И мы находимся в этом далеком уголке мира по одной и той же причине, если я не ошибаюсь”,
“Мне-то известно зачем я здесь”, - ответил Эррту. “Дела же дроу всегда были выше моего понимания!”
Дриззт погладил рукой свой подбородок и засмеялся в поддельной самоуверенности. Его живот превратился в комок нервов и он чувствовал как его постепенно начинает охватывать ледяной холод. Он вновь засмеялся и справился со своим страхом. Если демон почувствует его нерешительность, его шансы сильно уменьшатся.
“Да, но похоже в этот раз, впервые за долгие года, наши дороги пересеклись, могучий разрушитель. Мой народ имеет серьезный, я бы сказал даже законный интерес к магу, которому ты очевидно служишь”.
Эррту расправил свои плечи, в его глазах блеснули опасные огоньки.
“Служу?” - повторил он эхом, понижая свой голос, словно боялся вызвать обвал в приступе неконтролируемого гнева
Дриззт быстро оценил это наблюдение. “Но по всем признакам, о великий, маг обладает какой-то силой способной управлять тобой. Несомненно ты работаешь на Акара Кессела.”
“Я не подчиняюсь людям!” - взревел Эррту, топнув ногой так, что с потолка посыпались обломки камня.
Дриззт понял, что если бы поединок состоялся, то у него бы не было никаких шансов. Он уже подумывал над тем, чтобы дать команду Гвенвивар.
Но внезапно демон вновь успокоился. Расценив, что он еще не достаточно узнал о причинах заставивших дроу вызвать его, он пристальным взглядом осмотрел Дриззта. “Служу магу?” - засмеялся он. “Акар Кессел глуп, даже по меркам людей! Ты отлично знаешь это дроу, и не смей отрицать этого. Ты пришел сюда, также как и я, за Креншинибоном, и Кессел тут не причем!”
Достаточно искреннее смущенное выражение на лице Дриззта вывело Эррту из терпения. Демон все еще думал, что догадался правильно, но не мог понять почему дроу не знает этого имени. “Креншинибон”, - объяснил он, указав своей когтистой лапой на юг. “Древний источник огромной силы”.
“Башня?” - спросил Дриззт.
Эррту был на грани безумства. “Не делай вид, что не понимаешь, эльф!”-взревел демон. “Повелители дроу прекрасно знают силу артефакта которым обладает Акар Кессел, иначе бы они не вышли на поверхность в его поисках!”
“Ну хорошо, ты правильно предположил, ” - уступил Дриззт. “И все же я должен был убедиться, что башня на равнине - именно то, что я ищу. Мои повелители бывают беспощадны к неосторожным шпионам.”
Эррту зло улыбнулся, вспомнив пыточные комнаты Мензоберранзана. Те года, что он провел среди темных эльфов, были воистину приятными!
Дриззт быстро направил беседу в русло которое могло открыть некоторые слабости Кессела или его башни - ”Меня мучает один вопрос, о хранитель недремлющего зла, ” - начал он, осторожно продолжая поток неповторяющихся комплиментов. “По какому праву этот маг владеет Креншинибоном?”
“Ни по какому, ” - сказал Эррту. “Маг, ха! По меркам твоего народа он всего лишь ученик. Его язык заплетается, даже когда он произносит простейшее заклинание. Но судьба иногда выкидывает подобные шутки. Пусть Акар Кессел наслаждается этим коротким моментом славы. Люди не живут долго!”
Дриззт знал, что играет с огнем, продолжая задавать вопросы, но он осознанно шел на риск. Несмотря даже на то, что в десяти фунтах от него стоял старший демон, Дриззт расценивал свои шансы на спасение в этот момент гораздо выше чем те, которые были у его друзей в Брин Шандере. “Но все же мои повелители опасаются, что башня может быть повреждена в предстоящей битве с людьми, ” - блефовал он.
Эррту вновь задумался. Появление темных эльфов сильно усложняло простой план демона стать наследником Креншинибона от Кессела. Если могучие властители дроу из Мензоберразана действительно заинтересовались артефактом, демон знал, что они получат его. Безусловно Кессел, несмотря даже на силу осколка стоящую за ним, не сможет противостоять им. Одно лишь присутствие дроу поменяло представление демона об их договоре с магом. Как бы Эррту хотелось попросту сожрать Кессела и сбежать с артефактом прежде чем темные эльфы успеют понять что к чему!
Но все же Эррту никогда не расценивал дроу в качестве врагов, и к тому же демон презирал неумелого мага. Возможно союз с темными эльфами был бы выгоден обеим сторонам.
“Скажи мне, несравненный воитель тьмы, ” - продолжал Дриззт - “Креншинибону угрожает что-нибудь?”
“Ха!” - засмеялся Эррту. “Башня предназначена для защиты Креншинибона. Она поглощает все атаки направленные против ее стен и отражает их назад в сторону атакующего! Единственное уязвимое место, это пульсирующий кристалл, сердце Кришал-Тирит и он надежно спрятан.”
“Внутри?”
“Конечно.”
“Но если кто-нибудь проникнет в башню, ” - предположил Дриззт, - ”что будет, если он найдет кристалл?”

Предыдущая страница 10 Следущая страница


11 Роберт Сальваторе

“Это невозможно!” - возразил демон. “Если только рыбаки Десяти Городов не воспользуются услугами какого-нибудь духа. Или возможно высшего жреца, или архимага, чтобы снять защитные заклинания. Конечно твои хозяева знают, что вход в Кришал-Тирит невидим для представителей того плана на котором находится башня. Ни одно создание из этого материального мира, включая представителей твоей расы, не сможет проникнуть внутрь!”
“Но…” - продолжал Дриззт.
Эррту прервал его.
“Даже если кто-нибудь и сможет проникнуть в здание, ” - взревел он, выведенный из себя бесконечным потоком бессмысленных догадок дроу, -“он должен будет пройти мимо меня. К тому же сила Кессела внутри башни почти безгранична! А кристалл находится в полном взаимодействии с Кесселом внутри башни, и …”
Демон остановился, внезапно насторожившись формулировкой вопросов Дриззта. Если всемогущие повелители дроу действительно заинтересовались Креншинибоном, почему они так хотят узнать о его сильных и слабых сторонах?
И тут Эррту понял свою ошибку. Он вновь оценил Дриззта, но теперь с другой стороны.
Когда он впервые увидел дроу, то пораженный присутствием темного эльфа в этих краях, он искал подвоха в расовых признаках Дриззта, расценивая характерные черты дроу как иллюзию, вызванную простым заклинанием какого-нибудь мага.
Когда Эррту понял, что перед ним стоит не иллюзия, а настоящий дроу, он поверил в историю Дриззта, которая не противоречила стилю темных эльфов.
Однако теперь, демон внимательно пригляделся к остальным чертам, помимо темной кожи, Дриззта, оценивая предметы которыми владел дроу и место которое он выбрал для их встречи. У Дриззта не было ничего кроме его внешности, даже оружие висевшее на его боку, даже отдаленно не обладало магическими свойствами, которыми оно было обычно наделено в подземном мире. Возможно, повелители дроу очень тщательно готовили своих шпионов к выходу на поверхность, предположил Эррту. Он многое узнал о темных эльфах за время проведенное в Мензоберранзане, и появление дроу не выглядело чем-то из ряда вон выходящим.
Но создания хаоса выжили лишь благодаря тому, что не верили никому.
Эррту продолжал внимательно разглядывать дроу. Единственным предметом, который указывал на происхождение Дриззта была тонкая серебряная цепочка висевшая на его шее, обычное украшение пользующееся популярностью у темных эльфов, носивших на ней небольшую сумку с монетами. Приглядевшись, Эррту заметил вторую цепь, лучше чем первая, обвивавшая ее. Демон проследовал взглядом по почти незаметной складке в куртке Дриззта, образовавшейся от длинной цепи. Эррту сконцентрировался на цепи, произнес магическое слово и вытянул разогнутый палец в воздух.
Дриззт почувствовал как цепочка выскользнула из-под его куртки, выставляясь на обозрение.
На лице Эррту появилась злая усмешка, когда он бросил беглый взгляд на грудь дроу. “Необычный выбор для дроу, ” - надменно прошипел он. “Я ожидал увидеть символ Ллот, богини твоего народа. Она будет недовольна!” Внезапно в одной руке демона появился хлыст и зазубренное лезвие в другой.
Вначале разум Дриззта рассыпался на тысячу кусочков в поисках наиболее подходящей лжи. Но затем он решительно тряхнул головой и прогнал ложь.
Он не хотел позорить свое божество.
На конце серебряной цепочки висел подарок Региса, резная фигурка, которую халфлинг изготовил из кости одной из тех рыб, которых он ловил. Дриззт был глубоко тронут когда Регис сделал ему такой подарок, и оценил прекрасную работу халфлинга. Это была одна из лучших его работ. Она изображала голову белого единорога, символа богини Меликки.
“Кто ты дроу?” - спросил Эррту. Демон уже знал, что ему придется убить Дриззта, но был заинтересован столь необычной встречей. Темный эльф который поклонялся Богине Леса? И к тому же был жителем поверхности! Эррту знал многих дроу на своем веку, но не разу не видел, чтобы хоть один из них отверг их безнравственные законы. Хладнокровные убийцы, все как один, которые могли даже великому демона хаоса преподать пару уроков касающихся методов мучительных пыток.
“Я Дриззт До’Урден и это истинная правда, ” - спокойно произнес Дриззт. “Тот, кто покинул Дом Даермон Н’а’шезбаернон.” Все страхи покинули Дриззта когда он понял, что ему не удастся избежать столкновения с демоном. Теперь он мыслил трезвым умом опытного бойца, готового использовать любую возможность для того, чтобы победить своего врага. “Рейнджер, покорный слуга богини Меликки.” Он низко поклонился.
Когда он выпрямился, то успел извлечь свои скимитары. “Я должен победить тебя, мерзкое создание, ” - объявил он, - “и послать тебя назад во тьму бездонного Абисса. Таким как ты нет места под солнцем в этом мире.”
“Ты сбился с пути, эльф, ” - произнес демон. “Ты забыл свое наследие, и сейчас ты смеешь заявлять, что сможешь победить меня!” Из камня вокруг Эррту полыхнул огонь. “Я смилуюсь над тобой и убью одним ударом, лишь только из уважения к твоей расе. Но твоя гордость ставит меня в трудное положение, я научу молить о смерти! Иди ко мне, почувствуй огонь!”
Дриззт был почти полностью сокрушен жаром демонического огня, а яркое пламя обжигало его чувствительные глаза, так что демон казался размытой тенью. Он заметил темноту охватившую демона справа и знал, что это Эррту занес свой ужасный меч. Он сделал защитное движение, но внезапно демон пошатнулся вбок и взревел от ярости и удивления.
Гвенвивар вцепилась в его протянутую руку.
Могучий демон удерживал пантеру на расстоянии вытянутой руки, пытаясь зажать кошку между своим предплечьем и каменной стеной, стараясь не допустить ее челюсти и когти до жизненноважных органов. Гвенвивар грызла и царапала огромную руку, разрывая плоть демона.
Эррту не обратил внимания на эту атаку, посчитав, что с кошкой сможет разобраться потом. Сейчас главной целью демона был дроу, его он уважал за потенциальную силу которой владел любой темный эльф. Эррту видел слишком многих врагов падших от одного из бесчисленных трюков дроу.
Хлыст обвился вокруг ног Дриззта, слишком быстро для дроу, все еще дезориентированного от внезапной вспышки яркого пламени, чтобы успеть уклониться или отскочить в сторону. Эррту дернул рукоять на себя и огромная сила швырнула Дриззта на спину словно перышко.
Дриззт почувствовал как жгучая боль охватила его ноги, когда он приземлился на жесткий камень. Он знал, что должен реагировать без промедления, но отблески огня и неожиданный выпад Эррту все еще не давали ему опомниться. Он почувствовал, что его тащат по камню и постепенно усиливается жар. Он смог приподнять свою голову как раз в тот момент, чтобы увидеть как его ноги исчезают в демоническом огне. “Итак, я погиб, ” - решил он. Но его ноги не горели.
Рассчитывая услышать дикие крики своей беспомощной жертвы, Эррту еще сильнее дернул хлыст на себя и полностью увлек Дриззта в огонь. Несмотря на то, что он был целиком охвачен огнем, дроу едва чувствовал его тепло.
Затем, издав шипящий звук в знак протеста, горячие языки пламени полностью потухли.
Ни один из соперников не понял, что произошло, оба полагая, что другой ответственен за случившееся.
Эррту вновь нанес удар. Он ударил Дриззта ногой в грудь и начал вдавливать его камень. Дроу в отчаянии молотил одним из скимитаров, но это не производило никакого эффекта на монстра из другого плана.
Затем Дриззт взмахнул другим своим скимитаром, клинком, который он добыл в логове дракона.
Зашипев подобно воде выплеснутой на огонь, он вошел в колено Эррту. Рукоять оружия нагрелась, когда оно вошло в плоть демона, едва не обожгя руку Дриззта. Затем он почувствовал ледяной холод словно погасил жизненную энергию Эррту его ледяной силой. Теперь Дриззт понял, что потушило пламя.
Демон застыл с выражением ужаса на лице, и затем закричал от боли. Еще никогда он не испытывал таких мук! Он отпрыгнул назад и начал яростно метаться пытаясь спастись от ужасного оружия, таща за собой Дриззта. Гвенвивар была отброшена неистовым приступом демона и со всей силы врезалась в стену.
Дриззт не поверил своим глазам, увидев рану демона, когда тот отпрыгнул назад. Из дырки в колене Эррту валил пар, и края покрылись изморозью!
Но Дриззт тоже был сильно ослаблен. В своей борьбе с могучим огненным демоном, скимитар использовал жизненную силу своего хозяина.
Сейчас дроу чувствовал, что у него не осталось сил даже на то, чтобы подняться на ноги. Но он нашел себя лежащим в выгодной позиции и клинок был в его распоряжении. Проход был слишком узок. Эррту не мог выбраться наружу или улететь.
Скимитар нашел живот демона.
Взрывная волна отбросила его назад, словно скимитар наткнулся на центр жизненной силы Эррту. Его вновь швырнуло на камень, но он остался в сознании и стал свидетелем яростной борьбы.
Эррту смог выбраться на выступ. Демон был ошеломлен и пытался раскрыть свои крылья. Но они безжизненно обвисли. Скимитар весь побелел, продолжая свое разрушительное действие.
Эррту знал, что был слишком неосторожен в своей уверенности в победе над любым смертным. Демон не ожидал наткнуться на столь гибельное оружие; он никогда не слышал об оружии, которое могло причинить такую боль!
Пар валил из разорванных кишок Эррту, окутывая сражающихся. “И все таки ты смог изгнать меня, коварный дроу!” - зашипел он.
Оцепеневший Дриззт с удивлением наблюдал как в облаке пара исчезает черная тень демона.
“Сотня лет, дроу!” - ревел Эррту. “Не так много для таких, как ты и я!” Пар постепенно исчезал вместе с тенью.
“Столетие, Дриззт До’Урден!” - раздался уже откуда-то издалека исчезающий крик Эррту. “Оглядывайся иногда! Эррту будет неподалеку!”
Пар взметнулся в воздух и исчез.
Последний звук, который услышал Дриззт был лязг скимитара, упавшего на каменный выступ.

26 Радость Победы

Вулфгар откинулся на спинку своего стула стоящего во главе центрального стола в наспех построенном Медовом Зале, его нога нервно постукивала по полу, выдавая его волнение, но он должен был соблюдать традиции сложившиеся среди его соплеменников. Он знал, что его люди уже были готовы выступать, но это возрождение традиционной церемонии и празднования, которое он затеял, сразу придало огромный вес, и вознесло его в глазах скептически настроенных соплеменников над бывшим тираном Хеафстагом.
Как-никак Вулфгар, вернулся после пятилетнего отсутствия и вызвал их вождя на поединок. Днем позже, он завоевал себе корону, и еще через день был коронован как Вулфгар - Вождь Племени Лося.
И он решил каким бы коротким не оказалось его правление, оно не будет отмечено угрозами и тактикой запугивания, которыми не раз пользовался его предшественник. Он хотел попросить воинов все племен последовать за ним в битву, не приказывая, так как знал, что варвар руководствуется прежде все своей гордостью. С уничтоженным чувством собственного достоинства, что часто делал Хеафстаг, угрожая вождям более слабых племен, его соплеменники во время битвы были обычными воинами. Вулфгар знал что должен воззвать к их гордости, чтобы у них был хоть какой-то шанс против превосходящих сил мага.
Поэтому Хенгорот, Медовый Зал, был вновь возрожден и Состязание Песней вновь состоялось за последние пять лет. Это было короткое, счастливое время добродушного соревнования между племенами, которые были рады избавиться от жестоких порядков установленных Хеафстагом.
Решение возродить этот шатер из оленьих шкур тяжело далось Вулфгару. Надеясь, что у него все еще есть немного времени до вторжения армии Кессела, он тщательно сопоставил все преимущества которые давало ему возрождение традиций с необходимостью торопиться. Он надеялся что занятый подготовкой к грядущим сражениям Кессел не заметит отсутствия варварских племен.
Сейчас он терпеливо ждал, наблюдая, как былой огонь вновь разгорается во взглядах его соплеменников.
“Как в старое время?” - спросил Ревяк, садясь рядом с ним.
“Доброе время, ” - ответил Вулфгар.
Удовлетворенный его ответом, Ревяк прислонился к стене, уважая нарушенное одиночество своего нового вождя. И Вулфгар продолжил ожидание, выискивая наилучший момент для осуществления своего плана.
В дальнем конце зала, началось соревнование по метанию топоров. Подобную тактику использовали Хеафстаг и Беорг, чтобы укрепить союз между племенами на последнем собрании в Хенгороте. Соревнование заключалось в том, чтобы метнув топор с расстояния, вогнать его как можно глубже в бочонок с медом и проделать дыру. Число кружек наполненных из этой дырки являлись доказательством удачливости броска.
Вулфгар нашел свой шанс. Он встал со своего стула и потребовал, по праву хозяина, право первого броска. Человек, которого выбрали в качестве судьи подтвердил право Вулфгара и предложил ему пройти на исходную позицию.
“Не сходя с этого места, ” - сказал Вулфгар, подняв Эйджис-фанг на плечо.
Ропот недоверия раздался со всех уголков зала. Использование молота в таком соревновании было беспрецедентно, но никто не выступил против. Каждый человек, который слышал истории, но не был свидетелем удара расколовшего топор Хеафстага, сильно желал увидеть оружие в действии. Бочонок с медом был поставлен на стол в дальнем конце зала.
“Еще один за ним!” - потребовал Вулфгар. “И третий за ним.” Он сконцентрировался на броске, не обращая внимания на шепот окружавший его.
Бочонки были готовы, и толпа расступилась перед юным вождем. Вулфгар сжал Эйджис-фанг покрепче в руке и сделал глубокий вдох, чтобы успокоить дыхание. Не веря своим глазам очевидцы с удивлением наблюдали как новый вождь пришел в действие, метнув могучий молот плавным движением и с силой, равной которой не было среди их рядов.
Эйджис-фанг завертелся, преодолевая всю длину зала, прошел сквозь первый бочонок, затем второй и третий, поразив не только эти три мишени, но и продолжив свой полет, проделал дыру в стене Медового Зала. Ближайшие к выходу воины высыпали на улицу, желая продолжить наблюдение за полетом, но молот растворился в ночи. Они бросились, чтобы подобрать его.
Но Вулфгар остановил их. Он вспрыгнул на стол, подняв руки перед собой. “Слушайте меня, воины северных равнин!” - закричал он. Некоторые из варваров упали на колени, когда Эйджис-фанг внезапно вернулся руки юного вождя.
“Я Вулфгар, сын Беорнегара и Вождь Племени Лося! И все же я взываю к вам не как ваш вождь, но как ваш брат по оружию, ужаснувшийся бесчестию, которое Хеафстаг пытался наложить на всех нас!” Пока он смог привлечь их внимание и его соплеменники почувствовали к нему уважение, Вулфгар решил использовать свой шанс. Люди закричали, почувствовав облегчение, освободившись от одноглазого вождя, приведшего к поражению в их последней кампании и пытавшегося заставить их сражаться на одной стороне с гоблинами и орками, они ждали героя способного вернуть им утраченную гордость.
“Я победитель дракона!” - продолжил он. “И по Праву Победы я владею сокровищами Ледяной Смерти.”
Вновь его прервали одобрительные возгласы, теперь неохраняемые сокровища стали темой для обсуждения. Вулфгар позволил им продолжать свои разговоры довольно долго, подогревая их интерес к золоту дракона.
Когда они наконец замолчали, он продолжил. “Племена тундры не сражаются в одних рядах с гоблинами и гигантами!” - повысил он свой голос, над одобрительными возгласами. “Мы деремся против них!” Внезапно толпа замолчала. Охранник вошел в палатку, но не посмел прервать своего вождя.
“Я выступаю на рассвете к Десяти Городам, ” - произнес Вулфгар. “Я вступлю в бой против мага Кессела и его орды, выползшей из нор Хребта Мира!”
Толпа не реагировала. Они с жаром восприняли возможность сражения против Кессела, но они не желали возвращаться в Десять Городов, чтобы помочь людям которые почти уничтожили их пять лет назад.
Но теперь вмешался охранник. “Я боюсь, что твои усилия будут напрасны, юный вождь, ” - произнес он.
Вулфгар повернулся к стражнику, не зная какие новости он принес. “Клубы дыма от огромных пожаров вознеслись над южной равниной.”
Вулфгар обдумал эти ужасные новости. У него больше не было времени. “Тогда я выступаю немедленно!” - взревел он. “Пойдемте со мной мои друзья, мои храбрые воины севера! Я верну вам славу утраченных побед!”
Толпа выглядела возбужденной и сомневающейся. Вулфгар использовал свой последний козырь.
“Любому, кто пойдет со мной, или его выжившему родственнику, если он погибнет, я обещаю равную долю сокровища дракона.”
Его речь была подобна могучему реву Моря Движущегося Льда. Он завоевал ума и сердца каждого варварского воина и пообещал им вернуть богатство и славу как в их самые лучшие дни.
В эту же ночь, наемная армия Вулфгара снялась со стоянки и двинулась в направлении Десяти Городов.
Позади не осталось ни одного человека.

27 Качели Судьбы

Бремен запылал на рассвете.
Жители маленькой беззащитной деревушки знали, что не смогут противостоять волне монстров, переправляющихся через реку Шенгарна. Но они обозначили сопротивление, сделав несколько залпов стрелами по передовым отрядам гоблинов, чтобы замедлить их продвижение, пытаясь выиграть время для тяжелых и медленных кораблей стоящих в доках. Затем лучники быстро вернулись в доки и погрузились на корабли.
Когда гоблины наконец попали в город, они нашли его полностью брошенным. Они в ярости наблюдали как корабли двигаются на восток для объединения с флотилиями Таргоса и Термалаина. Бремен был слишком далеко и не мог подобно Термалаину использоваться в качестве лагеря для войск Акара Кессела, и поэтому он был сожжен до основания. Люди на озере, новые бездомные жертвы в череде беспричинных зверств Кессела, беспомощно наблюдали как их дома исчезают в языках пламени.
Со стены Брин Шандера Кассиус и Регис тоже наблюдали за этим. “Он совершил еще одну ошибку, ” - сказал Кассиус халфлингу.
“Как это?”
“Кессел загнал жителей Таргоса, Термалаина, Каер-Конига, Каер-Денивала, а теперь и Бремена в угол.” - объяснил Кассиус.”Теперь им некуда бежать; Единственная их надежда лежит в победе.”
“Слабая надежда, ” - заметил Регис. “Ты видел, что может творить башня. И даже без нее, армия Кессела способна с легкостью уничтожить всех нас! Как он сказал, кто сможет противостоять его мощи.”
“Возможно, ” - ответил Кассиус. “Маг определенно считает себя непобедимым. И это его ошибка, мой друг. Смиренные животные сражаются с яростью тигра, когда их загоняют в западню, так как им нечего терять. Бедняк более опасен, чем богач потому, что он ни во что не ценит свою жизнь. И люди оставшиеся без дома на ледяной равнине с первыми зимними ветрами начнут безжалостно атаковать даже самого ужасного врага! ”
“Не бойся, маленький друг, ” - продолжил Кассиус. “На нашем совете этим утром, мы найдем путь, чтобы использовать слабости мага.”
Регис кивнул, не способный ничего противопоставить простой логике советника и не желая разрушать его оптимизм. Но осмотрев длинные ряды гоблинов и орков окружающие город, халфлинг как не пытался, все таки не смог поверить в благополучный исход кампании.
Он посмотрел на север, где пыль наконец осела над долиной дварфов. Подъема Бруенора больше не существовало, он обрушился когда дварфы перекрыли свои туннели.
“Открой дверь для меня, Бруенор” - тихо прошептал Регис. “Пусти меня внутрь, пожалуйста.”

* * *

По случайному совпадению, Бруенор и его клан как раз в этот момент, обсуждали возможность открытия прохода в своих туннелях. Но они не хотели никого пускать внутрь. Вскоре после успеха против гоблинов и огров на поверхности, воинственные бородачи поняли, что не могут сидеть сложа руки в то время как гоблины, орки и неизвестно какие еще ужасные монстры разрушают мир вокруг. Они хотели нанести второй удар по Кесселу. В своем подземном убежище они не имели представления о том пал ли уже Брин Шандер или нет, или возможно армия Кессела уже полностью контролирует все Десять Городов, но они слышали звуки лагеря над самой южной частью своего огромного комплекса.
Бруенор был один из тех, кто поддерживал идею второй битвы, в основном из-за своего собственного гнева из-за неотвратимой потери своих друзей с поверхности. Вскоре после того как были повержены последние гоблины, сумевшие уцелеть после обвала, лидер клана из Митрилового Зала собрал всех людей вокруг себя.
“Пошлите людей в дальние концы туннелей, ” - приказал он. “Найдите где эти псы устроили свою стоянку.”
В эту ночь, звуки марширующих монстров были четко слышны далеко на юге, на равнине окружающей Брин Шандер. Трудолюбивые дварфы немедленно принялись восстанавливать редко использовавшиеся туннели, ведущие в том направлении. И когда они оказались под войсками, они вырыли десять отдельных шахт, ведущих к поверхности.
Странный блеск появился в их глазах: искорки, которые загорались всякий раз, когда дварфы были не прочь снести пару-другую гоблинских голов. План Бруенора заключался в том, чтобы нанести максимальные потери врагу с минимальным риском. В течение пяти минут они могли проделать выходы из своих шахт. Спустя еще минуту все их воины оказались бы в центре спящей армии Кессела.

* * *

Совет, о котором говорил Кассиус, был скорее похож на речь одного человека, где советник из Брин Шандера приоткрыл завесу тайны над своими ответными шагами. Ни один из присутствующих людей на совете, даже Гленсатер, единственный советник помимо Кассиуса присутствующий на собрании, не стал протестовать. Кассиус не упустил ни малейшей детали в позициях гоблинов и мага, внимательно взвешивая каждую возможность. Он вкратце описал наиболее уязвимые места в соперничестве гоблинов и орков и свои предположения о том, за какое время внутреннее противостояние развалит армию мага на части.
Все присутствующие согласились, однако камнем преткновения удерживающим осаду была Кришал-Тирит. Удивительная сила кристального строения приводила в абсолютное повиновение даже самых непокорных орков. К тому же потенциальная сила башни, как сказал Кассиус, действительно производила впечатление.
“Почему Кессел так настаивает на немедленной капитуляции?” - рассудил советник. “Он мог бы спокойно продолжать осаду и со временем ослабить наше сопротивление.”
Остальные согласились с логичными рассуждениями Кассиуса, но не знали что ответить ему.
“Возможно влияние Кессела не так сильно, как нам показалось сперва, ” - предположил Кассиус. “Возможно маг боится, что его армия распадется на части, если будет продолжать бездействовать.”
“Может быть, ” - ответил Гленсатер. “Или возможно Акар Кессел попросту осознает свое преимущество и знает, что мы должны будем подчиниться его воле. Наверное, ты попросту перепутал простую самоуверенность с волнением.”
Кассиус задумался на мгновение. “Тем не менее это не так важно для нашего плана, ” - произнес он. Гленсатер и остальные внимательно посмотрели на советника.
“Мы должны надеяться на последнее, ” - объяснил Кассиус. “Если маг в действительности полностью контролирует свою армию, значит в любом случае все наши планы окажутся бесполезны. Следовательно, мы должны предполагать, что нетерпение Кессела связано с его неуверенностью в своих силах. Я считаю, что маг не является выдающимся стратегом. Он пошел по пути разрушений, который как он считает, заставит нас подчиниться ему, но на самом деле этот путь лишь укрепил наш народ. Многолетнее соперничество между нашими городами, обстоятельство, которое несомненно бы использовал мудрый лидер вторгшихся войск и которое могло дать ему огромное преимущество, Кесселом было упущено, благодаря его высокому самомнению о превосходстве его сил.”
По внимательным взглядам его собеседников Кассиус понял, что его поддерживали все собравшиеся на этом совете. На этом совещании у него было две основных цели - довести до людей свои мысли по поводу сложившейся обстановки и вернуть надежду в их сердца.
“Наши люди там, ” - сказал он, махнув рукой в сторону. “На Маер Дуалдон и Лак Диннешер, собрались флотилии, в ожидании сигнала из Брин Шандер. Люди из Гуд Мид и Дуганс Хол находятся на южном озере, полностью экипированные. Они осознали, что в этой борьбе не выживет ни один человек, если мы не одержим победы!” Он оперся на стол, поочередно обводя взглядом каждого человека, сидящего перед ним и мрачно закончил, - “Нет домов. Нет надежды для наших жен. Нет надежды для наших детей. Некуда бежать.”
Кассиус пытался сплотить остальных вокруг себя, и вскоре был поддержан Гленсатером, который не сомневался в победе советника по усилению боевого духа и осознал ее истинное значение. Кассиус дожидался наиболее подходящего момента. Когда большая часть собравшихся сменила свой мрачный безысходный взгляд на решительный, он ознакомил их со своим дерзким планом.
“Кессел требует посла, ” - сказал он, - “и мы отправим его.”
“Ты или я наиболее подходящие персоны для этого, ” - прервал его Гленсатер. “Кто из нас пойдет?”
Кривая ухмылка исказила лицо Кассиуса. “Ни тот, ни другой, ” - ответил он. “Выбор одного из нас был бы очевиден, если бы мы хотели удовлетворить требования Кессела. Но у нас есть другое решение.” Он перевел свой взгляд на Региса. Халфлинг беспокойно поежился, догадываясь, что на уме у советника. “Среди нас есть тот, который заслужил легендарную репутацию за свои высокие навыки убеждения. Возможно его харизматическое убеждение поможет выиграть нам немного драгоценного времени.”
Регис стало дурно. Ему всегда было интересно знать, когда рубиновая подвеска втянет его в такие неприятности, из которых он уже не сможет выбраться.
Несколько других людей посмотрели на Региса, явно заинтересованные рассуждениями Кассиуса. Рассказы о халфлинге и его способности убеждать людей, в совокупности с обвинениями Кемпа, сделанными им во время совета несколькими неделями ранее, были пересказаны тысячи раз в каждом городе, и каждый рассказчик всякий раз добавлял что-то от себя. Однако Регис не особенно волновался о раскрытии своего секрета - люди лишь старались больше не смотреть ему в глаза, а он же наслаждался славой, свалившейся на него.
“Позволим халфлингу, бывшему советнику из Лонеливуда, представлять нас перед Акаром Кесселом, ” - объявил Кассиус под единодушные одобрительные крики собравшихся. “Возможно наш маленький друг сможет убедить мага в ошибочности выбранного им пути!”
“Ты заблуждаешься!” - запротивился Регис. “Это лишь слухи…”
“Скромность, ” - прервал его Кассиус, - “отличное качество, милый халфлинг. А все собравшиеся здесь высоко оценят ту услугу, которую ты окажешь всем нам!”
Регис закрыл глаза и промолчал, зная, что все его доводы бессмысленны.
Его утвердили единогласным решением всех собравшихся. Люди, загнанные в угол цеплялись за любую соломинку, дававшую им хоть какую-то надежду.
Кассиус неторопливо продолжил собрание, он полагал, что другие проблемы - перенаселенность и истощившиеся запасы еды - в данное время были незначительны. Если Регис провалится, то все остальное становится неважно.
Регис хранил молчание. Он лишь мрачно обводил взглядом собравшихся. Когда он занял свое место за столом, то у него не было ни малейшего желания принимать дальнейшее участие в обсуждении.
Наконец объявили перерыв в собрании. Кассиус и Гленсатер обменялись дружескими рукопожатиями и каждый покинул комнату с более оптимистическими настроениями.
Кассиус задержал Региса, когда тот намеревался покинуть комнату вместе с остальными. Советник из Брин Шандера закрыл дверь за последним вышедшим человеком, желая провести личную беседу с главным действующим лицом первого этапа своего плана.
“Ты должен был предупредить меня об этом!” - заворчал Регис, когда вернулся советник. “Мне кажется, что данное решение “слегка” касается меня, но никто так и не поинтересовался моим мнением!”
Кассиус с мрачным выражением лица повернулся к халфлингу. “Разве у нас есть выбор?” - спросил он. “В конце концов этот план дает всем нам хоть какую-то надежду.”
“Ты переоцениваешь меня, ” - запротестовал Регис.
“Возможно это ты недооцениваешь себя, ” - сказал Кассиус.
“Будем молиться, чтобы Кессел проявил слабость.” - продолжил Кассиус, подходя к столу. “Но я истинно верю, что у нас все получится. И я верю в тебя, даже если ты и сам не веришь в себя. Я хорошо помню, что ты сделал с советником Кемпом на совете пять лет назад, несмотря на то, что он убеждал всех, что был обманут тобой. Это была отличная работа по убеждению, Регис из Лонеливуда.”
Регис покраснел и сдался.
“И если ты смог договориться с таким упрямцем как Кемп из Таргоса, то Акар Кессел должен показаться тебе незначительным препятствием.”
“Я согласен, что Кессел не обладает большой силой воли, ” - произнес Регис, -“но маги способны раскрывать подобные магические трюки. И ты забываешь о демоне. У меня не будет ни одного шанса, чтобы обмануть его!”
“Будем надеяться, что тебе не придется иметь с ним дело, ” - произнес Кассиус, заметно содрогнувшись.
“Но все же я считаю, что ты должен пойти к башне и попробовать переубедить мага. Если мы не сможем каким-либо образом удержать объединенные армии до тех пор пока их внутренний раскол не станет нашим союзником, значит мы все обречены. Поверь мне, если бы была хоть какая-то другая возможность, то я не стал бы посылать тебя на столь опасное предприятие.” Советник с болью во взгляде посмотрел на Региса.
Даже несмотря на смуту творившуюся в его душе, Регис осознавал логичность плана и отсутствие других альтернатив. Кессел не дал им возможности перестроить свои ряды после первой атаки. Разрушив Таргос до основания, маг продемонстрировал свою способность уничтожить и Брин Шандер, и халфлинг не сомневался, что Кессел с легкостью воплотит свой план в действие.
Регису не оставалось ничего другого кроме как принять разработанный план как единственную возможность на спасение. Халфлинга нелегко было раскачать на какие-либо действия, но если он решался что-нибудь сделать, то старался сделать все правильно.
“Во-первых, ”-начал он, -“Для того, чтобы окончательно рассеять сомнения, должен тебе сказать, что я действительно пользовался некоторой магической помощью.” Во взгляде Кассиуса вновь появился огонек надежды. Он двинулся к нему, рассчитывая услышать больше, но Регис остановил его вытянутой рукой.
“Однако ты должен понять, ” - объяснил халфлинг, - “что несмотря на многочисленные байки, я не обладаю силой, способной изменить то, что лежит у человека в душе. Я могу убедить Кессела оставить его злой путь, не более чем я смог убедить советника Кемпа заключить мир с Термалаином.” Он поднялся со своего места и принялся расхаживать вокруг стола, сцепив руки за спиной. Кассиус непонимающе наблюдал за ним, не понимая к чему клонит халфлинг.
“Однако, иногда я могу заставить кого-нибудь взглянуть на окружающую реальность под другим углом зрения, ” - признался Регис.”Подобно тому случаю, который произошел пять лет назад с Кемпом.”
“Итак Кассиус, расскажи мне вновь все, что ты узнал о маге и его армии. Посмотрим, сможем ли мы найти путь, чтобы использовать слабые стороны Кессела!”
Красноречие халфлинга заставило опешить советника. Даже не смотря Регису в глаза, он понял, насколько правдивы были байки, которые он всегда считал несколько преувеличенными.
“Нам известно, что Кемп взял на себя командование оставшимися силами четырех городов на Маер Дуалдон, ” - объяснил Кассиус. “Также, Дженсин Брент и Шермонт готовы к действию на Лак Диннешер, и в совокупности с флотилиями на РэдУотер, они представляют большую силу! Кемп жаждет мести, и я удивлюсь если хоть один из беженцев думает о сдаче или побеге!”
“А куда им бежать?” - прошептал Регис. Он с болью во взгляде посмотрел на Кассиуса, у которого не нашлось слов утешения.
Внезапно в комнату ворвался Гленсатер. “Маг вернулся на поле!” - закричал он. “Он требует нашего посла - над башней вновь кружатся огни!”
Троица выбежала из здания, Кассиус вновь и вновь повторял известную ему информацию. Регис слушал его молча.
“Я готов, ” - уверил он Кассиуса. “Я не знаю, сработает ли твой безумный план, но я клянусь, что сделаю все что будет в моих силах.”
Затем они приблизились к воротам. “Должно сработать, ” - сказал Кассиус, положив руку на плечо Региса. “Ты наша последняя надежда.” Он хотел обернуться, но у Региса оставался еще один последний вопрос, который требовал ответа.
“А если Кессел окажется неподвластен мне?” - мрачно спросил он. “Что если он раскроет мой обман?”
Кассиус обвел взглядом тысячи женщин и детей. “Если так, ” - тихо произнес он, - “Если тебе не удастся отговорить Кессела против использования силы его башни против Брин Шандера, ” - он вновь взял паузу - “У тебя есть мое личное распоряжение сдать город.”
Кассиус отвернулся и взобрался на стену, чтобы наблюдать за переговорами с высоты. Регис больше не стал колебаться, так как знал, что даже секундное замешательство могло заставить его изменить свое решение и броситься бежать в поисках безопасного места в городе. Прежде чем он успел, что либо осознать он прошел сквозь ворота и медленно зашагал вниз по холму в направлении Акара Кессела.
Кессел вновь появился между двух зеркал поддерживаемых троллями. Он стоял со скрещенными на груди руками и нетерпеливо постукивал одной ногой. Злой выражение его лица, давало Регису ощущение, что он будет испепелен на месте, еще до того как достигнет подножия холма. Но все же халфлинг не сводил взгляда с Кессела, продолжая медленно приближаться к нему. Мерзкие тролли вызывали в нем настоящее отвращение, и ему пришлось собрать всю свою волю, чтобы приблизиться к ним. Даже от ворот он чувствовал ужасный запах, который они источали.
Собрав остатки своей воли, он дошел до зеркал и встал перед магом.
Кессел некоторое время молча изучал посланника. Он никак не ожидал, что халфлинг будет представителем от города, и удивился, почему Кассиус лично не принял участие в такой важной встрече. “Ты пришел ко мне как официальный представитель Брин Шандера и всех тех, кто сейчас скрывается за его стенами?”
Регис кивнул. “Я Регис из Лонеливуда, ” - ответил он, - “друг Кассиуса и бывший член Совета Десяти Городов. Я был избран, чтобы изъявить тебе волю людей города.”
Глаза Кессела сузились в предчувствии близкой победы. “Ты принес их послание о безоговорочной капитуляции?”
Регис качнулся немного в сторону, приведя рубиновую подвеску на своей груди в действие. “Я бы хотел провести частную беседу, великий маг, чтобы мы могли более подробно обсудить наше соглашение.”
Глаза Кессела расширились. Он смотрел на Кассиуса, стоявшего на стене. “Я сказал безоговорочной!” - закричал он.
За его спиной, начали вращаться огни Кришал-Тирит. “Сейчас ты станешь свидетелем последствий своей неосмотрительности!”
“Подожди!” - взмолился Регис, подпрыгнув в воздухе, чтобы привлечь внимание мага. “Есть несколько вещей о которых ты должен знать!”
Кессел не обратил никакого внимания на потуги халфлинга, но рубиновая подвеска внезапно привлекла его внимание. Даже несмотря на защиту, которую давало ему расстояние между его физическим телом и изображением, камень пленил его.
Регис не смог сдержать легкой улыбки, когда понял, что маг попался на его удочку. “У меня есть некоторая информация, которая безусловно может показаться тебе довольно интересной, ” - тихо произнес халфлинг.
Кессел попросил его продолжать.
“Не здесь, ” - прошептал Регис. “Здесь слишком много лишних ушей. Не все собравшиеся гоблины будут рады услышать то, что я собираюсь сказать!”
Кессел некоторое время обдумывал слова халфлинга. Он чувствовал, что его распирало любопытство, однако никак не мог понять по какой именно причине. “Хорошо халфлинг, ” - согласился он. “Я выслушаю тебя.” Затем раздалась вспышка, повалил дым и маг исчез.
Регис обернулся через плечо и кивнул головой.
Следуя мысленной команде исходящей из башни, тролли поймали зеркалами изображение Региса. Раздалась вторая вспышка и Регис тоже исчез.
На стене Кассиус сделал ответный кивок, однако Регис уже не было на равнине. Советник перевел дух, удовлетворенный последним взглядом Региса и тем фактом, что солнце садилось, а Брин Шандер все еще продолжал стоять. Если его предположения, основанные на времени активных действий мага, были верны, то Кришал-Тирит черпала свою силу от солнечного света. Было похоже, что у них теперь была еще одна ночь в запасе.

* * *

Даже сквозь мутную пелену, застилавшую его взгляд, Дриззт увидел темную тень застывшую над ним. Дроу сильно ударился головой, когда его отбросило на камни и Гвенвивар, его верная подруга, несла подле него молчаливое дежурство в течение долгих часов, пока дроу был без сознания, несмотря на то, что пантера также довольно сильно пострадала в схватке с Эррту.
Дриззт принял сидячую позу и попытался сориентироваться в окружающей обстановке. Первое, что он отметил - приближался рассвет, но затем он понял, что солнечный свет льется с запада. Он пробыл без сознания почти целый день, отдав все силы скимитару во время сражения с демоном.
Гвенвивар выглядела абсолютно измученной. Пантера сильно повредила плечо во время столкновения со стеной, а на передней лапе сиял огромный порез оставленный Эррту.
Однако больше чем ранения, утомление накладывало отпечаток на магическое создание. Она уже перешла нормальные границы ее пребывания на материальном плане на многие часы. Связь между ее родным планом и дроу существовала лишь благодаря собственной магической энергии кошки, и с каждой лишней минутой проведенной в этом мире исчезала часть ее силы.
Дриззт с любовью потрепал мускулистую шею. Он понимал какую жертву принесла Гвенвивар, и он осознавал, что должен немедленно отослать пантеру в ее мир.
Но он не мог этого сделать. Если кошка вернется на свой план, то пройдут часы прежде чем она вновь обретет силу, чтобы восстановить связь с этим миром. А в пантере он нуждался именно сейчас.
“Еще чуть-чуть.” - попросил он. Верная тварь легла рядом с ним без всяких намеков на протест.
Дриззт с жалостью посмотрел на нее и вновь потрепал ее шею. Как он хотел отпустить пантеру! Но не сейчас.
Из того, что Эррту поведал ему, следовало, что дверь в Кришал - Тирит была невидима лишь тому, кто принадлежал Материальному Плану.
Дриззт нуждался в глазах кошки.

28 Ложь внутри Лжи

Регис протер глаза заболевшие от яркого света и обнаружил, что стоит прямо напротив мага. Кессел развалился на хрустальном троне, откинувшись на спинку и закинув ноги одна на одну. Они находились в небольшой квадратной комнате из хрусталя. Тотчас же Регис понял, что они находились внутри башни. Комната была заполнена множеством украшений и зеркалами странной формы. Внутри одного в частности, самом большом и по видимому служившим лишь для декорации, халфлинг заметил пылающий огонь. Халфлинг посмотрел в противоположном направлении, где по его мнению должен был находиться источник огня, но затем он осознал, что огоньки не были отражением, а пылали в глубинах пространства создаваемого самим зеркалом.
“Добро пожаловать в мой дом, ” - засмеялся маг. “Ты должен считать себя счастливчиком, что смог увидеть его роскошь!” Но Регис устремил свой взгляд на Кессела, внимательно изучая мага, так как тон его голоса не походил на голоса тех, кто был очарован рубином.
“Ты должен простить мне мое удивление при нашей встрече, ” - продолжил Кессел. “Я не ожидал, что упрямые люди Десяти Городов пошлют халфлинга выполнять эту грязную работу!” Он вновь засмеялся, и Регис понял, что что-то разрушило колдовство, которое захватило мага на равнине.
Халфлинг лишь мог предположить, что разрушило силу гипноза. Он чувствовал пульсацию в этой комнате; было ясно, что Кессел пользовался ее силой. Снаружи маг был уязвим для магии камня, но здесь его силы лежали далеко за пределами возможностей рубиновой подвески.
“Ты сказал, что у тебя есть информация для меня, ” - внезапно произнес Кессел. “Быстро выкладывай! Или ты почувствуешь мой гнев на себе! ”
Регис замешкался, пытаясь выдумать походящую историю. Коварная ложь которую он намеревался скормить магу теперь не имела никакой ценности.
Кессел выпрямился на своем троне и подался вперед, испытующе глядя на халфлинга. “Говори!” - спокойно произнес он.
Регис почувствовал как все его мысли и волю стремится поработить чья-то железная воля, заставляя подчиняться его каждому приказу мага. Однако он чувствовал, что эта доминирующая сила исходила не от мага. Скорее она шла от какого-то внешнего источника, возможно предмета, который маг изредка сжимал в кармане своей робы.
Однако халфлинг обладал сильным врожденным сопротивлением к подобной магии и к тому же в качестве щита ему служила рубиновая подвеска, что позволило ему сопротивляться этой железной воле и понемногу избавиться от нее. Внезапно Региса посетила идея. Он много раз видел поведение людей поддавшихся магии его рубина и с легкостью мог воспроизвести его. Он слегка ссутулился, словно испытал некое облегчение и направил немигающий взгляд на картину в углу комнаты находившуюся за плечом Кессела. Он чувствовал как высохли его глаза, но поборол в себе желание моргнуть.
“Какую информацию ты бы хотел получить?” - машинально ответил он.

Предыдущая страница 11 Следущая страница


Хрустальный осколок 12

Кессел вновь самоуверенно откинулся на спину. “Обращайся ко мне - Повелитель Кессел, ” - приказал он.
“Какую информацию ты бы хотел получить, повелитель Кессел?”
“Хорошо, ” - ухмыльнулся маг. “Говори правду, халфлинг, история которую ты должен был поведать мне была обманом.”
“Почему бы и нет?” - подумал Регис. Ложь покрытая легким налетом правды становится еще убедительней.
“Да, ” - ответил он. “Мы хотели заставить тебя думать, что твои союзники сплотились против тебя.”
“И каков был замысел?” - нажимал Кессел, совершенно довольный собой. “Безусловно люди в Брин Шандере знают, что я с легкостью могу сокрушить их и без своих союзников. Этот план мне непонятен.”
“Кассиус не намеревался попытаться победить тебя, повелитель Кессел, ” - произнес Регис.
“Тогда почему ты здесь? И почему Кассиус не сдал город, как я и требовал?”
“Я был послан посеять некоторое сомнение, ” - ответил Регис, придумывая на ходу, лишь бы заинтриговать Кессела. За потоком своих слов, он пытался придумать какой-либо запасной план. “Чтобы дать Кассиусу больше времени на выполнение его настоящего плана.”
Кессел подался вперед. “И каков его “настоящий” план ?“
Регис замешкался, подыскивая походящий ответ.
“Ты не можешь сопротивляться мне!” - закричал Кессел. “Моя воля слишком сильна! Отвечай или я вытяну правду из твоего мозга!”
“Побег, ” - выпалил Регис, и после того как он произнес это перед ним открылось несколько возможностей.
Кессел вновь прислонился к спинке. “Невозможно, ” - возразил он. “Моя армия слишком сильна, чтобы люди смогли прорвать ее линию.”
“Возможно не так сильна, как ты думаешь, хозяин Кессел, ” - закинул наживку Регис. Теперь он ясно видел, что ему надо было делать. Ложь внутри лжи. Ему нравилась эта формула.
“Объясни, ” - потребовал Кессел, тень сомнения легла на его самоуверенное лицо.
“Кассиус имеет союзников в твоих рядах.”
Маг вскочил со своего стула, затрясшись от гнева. Регис удивился насколько эффективно сработала его ложь. Однако сейчас некогда было думать об этом.
“Орки жили среди людей Десяти Городов в течение многих месяцев, ” - продолжал Регис. Одно племя даже открыло торговлю с рыбаками. Они последовали твоему зову, но все еще хранят верность, если вообще хоть один из их рода может ее хранить, Кассиусу. Уже в то время, когда твоя армия только ставила лагерь на равнине вокруг города, первая весточка от вождя орков достигла стен Брин Шандера.”
Кессел провел рукой по волосам и нервно потер подбородок. Было ли возможно что его, внешне непобедимая армия имела слабые звенья в своих рядах?
Нет, никто не смеет бросать вызов Акару Кесселу!
Но все же если часть из них обратилась против него - даже если все обратились против него - узнал ли бы он об этом? И где был Эррту? Не стоял ли демон за всем этим?
“Какое племя?” - мягко спросил он Региса, однако по его тону халфлинг понял, что его новости взволновали мага.
Регис решил, что Кессел попался на его обман. “Отряд, который ты послал к Бремену, Орки Рваного Языка, ” - ответил он, с удовлетворением наблюдая как расширяются глаза мага. Моим делом было задержать тебя от проведения каких-либо действий против Брин Шандера до наступления ночи, орки должны вернуться к рассвету, по-видимому, чтобы занять свои позиции в лагере, но на самом деле, чтобы открыть брешь на западном фланге твоих войск. Кассиус поведет людей вниз по западному склону в открытую тундру. Они надеются, что ты будешь довольно долго дезориентирован и они получат большое преимущество в расстоянии. Затем тебе пришлось бы приложить все силы, чтобы догнать их до того как они доберутся до Лускана!”
В этом плане было явно много слабых мест, но он казался единственным шансом для людей оказавшихся в столь безвыходной ситуации.
“Глупцы!” - закричал он.
Регис перевел дух. Кессел был обманут.
“Эррту!” - внезапно закричал он, не подозревая, что демон был изгнан из этого мира.
Ответа не было. “Будь ты проклят демон!” - кричал Кессел. “Тебя никогда нет рядом когда я так нуждаюсь в тебе!” Он повернулся к Регису. “Жди меня здесь. У меня еще много вопросов к тебе!” Было видно как закипает в нем гнев. “Но сначала я должен переговорить с моими генералами. Я научу Орков Рваного Языка как бросать вызов мне, Акару Кесселу!”
В действительности, по наблюдениям Кассиуса, Орки Рваного Языка были самыми сильными и ярыми сторонниками Кессела.
Ложь внутри лжи.

* * *

Позже этим же вечером на водах Маер Дуалдон объединенная флотилия четырех городов с удивлением наблюдала как второй отряд монстров отделился от главных сил и двинулся в направлении Бремена.
”Любопытно, " - сказал Кемп Мулдону из Лонеливуда и советнику из горящего Бремена, которые стояли на палубе флагманского корабля рядом с ним. Все жители Бремена сейчас находились на озере. Вообще-то первый отряд орков, не считая первых выстрелов из луков, не встретил никакого сопротивления в городе. А Брин Шандер еще не был взят. Зачем же тогда маг решил послать второй отряд?
"Акар Кессел удивляет меня своими действиями, " - сказал Мулдон. "Либо его гений лежит за гранью моего понимания, либо он действительно совершает ужасные тактические ошибки!"
"Предположим второй вариант, " - с надеждой в голосе произнес Кемп. "Так как если верен первый, то все наши попытки будут просто тщетны!"
Итак они продолжали готовить своих воинов к ответному удару, пересаживая их детей и женщин в небольшие беспарусные лодки Лонеливуда, следуя той же тактике, что и на других двух озерах.
На стене Брин Шандера, Кассиус и Гленсатер с глубоким удовлетворением наблюдали за отрядами Кессела.
"Отличная работа, халфлинг, " - прошептал Кассиус в ночь.
Улыбнувшись, Гленсатер положил руку на плечо своему другу.
"Я пойду и предупрежу наших полевых командиров, " - сказал он. "Если наступит наш черед идти в атаку, мы должны быть готовы!"
Кассиус стиснул руку Гленсатера и кивнул в знак одобрения. Когда советник из Истхевена удалился, Кассиус подошел к краю стены и направил взгляд на темные стены Кришал-Тирит. "Время пришло!"

* * *

С самой удобной точки для наблюдения Горы Кельвина, Дриззт До’Урден также стал невольным свидетелем перемещения вражеской армии. Он только заканчивал финальные приготовления для своего дерзкого набега на Кришал-Тирит, когда мерцающие огоньки оставляемые множеством факелов внезапно двинулись на запад. Он и Гвенвивар внимательно изучали этот неожиданный маневр, пытаясь нащупать нить, которая привела бы их к разгадке столь неожиданного поворота событий.
Им так и не удалось ничего понять, но уже наступила ночь и значит Дриззту, необходимо было торопиться. Он не был уверен, могли ли помочь ему эти перемещения, так как враг сокращал свои ряды, или наоборот лишь помешать, так как оставшиеся монстры теперь были в состоянии повышенной готовности. Но он знал, что больше не может себе позволить медлить. Он начал спускаться вниз по горной тропинке и рядом с ним бесшумно ступала черная пантера.
Он быстро достиг равнины и побежал вниз по Плато Бремена. Если бы он задержался на месте, чтобы осмотреть окрестности или приложил одно из своих чутких ушей к земле, то смог бы расслышать громкие шаги доносившиеся из открытой тундры, которые принадлежали еще одной приближающейся армии.
Но все внимание дроу было приковано к югу, к тому месту, где высилась Кришал-Тирит. Он путешествовал налегке, взяв с собой лишь те предметы, которые, как он считал, были необходимы для его дела. У него было пять оружий : два скимитара, болтавшиеся в кожаных чехлах на его бедрах, кинжал, привязанный к его поясу на спине, и по ножу в каждом из сапог. Его святой символ и кошелек болтались на шее. Картину довершал маленький мешочек с мукой, оставшийся после набега на логово гигантов - сентиментальный выбор, утешительное напоминание о дерзком приключении, которое он пережил вместе с Вулфгаром. Все остальные свои припасы - заплечный мешок, веревку, емкость для воды и другие предметы необходимые для выживания в суровых условиях тундры, он спрятал в горах.
Он слышал пьяные крики веселящихся гоблинов, когда пересекал восточную окраину Термалаина. “Нападайте сейчас, рыбаки Маер Дуалдона” - тихо произнес дроу. Но когда он подумал об этом, то был рад, что лодки все еще остаются на озере. Если даже они смогут быстро нанести удар по монстрам в городе, то победа достанется им слишком большими жертвами. Термалаин мог подождать; сейчас необходимо победить в другой схватке.
Дриззт и Гвенвивар приблизились к внешнему периметру стоянки главных сил Кессела. Дроу был рад тому, что суматоха в лагере уже успела затихнуть. Одинокий орк-стражник устало оперся на свое копье, без особого энтузиазма взирая во тьму северного горизонта. Если он даже и был настороже, то все равно бы не смог заметить незаметное приближение двух темных фигур, крадущихся во мраке ночи.
“Перекличка!” - раздался голос откуда-то издалека.
“Чисто!” - ответил стражник.
Дриззт слушал как из ночи раздавались перекликающиеся голоса. Он дал знак Гвенвивар подождать, и затем подкрался к стражнику на расстояние броска.
Уставший орк даже не успел расслышать свиста приближающегося кинжала.
И затем Дриззт появился рядом с ним, бесшумно предотвратив его падение во тьму. Дроу вытащил свой кинжал из глотки орка и мягко опустил свою жертву на землю. Он и Гвенвивар, бесшумные призраки смерти, продолжили свой путь.
Они без особых проблем преодолели единственную линию охраны выставленную по северному периметру и теперь с легкостью прокладывали свой путь по спящему лагерю. Дриззт мог прикончить несколько орков и гоблинов, и даже вербигов, однако прекращение их громоподобного храпа могло привлечь внимание, к тому же он не мог задерживаться ни на секунду. С каждой минутой ослабевала Гвенвивар, и на ночном небе уже появились первые признаки нового врага - приближался рассвет.
Надежды дроу постепенно росли по мере его продвижения, но он был просто потрясен когда достиг Кришал-Тирит. Отряд вооруженных огров кольцом охранял башню, перегораживая ему путь.
Он присел рядом с пантерой, не зная что ему предпринять. Чтобы покинуть территорию огромного лагеря прежде чем их застанет рассвет, они должны были возвращаться по тому же пути, что и привел их сюда. Дриззт сомневался, что Гвенвивар в своем удручающем состоянии, сможет двигаться с необходимой скоростью. Либо они были должны вступить в бессмысленную схватку с отрядом огров. Казалось, что выхода нет.
Вдруг что-то произошло в северо-восточной секции лагеря, что давало им шанс. Внезапные крики тревоги донеслись до них, заставив огров ненадолго покинуть свои посты. Дриззт было решил, что обнаружили убитого орка, но крики раздавались гораздо восточнее. Вскоре звон стали заполнил предрассветный воздух. Началось сражение. Соперничающие племена, предположил Дриззт, однако не смог разглядеть сражающихся со своего места.
Однако его любопытство было не так сильно. Недисциплинированные огры слишком далеко отошли от своих постов. И Гвенвивар заметила дверь в башню. Дриззт не стал медлить ни секунды.
Огры так и не заметили как две бесшумные тени проникли в дверь позади них.

* * *

Странное ощущение охватило Дриззта когда он пересек порог Кришал-Тирит, словно он проник внутрь какого-то живого существа. Он продолжал двигаться по темному коридору, ведущему на первый уровень башни, с удивлением разглядывая странный материал из которого были созданы стены и перекрытия строения.
Затем он вышел в квадратную комнату, нижние покои четырехъярусного здания. Это был главный аудиентзал мага, комната, где Кессел назначал встречи своим полевым командирам.
Дриззт внимательно осмотрел темные стены помещения. Хотя он не замечал никакого движения, он чувствовал еще чье-то присутствие. По вздыбившейся шерсти на загривке и тихому рычанию, он понял, что Гвенвивар испытывает те же самые неприятные ощущения.
Кессел расценивал эту комнату как буферную зону между собой и внешним миром. Это было единственная комната в башне, которую он старался посещать как можно реже. Здесь Акар Кессел содержал своих троллей.

29 Другие Приготовления

Дварфы Митрилового Зала закончили первый из своих секретных проходов вскоре, после того как село солнце. Бруенор первым взобрался на верх лестницы и приподняв часть дерна украдкой оглядел лагерную стоянку вражеской армии. Умелые дварфы смогли вырыть шахту прямо в центре большого отряда гоблинов и огров, в итоге не потревожив ни одного монстра.
Лицо Бруенора сияло от счастья когда он спустился к своим соплеменникам. “Заканчивайте остальные девять, ” - приказал он, спускаясь вниз по туннелю с Кэтти-бри. “Вряд ли удастся поспать нынешней ночью ребятам Кессела!” - произнес он, похлопывая свой топор, болтающийся на поясе.
“Какую роль мне ты отведешь в предстоящей битве?” - спросила Кэтти-бри, когда они удалились от других дварфов.
“Ты нажмешь один из рычагов и обрушишь туннели, если хоть одна из этих свиней спустится вниз, ” - ответил Бруенор.
“А если вы все погибнете во время битвы?” - рассудила Кэтти-бри. “Быть закопанной заживо в этих туннелях?”
Бруенор погладил свою рыжую бороду. Он не рассматривал подобного варианта, считая, что если он и его клан полягут на поле, Кэтти-бри будет в безопасности в обрушенных туннелях. Но как она могла прожить здесь внизу в одиночку? Какую цену она заплатит за выживание?
“Быть может тогда, ты захочешь сражаться с нами? Ты довольно неплохо обращаешься с мечом и я буду прикрывать тебя!”
Какой-то миг Кэтти-бри раздумывала над таким вариантом. “Я остаюсь, ” - решила она. “Тебе будет хватать забот и без меня. И кто-то должен будет завалить туннели; мы не можем позволить гоблинам жить в наших залах словно у себя дома!”
“К тому же, ” - добавила она с улыбкой, - “Было слишком глупо с моей стороны, так волноваться. Я знаю, что ты вернешься ко мне, Бруенор. Еще ни разу ты или твои соплеменники не подводили меня!” Она поцеловала дварфа в лоб и умчалась прочь.
Бруенор улыбнулся ей вслед. “Ты самая храбрая девчонка на свете, моя Кэтти-бри, ” - прошептал он.
Работа над туннелями была закончена спустя несколько часов. Шахты были вырыты и весь комплекс туннелей вокруг них, был готов обрушиться, чтобы прикрыть отступление дварфов или предотвратить вторжение гоблинов. Весь клан, с лицами измазанными сажей и тяжелой броней и оружием, спрятанным под слоем темной ткани, выстроился у подножия десяти шахт. Бруенор поднялся первым на разведку. Он выглянул наружу и мрачно улыбнулся. Все гоблины и орки вокруг него укладывались на ночь.
Он уже почти дал сигнал своим соплеменникам, когда в лагере на поверхности началась суматоха. Бруенор остался на своем месте, однако ему пришлось держать свою голову ниже слоя земли (который придавил на него проходивший гоблин), и попытался выяснить что же так переполошило монстров. Он слышал оклики командиров и лязг, словно столкнулись два больших отряда.
Затем раздались крики требовавшие смерти Рваного Языка. Несмотря на то, что он никогда не слышал этого названия прежде, дварф с легкостью понял, что оно принадлежит племени орков. “Итак, они сражаются друг с другом?” - прошептал он, усмехнувшись. Решив что их налет может подождать, он спустился вниз по лестнице.
Но клан, разочарованный отсрочкой, не спешил расходиться. Они рассудили, что их работа этой ночью должна быть завершена. Итак, они оставались в полной готовности.
Было уже за полночь, а с поверхности еще доносились звуки сражения. Но ожидание нисколько не охладило решимости дварфов. Скорее наоборот, оно лишь усиливало их жажду гоблинской крови. Эти воины были обычными кузнецами, ремесленниками, которые могли проводить долгие часы собирая статую дракона из маленьких чешуек. Они умели терпеть.
Наконец, когда все затихло, Бруенор вновь забрался на лестницу. Прежде чем он успел просунуть свою голову сквозь дерн, до него донеслись ободряющие звуки ритмичного дыхания и громкого храпа.
Без лишнего промедления весь клан высыпал наружу и начал методично выполнять свою смертоносную работу. Они не получали удовольствия от своих действий, предпочитая сражаться в открытом бою, но у них не было другого выбора, и к тому же они считали, что гоблины недостойны открытого боя.
Все тише и тише становилось на поверхности, по мере того как монстры постепенно один за одним погружались в безмолвный вечный сон. В первую очередь дварфы старались уничтожить как можно больше огров, так как если бы они были обнаружены, то предпочтительнее было бы столкнуться с более слабыми орками и гоблинами. Но их стратегия была лишней. Много минут продолжалась ужасная резня.
К тому времени когда один из охранников заметил что происходит и поднял тревогу, равнина успела обагриться кровью около тысячи воинов Кессела.
Дварфы услышали крик тревоги, но Бруенор не давал приказа к отступлению. “Сомкнуть ряды!” - приказал он. “Сгруппироваться вокруг туннелей!” Он знал, что первая волна контратакующих должна была быть беспорядочной и неподготовленной.
Дварфы сгруппировались и с легкостью отражали атаки гоблинов. Топор Бруенора покрылся множеством зарубок, прежде чем хоть один гоблин успел замахнуться на него.
Однако, постепенно, воины Кессела стали сгруппировывать свои ряды. Они выполнили построение и их число продолжало расти с каждой секундой, по мере того как тревога распространялась по лагерю. Также в направлении дварфов приближался еще один отрядов огров, до того охранявших башню Кессела.
Первыми из дварфов, кто начал покидать поле боя, были инженеры, которые должны были произвести последние проверки перед разрушением туннелей. Побег в туннели был важной операцией, и скорость была решающим фактором на этом этапе.
Но Бруенор неожиданно приказал инженерам не спускаться в шахты, а остальным дварфам удерживать свои позиции.
Он расслышал первые звуки древней песни, песни, которая несколькими годами ранее вызывала в нем благоговейный трепет. Однако теперь она заставила биться в надежде его сердце.
Он узнал один из голосов распевавший эту песню.

* * *

Гнилая отрубленная рука упала на пол, став еще одной жертвой молниеносных скимитаров Дриззта До’Урдена.
Но не ведающие страха тролли продолжали наседать. В обычных условиях, Дриззт узнал бы об их присутствии как только переступил бы порог этой комнаты. Их ужасная вонь не могла позволить им укрыться. Однако, когда дроу вошел в зал, то троллей в нем не было. Когда Дриззт прошел в глубь комнаты, то он задел магическую ловушку, которыми маг напичкал всю башню и тем самым дал сигнал страже. Они появились из магического зеркала, которое маг разместил здесь в качестве двери для охраны.
Дриззт уже расправился с одной из мерзких тварей, но сейчас он был больше заинтересован в побеге, чем в сражении. Пять других сменили первого, и вместе они были достойны самого искусного бойца. Дриззт потряс, головой не веря своим глазам, когда тело обезглавленного тролля поднялось с пола и начало сражаться вслепую.
И затем когтистая лапа схватила его за лодыжку. Даже не бросив взгляда, он понял, что это была только что отрубленная конечность.
Ужаснувшись, он отбросил мерзкую руку от себя, затем повернулся и вспрыгнул на спиральную лестницу ведшую на второй этаж башни. Последовав его приказу, Гвенвивар уже поднялась по ступеням и ждала его на верхней площадке.
Дриззт явственно слышал хлюпающие шаги его отвратительных преследователей и к ним примешивался царапающий звук, издаваемый когтями отрубленной руки. Дроу взбежал по лестнице, не оглядываясь назад и надеясь, что его скорость и ловкость дадут ему достаточно времени, чтобы найти какой-либо путь к спасению.
На площадке не было двери.
Площадка наверху лестницы была прямоугольной формы и около десяти футов в ширину. Две ее стороны выходили к лестнице, третья утыкалась в стену, а четвертая заканчивалась плоским зеркалом, размером в ширину площадки. Дриззт надеялся, что ему удастся понять природу этой странной двери, если это зеркало действительно ей было, когда начал осматривать ее. Это будет нелегко.
В зеркале отражался искусно украшенный гобелен висевший на противоположной стене, а его поверхность казалась идеально гладкой, без единой трещинки, способной указать на тайный рычаг. Дриззт вложил в ножны свое оружие и руками начал обшаривать поверхность, надеясь на ощупь обнаружить переключатель укрывшийся от его острого взгляда, но гладкая поверхность стекла лишь подтвердила его наблюдения.
Тролли достигли основания лестницы.
Дриззт попытался проложить себе путь сквозь стекло, произнося все открывающие заклинания которые он знал, пытаясь открыть внепространственный портал, подобный тому, каким воспользовались мерзкие стражники Кессела. Но зеркало оставалось непреодолимым препятствием.
Первый тролль уже достиг середины лестницы.
“Здесь где-то должен быть ключ!” - простонал дроу. “Маги обожают бросать вызов!” Единственный возможный ответ лежал в запутанном орнаменте гобелена. Дриззт начал пристально изучать его, пытаясь найти среди тысячи переплетающихся рисунков один - единственный, который бы помог ему проложить путь сквозь зеркало.
Его уже достиг омерзительный запах. Он уже слышал нетерпеливое рычание вечно голодных монстров.
Но он взял себя в руки и сосредоточился на бесчисленных изображениях гобелена. Одна деталь в орнаменте привлекла его взгляд: строчки поэмы, которые переплетались с другими изображениями по всему верхнему краю ткани. В сравнении с остальными выцветшими от старости цветами, символы написанные красивым и ровным почерком, казалось, были добавлены лишь недавно. Быть может их добавил сам Кессел?

Присоединись, если хочешь
К пиру внутри,
Но сначала ты должен обнаружить замок!
Смотри и не замечай,
то, что существует не существуя
И найди рычаг, что плоть не может поймать.

Одна строчка внезапно всплыла в голове дроу. Он уже слышал фразу “Существует не существуя” в дни своей молодости в Мезоберранзане. Она была связана с Ургутом Форкой, ужасным демоном который опустошал планету смертоносной эпидемией в древние времена, когда предки Дриззта еще жили наверху. Эльфы живущие на поверхности всегда отрицали существование Ургута Форки, но темные эльфы знали, что это не так. Они обладали иммунитетом к демону, и после того, как они осознали, насколько он был смертелен для их врагов, они взяли его к себе в услужение.
Таким образом слова “Существует не существуя” были еще одной подлой строчкой в долгой истории дроу, злой шуткой над их ненавистными двоюродными родственниками, которые потеряли тысячи соплеменников благодаря существу, существование которого они всегда отрицали.
Загадка была бы неразрешима для любого, кто не был знаком с историей Ургуты Форки. Происхождение дроу давало Дриззту неоспоримое преимущество. Он осмотрел отражение гобелена в поисках изображения связанного с демоном. И у самого края зеркала на уровне пояса он обнаружил то, что искал: портрет самого Ургуты, представшего перед ним во всем своем ужасном блеске. Демон был изображен крушащим череп эльфа черным скипетром, своим символом. Дриззт видел этот портрет ранее. Все казалось было на месте и не давало даже отдаленной подсказки. Тролли прошли последний поворот своего подъема. У Дриззта почти не оставалось времени.
Он повернулся в поисках рисунка на самом гобелене. И тут его словно обдало жаром. На настоящем гобелене Ургута нападал на эльфа с помощью своих рук - у него не было скипетра!
“Смотри и не замечай.”
Дриззт вновь обернулся к зеркалу и схватился за мнимое оружие демона. Но все что он смог схватить - было лишь гладкое стекло. Он почти закричал от отчаяния.
Лишь благодаря своей выдержке он сохранил самообладание. Он убрал руку от зеркала и попытался совместить отражение своей руки со скипетром. Он медленно сжал свои пальцы вокруг скипетра и замер в ожидании успеха.
Он слегка сдвинул свою руку.
По зеркалу пробежала маленькая трещинка.
Первый тролль достиг верха лестницы, но Дриззт и Гвенвивар уже исчезли.
Дроу закрыл за собой странную дверь и прислонившись спиной к стене вздохнул с облегчением. Тусклый свет освещал лестницу перед ним, заканчивающуюся площадкой ведущей на второй этаж башни. Внезапно Дриззт расслышал смех.
Бесшумно, он и пантера прокрались вверх по лестнице и окинули взглядом помещение. Они находились в комнате, где Кессел содержал свой гарем.
Зал освещался мягким неглубоким светом исходящим от настенных светильников. Большая часть пола была покрыта мягкими подушками, а с потолка свисали прозрачные занавеси. Девушки, лишенные разума игрушки Кессела, сидели собравшись в кружок в центре комнаты, хихикая словно дети во время игры. Дриззт отметил про себя, что они заметили его, но не обращали никакого внимания. Тотчас он понял, что эти несчастные создания не представляли для него никакой помехи.
Однако он не терял бдительности, не сводя взгляда с занавешенных будуаров. Он предполагал, что Кессел мог оставить здесь стражу, пусть и не такую опасную как тролли, но все же он не мог позволить себе допустить ни одной ошибки.
С Гвенвивар, ступавшей за ним след в след, он двигался от тени к тени и лишь, когда два товарища достигли ступеней ведущих на третий этаж, Дриззт слегка расслабился.
Но тут к нему вернулось то ощущение, которое он испытал, когда впервые переступил порог башни. Дриззт осмотрелся вокруг в поисках источника его волнения.
Его мозг заполнил жуткий перезвон, огни в светильниках начали отплясывать дикий танец. И тут Дриззт понял.
Строение очнулось и жило собственной жизнью. Равнина снаружи оставалась покрытой ночной тенью, но первые лучи рассвета уже достигли вершины башни.
Внезапно дверь на третий этаж, в тронную комнату Кессела, открылась.
“Прекрасная работа!” - закричал маг. Он стоял у хрустального трона на другом конце зала, держа в руках незажженную свечу, и смотрел на открывшуюся дверь.
“Входи, прошу тебя, ” - сказал Кессел с притворной любезностью. “Не беспокойся о моих троллях, которых ты поранил, с ними все будет в порядке!” Он запрокинул голову и засмеялся.
Дриззт чувствовал себя глупо - все его предосторожности и хитрости служили лишь для того, чтобы позабавить мага! Он опустил руки на рукояти своих зачехленных скимитаров и шагнул в дверной проем.
Гвенвивар осталась спрятанной в тенях лестницы, частично из-за того маг ничем не выдал то, что ему было известно о пантере, и частично из-за того, что уставшая кошка не хотела тратить свои силы.
Дриззт остановился перед троном и низко поклонился. Зрелище Региса стоящего подле мага взволновало его, но он заставил себя сделать вид, что не узнал халфлинга. Регис также не обратил внимания на дроу, однако Дриззт не был уверен - дела ли он это сознательно или же халфлинг находился под влиянием какого-либо волшебства.
“Приветствую тебя, Акар Кессел, ” - с жутким акцентом произнес Дриззт, словно общий язык поверхности был плохо знаком ему. Он рассчитывал применить ту же самую тактику, что использовал против демона. “Я был послан своим народом, чтобы обсудить с тобой вопросы, касающиеся наших общих интересов.”
Кессел громко расхохотался. “Неужели?” - самодовольная улыбка появилась на его лице, внезапно сменившись сердитым выражением лица. Его глаза зло сузились. “Я знаю тебя, темный эльф! Любой человек живущий в Десяти Городах слышал имя Дриззта До’Урдена! Так что можешь оставить при себе свою ложь!”
“Прошу прощения, великий маг, ” - спокойно произнес Дриззт, сменив тактику. “Похоже, что ты гораздо мудрее, чем твой демон.”
Самоуверенный взгляд исчез с лица Кессела. Теперь он понял, почему Эррту не отвечал на его зов. Он взглянул на дроу с большим уважением. Могли этот воин в одиночку справиться с могучим демоном?
“Позволь я начну заново, ” - сказал Дриззт. “Приветствую тебя, Акар Кессел, ” - поклонился он. “Я рейнджер Дриззт До’Урден, хранитель Долины Ледяного Ветра. Я пришел, чтобы убить тебя.”
Скимитары покинули ножны.
Но Кессел тоже перешел к действию. Свеча, которую он держал в руках, внезапно вспыхнула. Ее огонь отразился в лабиринте призм и зеркал, которыми была уставлена вся комната. Незамедлительно, после того как вспыхнула свечка, три направленных луча света заключили дроу в треугольную тюрьму. Ни один из лучей не касался его, но он чувствовал их силу и не смел пересекать их путь.
Дриззт отчетливо ощущал как пробуждается башня по мере того как ее обволакивал дневной свет. Комната постепенно заполнялась светом, исходившим от зеркал, улавливающих дневной свет.
“Неужели ты и вправду верил, что сможешь вот так просто придти сюда и помешать мне?” - с недоверием произнес Кессел. “Ты глупец - я Акар Кессел! Властелин Долины Ледяного Ветра! Я повелеваю величайшей армией, которая когда-либо ступала на замерзшие равнины этой забытой земли!”
“Узрей мою армию!” - он махнул своей рукой и одно из магических зеркал ожило, вызывая внутри себя образы обширного лагеря окружавшего башню, заполненного криками просыпавшихся воинов.
Внезапно из той части, что была недоступна их зрению, раздался предсмертный крик. Инстинктивно оба, дроу и маг, напрягли свой слух и услышали звуки сражения. Дриззт недоуменно посмотрел на Кессела, желая понять был ли маг в курсе тех событий, что происходили в северной части его лагеря.
Кессел ответил на немой вопрос дроу взмахом руки. Изображение в зеркале затуманилось на мгновение и затем проступил образ другой части равнины. Громкие крики и лязг оружия проникли сквозь магическое стекло. Затем, когда рассеялся туман, ясно стал виден образ соплеменников Бруенора спиной к спине отбивавших бесчисленные атаки гоблинов. Вся местность вокруг дварфов была усеяна трупами гоблинов и огров.
“Теперь ты видишь, как глупо бросать мне вызов?” - взвизгнул Кессел.
“Мне кажется, что дварфы довольно неплохо справляются.”
“Вздор!” - закричал Кессел. Он вновь взмахнул рукой и туман вновь окутал зеркало. Неожиданно Песня Темпоса донеслась из его глубин. Дриззт подался вперед и бегло вгляделся в глубины затуманившегося изображения, пытаясь разглядеть вожака поющих.
“Даже если глупые дварфы убьют нескольких моих воинов, то их место вскоре займут другие! Вы обречены Дриззт До’Урден! Акар Кессел пришел!”
Туман рассеялся.
С тысячей верных воинов за своей спиной, Вулфгар приближался к ничего не подозревающим монстрам.
Гоблины и орки, оказавшиеся ближе всех к варварам, удерживаемые несгибаемой волей своего хозяина, радостными криками приветствовали долгожданных союзников.
Затем они все погибли.
Орда варваров прошла сквозь их ряды, продолжая петь песню и убивая с диким хладнокровием. Даже сквозь лязганье оружия, можно было расслышать как дварфы подхватили Песню Темпоса.
С широко открытыми глазами и отвисшей от удивления челюстью, трясясь от гнева, Кессел взмахом руки убрал изображение и обернулся к Дриззту. “Это не имеет значения!” - сказал он, пытаясь заставить не дрожать свой голос. “Я разберусь с ними! И затем Брин Шандер задохнется в огне!”
“Но вначале, ты, дроу-изменник, ” - прошипел маг. “Убийца своего соплеменника. Какому богу ты предпочитаешь молиться?” Он дунул на свечку, заставив заплясать ее огонь.
Угол отражения изменился и один из лучей коснулся Дриззта, насквозь прожгя рукоятку его старого скимитара и оставив отметину на его черной коже. Дриззт скорчился от боли и схватился за рану, бросив скимитар на пол, пока луч возвращался на свое прежнее место.
“Видишь как это просто?” - усмехнулся Кессел. “Твой жалкий мозг не может даже представить себе истинной силы Креншинибона! Ты должен быть благодарен мне, что я позволил тебе прикоснуться к его силе, прежде чем ты умрешь!”
Дриззт упрямо стиснул челюсти, и в его взгляде не было и намека на просьбу о пощаде, когда он взглянул на мага. Он уже давно свыкся со смертью как частью своей профессии, и желал умереть с достоинством.
Кессел хотел увидеть как дроу будет просить у него пощады. Маг слегка качнул свечой, заставляя лучи двигаться из стороны в сторону. Когда он наконец осознал, что не сможет унизить гордого рейнджера, Кессел почувствовал, что устал от этой игры. “Прощай, глупец, ” - раздраженно произнес он и раздвинул губы, чтобы дунуть на свечку.
Но внезапно, Регис, до того момента, неподвижно стоявший, выбил у него свечу.
Казалось время остановилось на несколько секунд. Маг посмотрел вниз на халфлинга, которого считал своим рабом, с выражением неописуемого удивления. Регис лишь пожал плечами, словно и он был поражен этим не меньше Кессела.
Следуя инстинкту, маг бросил серебряное блюдце, которое служило подставкой для свечи, в одно из зеркал и с криками бросился в дальний угол комнаты к небольшой лестнице спрятанной в тенях. Дриззт успел сделать лишь несколько шагов, когда внутри зеркала взметнулись огни. Четыре злых красных глаза привлекли внимание дроу и в тот же миг две адских гончих прыгнули сквозь разбитое стекло.
Гвенвивар перехватила одного, бесстрашно прыгнув вперед. Второй пес исторг свое огненное дыхание на Дриззта, но вновь, как и в случае с демоном, огонь не побеспокоил дроу. Теперь настала его очередь действовать. Скимитар в упоении описал дугу, разрубив на две части нападавшую тварь. Потрясенный силой своего клинка, но не имея времени рассматривать свою изуродованную жертву, Дриззт продолжил свою погоню.
Он достиг основания лестницы. Наверху, сквозь открытую дверь, ведущую на верхний этаж башни, виднелись мерцающие вспышки вибрирующего света. Дриззт чувствовал как с каждым импульсом увеличивается частота вибрации. Сердце Кришал-Тирит билось все сильнее с восходом солнца. Дриззт понял какой опасности подвергает себя, но у него не было времени остановиться и обдумать свое решение.
И вновь он увидел Кессела, на этот раз в самой маленькой комнате всей башни. Между ними, зависнув в воздухе, сжимался пульсирующий кристалл - сердце Кришал-Тирит. Это был четырехгранный конусный предмет, напоминавший сосульку. Дриззт подметил, что это была миниатюрная, не больше фута в высоту, копия башни в которой он стоял.
Точное изображение Креншинибона.
Из него исходила стена света, разделявшая комнату на две половины, с дроу на одной стороне и магом на другой. По ухмылке мага Дриззт понял, что эта стена была непреодолима словно камень. В отличие от нижней комнаты, здесь находилось лишь одно зеркало, украшавшее эту комнату и маг стоял как раз рядом с ним.
“Уничтожь сердце, дроу, ” - засмеялся Кессел. “Глупец! Сердце Кришал-Тирит могущественней любого оружия мира! Ничто, чтобы ты не попытался сделать, даже воспользовавшись магией, не оставит и царапины на его девственной поверхности! Уничтожь его; Высвободи свою глупость наружу!”
Однако у Дриззта был другой план. Он был достаточно мудр, чтобы понять что некоторые враги могут быть побеждены не только с помощью грубой силы. Всегда был другой выбор.
Он сунул в ножны свое оставшееся оружие - магический скимитар, и начал разматывать веревку, которая удерживала мешочек на его поясе. Кессел смотрел с любопытством, взволнованный хладнокровием дроу, даже когда смерть казалась неизбежной. “Что ты делаешь?” - спросил маг.
Дриззт не отвечал. Его движения были размерены и тверды. Он ослабил шнурок, стягивающий мешок и раскрыл его.
“Я спросил, что ты собрался делать!” - закричал Кессел, когда Дриззт двинулся в направлении сердца. Внезапно оно показалось магу уязвимым. Он испытал неудобное чувство, что возможно темный эльф был более опасен, чем он представлял себе.
Креншинибон тоже почувствовал это. Хрустальный осколок телепатически приказал Кесселу разобраться с дроу.
Но Кессел был напуган.
Дриззт приблизился к кристаллу. Он попытался занести руку над ним, но световая стена оттолкнула его. Он кивнул, ожидая этого, и раскрыл мешок так широко, как только мог. Он сконцентрировался на башне и не смотрел на мага, не обращая внимания на его угрозы.
Затем он высыпал муку прямо на камень.
Башня, казалось, взревела в протесте. Сердце потемнело.
Стена света, отделявшая дроу от мага, исчезла.
Но Дриззт все еще сосредотачивался на башне. Он знал, что слой муки мог блокировать излучение камня лишь на некоторое время.
Однако, достаточное для того, чтобы натянуть пустой мешок на него и завязать шнурок. Кессел вскрикнул и подался вперед, но остановился, перед обнаженным скимитаром.
“Нет!” - беспомощно прокричал маг. “Ты понимаешь, что ты наделал?” И словно в ответ башня задрожала. Она быстро успокоилась, но и дроу и маг почувствовали приближающуюся опасность. Где-то внутри Кришал-Тирит уже начался разрушительный процесс.

Предыдущая страница 12 Следущая страница


13 Роберт Сальваторе

“Конечно, понимаю, ” - ответил Дриззт. “Я победил тебя, Акар Кессел. Твое короткое правление как самопровозглашенного правителя Десяти Городов окончено.”
“Ты убил себя, дроу!” Ответил Кессел когда Кришал-Тирит вновь вздрогнула, на этот раз чуть сильней. “У тебя нет шансов на спасение до того как башня раздавит тебя!”
Толчок повторился. Затем еще раз.
Дриззт лишь пожал плечами. “Значит так тому и быть, ” - сказал он. “Я выполнил свое предназначение.”
Внезапно безумный смех сорвался с губ мага. Он отпрыгнул от Дриззта и нырнул в зеркало, установленное в стене башни. Вместо того, чтобы врезаться в стекло и рухнуть на пол, как и ожидал Дриззт, Кессел прошел сквозь зеркало и исчез.
Башня вздрогнула вновь, и на этот раз дрожь не прекратилась. Дриззт попытался добраться до двери, но с трудом мог удержать равновесие. По стенам пробежали огромные трещины. “Регис!” - прокричал он, но ответа не последовало. Часть стены в комнате была готова рухнуть; Дриззт видел как отдельные камни уже сыпались из нее. Молясь о том, чтобы его друзья успели спастись, он принял единственное решение, которое оставалось.
Он нырнул сквозь магическое зеркало за Кесселом.

30 Битва за Долину Ледяного Ветра

Люди в Брин Шандере слышали звуки битвы доносившиеся с равнины, но толком рассмотреть что же там происходит они смогли лишь когда взошло солнце. И тогда они приветствовали дварфов и были поражены, когда варвары смяли ряды Кессела, с мрачным удовольствием рубя гоблинов направо и налево.
Кассиус и Гленсатер, на своих обычных местах на стене, взвешивали неожиданный поворот событий, не зная стоит ли их воинам вступить в битву.
“Варвары?” - недоумевал Гленсатер. “Они враги или друзья?”
“Они убивают орков, ” - ответил Гленсатер. “Они друзья!”
На Маер Дуалдоне, Кемп и остальные также услышали звуки сражения, однако они не могли видеть сражающихся. Еще более они удивились когда началась вторая битва, на сей раз на юго-западе, в Бремене. Неужели люди из Брин Шандера вышли из города и атакуют? Или отряды Кессела уничтожают сами себя?
И тут Кришал-Тирит внезапно потемнела, ее когда-то гладкие, словно живые стены стали смертельно серыми.
“Регис, ” - прошептал Кассиус, чувствуя как башня теряет свою силу. “Ты настоящий герой!”
Башня задрожала, огромные трещины покрыли ее стены. Затем она частично развалилась.
Вражеская армия с ужасом смотрела как оплот мага, которого они чтили словно бога, рушился у них на глазах.
В Брин Шандере затрубили рога. Люди Кемпа взревели от ярости и налегли на весла. Разведчики Дженсина Брента дали сигнал к атаке флотилии на Лак Диннешере, а те передали сигнал на РэдУотерс. “В атаку!”
Армия собранная за вратами Брин Шандера покинула внутренний двор и высыпала на равнину. Флотилии Каер-Конига и Каер-Денивала на Лак Диннешер и Гуд Мида и Дуганс Хола на юге подняли свои паруса и поймав попутный ветер, стремительно поплыли через озера. Четыре флотилии на Маер Дуалдоне с трудом боролись со встречным ветром, кляня его за то, что откладывал их месть.
Финальная битва за Долину Ледяного Ветра началась.

* * *

Регис едва успел увернуться когда мимо него пролетела взбешенная тварь. В обычной ситуации Гвенвивар бы с легкостью справилась с адской гончей, но в таком измученном состоянии, кошка поняла, что ей приходится сражаться за свою жизнь. Горячее дыхание пса обжигало черный мех; его огромные клыки впивались в мускулистую шею.
Регис хотел помочь пантере, но даже не мог подобраться к врагу достаточно близко, чтобы ударить его. Почему Дриззт так неожиданно покинул их?
Гвенвивар почувствовала как ее шея была прокушена мощной глоткой. Кошка взвилась, ее большой вес подбросил пса в воздух. Но хватка собачьей челюсти не ослабла. У пантеры закружилась голова от недостатка воздуха. Она начала отсылать свой разум назад сквозь планы, в ее истинный дом, несмотря на то, что ей было жаль подводить своего хозяина в тот момент, когда он так в ней нуждался.
Затем башня потемнела. От неожиданности адская гончая слегка ослабила хватку, и Гвенвивар быстро использовала это преимущество. Кошка с силой толкнула пса в ребра своими лапами и освободившись от его хватки, исчезла во тьме.
Адская гончая осмотрелась вокруг в поисках своего врага, но искусство пантеры в прятанье в тенях было далеко за гранью ее чувств. Затем пес заметил вторую добычу. Его взгляд был направлен на Региса.
Гвенвивар играла в игру которую она знала лучше всех. Пантера была порождением ночи, хищником, который нападал из тьмы и убивал прежде чем, жертва успевала ощутить ее присутствие. Адская гончая изготовилась к прыжку, и упала когда внезапно, на ее спину вскочила пантера и глубоко погрузила свои когти в рыжую шкуру.
Пес успел тявкнуть лишь один раз, прежде чем убийственные клыки нашли его шею.
Зеркала треснули и разлетелись на тысячи маленьких осколков. Внезапно образовавшаяся дыра в полу поглотила трон Кессела. Куски хрусталя начали падать со всех сторон, когда башня затряслась в своей предсмертной агонии. Крики, раздававшиеся из гарема сказали Регису, что подобное происходило во всем строении. Он был рад видеть как Гвенвивар разделалась с адской гончей, но понял тщетность героизма кошки. Ему некуда было бежать, не было спасения от смерти, которую несла ему Кришал-Тирит.
Регис подозвал Гвенвивар.
Он не мог видеть ее во тьме, но видел ее глаза, уставившиеся на него, так словно она выслеживала его. “Что?” - не понимая спросил халфлинг, думая, что стресс и раны помутили рассудок пантеры.
Кусок стены обрушился рядом с ним, заставив его распластаться на полу. Он видел взгляд кошки устремленный в воздух. Гвенвивар прыгнула.
Пыль душила его, и он почувствовал, как хрустальная башня начала медленно разваливаться. И затем на него навалилась глубокая тьма и черная пантера поглотила его.

* * *

Дриззт почувствовал, что падает.
Свет был слишком ярок и он не мог ничего разглядеть. Он ничего не слышал, даже свистящего звука падения в воздухе. Но все же он знал, что падает.
И тут свет сменился серым туманом, словно он попал в облако. Все происходило словно во сне, все было таким нереальным. Он не мог вспомнить как оказался здесь. Он не мог вспомнить как его зовут.
И тут он упал в огромный снежный сугроб и понял, что это не сон. Он слышал завывание ветра и чувствовал его ледяное дыхание. Он попытался встать и осмотреться вокруг. Внезапно, откуда-то издалека до него донеслись звуки сражения. Он вспомнил Кришал-Тирит, вспомнил где он находился. Был только один возможный ответ.
Он стоял на вершине Горы Кельвина.

* * *

Воины Брин Шандера и Истхевена, сражались рука об руку с Кассиусом и Гленсатером во главе, спускаясь вниз по склону холма и врубаясь в ряды растерянных гоблинов. У советников была лишь одна мысль - они хотели прорваться сквозь ряды монстров и соединить свои силы с людьми Бруенора. На стене, несколькими мгновениями ранее, они видели как варвары следовали той же стратегии, и рассудили что если их три армии объединяться, то их слабые шансы на победу сильно возрастут.
Гоблины с легкостью уступали путь. В их абсолютном смятении и удивлении от складывавшейся ситуации, монстры не могли организовать даже жалкого подобия оборонительных рядов.
Когда четыре флотилии Маер Дуалдона причалили к берегу чуть севернее Таргоса, они встретили подобное неорганизованное сопротивление. Кемп и остальные лидеры рассудили, что они с легкостью смогут закрепиться на берегу, но их главной задачей оставался большой отряд гоблинов занявших Термалаин, который мог отрезать им единственный путь к отступлению, если они покинут пляж.
Однако им не стоило волноваться. В самом начале сражения, гоблины из Термалаина покинули город, намереваясь поддержать своего мага. Но затем Кришал-Тирит обрушилась. Гоблины уже были скептически настроены, наслушавшись слухов о том, что Кессел послал большой отряд, чтобы уничтожить Орков Рваного Языка в завоеванном городе Бремен. И когда они увидели что башня, оплот Силы Кессела, обрушилась, они сделали переоценку своих возможностей, тщательно взвесив все последствия. И затем развернувшись быстро отступили назад на север, в безопасность открытой тундры.

* * *

Падавший снег плотным одеялом покрывал вершину горы. Дриззт посмотрел вниз, но из-за снежных хлопьев с трудом смог разглядеть свои ноги. Он все еще сжимал свой магический скимитар, который светился тусклым светом, словно радуясь холоду. Окоченевшее тело дроу молило его спуститься вниз с горы, и все же он продолжал свое восхождение к вершине. Неожиданно ветер донес до его слуха тревожные звуки - полубезумные приступы смеха.
И тут он увидел смутный образ мага, склонившегося на южном склоне горы и старавшегося разглядеть, что творилось на поле битвы.
"Кессел!" - закричал Дриззт. Он увидел как фигура вздрогнула и понял, что маг услышал его даже сквозь завывание ветра. "Именем народа Десяти Городов, я требую чтобы ты сдался! Быстро, пока ледяное дыхание зимы не заморозило нас здесь!"
Кессел усмехнулся. "Ты все еще не понял с кем имеешь дело?" - удивленно спросил он. "Неужели ты и вправду веришь, что сможешь выиграть эту битву?"
"Я еще не знаю, какую цену заплатили люди внизу, " - ответил Дриззт. "Но ты побежден! Твоя башня уничтожена, Кессел, и без нее ты не опаснее обычного фокусника!" Он продолжал двигаться, пока говорил, и теперь от мага его отделяло лишь несколько футов.
"Ты хочешь знать какую они заплатили цену, дроу?" - спросил Кессел. "Тогда смотри! Стань свидетелем падения Десяти Городов!" Он откинул свою робу и достал сверкающий предмет - хрустальный осколок. Казалось что движение ветра внезапно замерло во всей округе. Дриззт ощущал его невероятную силу. Дроу почувствовал как под влиянием тепла и света излучаемых кристаллом кровь быстрее побежала по его онемевшим рукам. "Башня уничтожена?" - усмехнулся Кессел. "Ты разбил лишь одно из бесчисленных отражений Креншинибона! Мешок муки? Чтобы победить один из самых могущественных артефактов в мире? Смотри вниз на глупых людишек, осмелившихся бросить мне вызов!"
Перед дроу раскинулась вся картина сражения разворачивающегося внизу. Он мог видеть белые, наполненные ветром паруса лодок Каер-Конига и Каер-Денивала, приближавшихся к западным берегам Лак Динешера. На юге флотилии Гуд Мида и Дуганс Хола уже причалили к берегу. Моряки не встретили сопротивления и готовились к наземной атаке. Гоблины и орки образовавшие южную часть армии Кессела не стали свидетелями падения Кришал-Тирит. Несмотря на то, что они почувствовали что их покинула сила до того управлявшая ими, они не покинули своих позиций , а лишь обогнули холм, чтобы присоединиться к сражению у Брин Шандера. Войска Кемпа с максимальной осторожностью продвигались вперед, не упуская из виду своего тыла. Его отряд высадился в одном из районов, наиболее заполненном вражескими войсками, уже успевшими стать очевидцами гибели башни. Поэтому рыбаки нашли, что большая часть встречавшихся им гоблинов была более заинтересована в трусливом отступлении, нежели в оказании сопротивления.
В гуще битвы, где разворачивалось самое жаркое сражение, люди Десяти Городов и их союзников также казалось не испытывали особых проблем. Варвары были близки к тому, чтобы объединить свои усилия с дварфами. Ведомые могучим молотом Вулфгара и неутихающей яростью Бруенора, два отряда с легкостью уничтожали врагов, стоящих на их пути. И как только они объединятся с Кассиусом и Гленсатером их шансы на победу станут довольно внушительны.
"Мои глаза говорят мне, что твоя армия испытывает...некоторые затруднения, " - невозмутимо произнес Дриззт. "Глупые людишки Десяти Городов все еще не побеждены!"
Кессел вознес хрустальный осколок над собой и его свет вспыхнул с новой силой. Далеко внизу на поле битвы, сражающиеся вновь ощутили силу, которую раньше излучала Кришал-Тирит. Люди, дварфы и гоблины, сошедшиеся в смертельной схватке замерли на мгновение, чтобы бросить взгляд на вспышку света в горах. Монстры почувствовав возвращение своего бога, дико взвыли и нарушили свои защитные порядки. Ободренные чудесным возвращением Кессела, они с новой силой обрушили свои атаки.
"Видишь как вдохновляет их мое присутствие!" - гордо произнес Кессел.
Но Дриззт не обращал внимания ни на мага, ни на битву кипевшую внизу. Он стоял в луже воды, образовавшейся под действием согревающих лучей артефакта из растаявшего снега. Его внимание привлек шум, который уловили его чуткие уши сквозь звуки битвы. Рев протеста, которым отозвалась замерзшая вершина Горы Кельвина.
"Склонись перед величием Акара Кессела!" - закричал маг, его голос странным образом усиливался силой артефакта, который он держал в своих руках. "С какой легкостью я могу уничтожить лодки на озере!"
Дриззт понял, что Кессел, не осознавая опасности угрожавшей ему, сделал фатальную ошибку. Все что требовалось от дроу - лишь помешать магу воплотить его слова в жизнь в последующие несколько мгновений. Инстинктивно он снял кинжал с пояса и метнул его в Кессела, хотя и знал, что маг был в полном симбиозе с Креншинибоном и у него не было шансов поразить цель. Дроу надеялся обратить на себя гнев Кессела.
Кинжал разрезал холодный воздух. Дриззт развернулся и побежал.
Тонкий луч ударил из Креншинибона и расплавил кинжал прежде чем он достиг своей цели, но Кессел был вне себя от гнева. "Ты склонишься передо мной!" - закричал он Дриззту. "Ничтожный пес, ты станешь моей первой сегодняшней жертвой!" Он обернулся вытягивая руку с осколком в направлении дроу. Но как только он пошевелился, его ноги внезапно провалились в подтаявший снег.
Затем и он услышал голодное урчание горы.
Дриззт покинул радиус свечения осколка и не оглядываясь назад, бежал, стремясь как можно больше увеличить дистанцию между собой и южным склоном Горы Кельвина. Увязнув уже по грудь, Кессел пытался выбраться из размокшего снега. Он вновь воззвал к силе Креншинибона, но никак не мог сконцентрироваться на нем от мысли о неумолимо надвигающемся роке.
Акар Кессел почувствовал себя беспомощным, впервые за многие года. Он вновь ощущал себя не Властелином Долины Ледяного Ветра, а трусливым учеником, убившим своего учителя.
Казалось, что осколок отверг его.
И тут вся снежная сторона горы начала сходить лавиной. Земля задрожала на многие мили вокруг. Люди и орки, гоблины и даже огры упали на землю, потеряв равновесие.
Кессел прижал осколок к себе, когда начал падать. Но Креншинибон обжег его руки, оттолкнув его. Кессел подвел его слишком много раз. Артефакт не воспринимал его больше в роли своего обладателя.
Кессел закричал, почувствовав что осколок ускользает из его рук. Однако его крик утонул в громоподобном реве сходящей лавины. Холодная темнота снега сомкнулась над ним и увлекла его за собой. Кессел до последнего момента верил, что если сможет удержать Хрустальный Осколок, то сможет пережить даже это. В нем еще теплилась слабая надежда, когда он достиг подножия Горы Кельвина.
Затем половина снежной вершины горы приняла его в свои ледяные объятия смерти.

* * *

Армия монстров вновь увидела падение своего бога. Путеводная нить ведшая их сквозь битву и которую они едва успели нащупать, вновь начала ускользать из их рук. Но в тот момент, когда Кессел вновь предстал перед своими воинами, они смогли организовать какое-то подобие скоординированных действий. Два ледяных гиганта, единственных оставшихся настоящих гиганта в армии Кессела, приняли командование на себя. Они созвали отряд огров и затем заставили племена гоблинов и орков собраться вокруг них и следовать их указаниям.
Но все же в их рядах царил порядочный хаос. Межплеменные распри, которые до этого были подавлены железной волей Кессела, вновь выплыли наружу в виде тотального недоверия. Лишь страх перед общим врагом заставлял их сражаться, и лишь страх перед гигантами заставлял их удерживать свои ряды.
"Рад видеть тебя, Бруенор!" - крикнул Вулфгар, снося очередную гоблинскую голову, когда орда варваров наконец пробилась к дварфам.
"И я тебя, парень, " - ответил Бруенор, погружая топор в грудь своего противника.
"Ты чуть не опоздал! Я уж думал, что мне придется убивать и твою долю, этих вонючих ублюдков!"
Однако Вулфгар не слушал его. Его внимание привлекли два гиганта возглавлявших армию.
"Ледяные гиганты, " - сказал он Бруенору, указывая дварфу на кольцо огров. "Они удерживают племена вместе!"
"Отлично, повеселимся!" - засмеялся Бруенор. "Веди!"
И, со своими самыми близкими воинами и Бруенором, юный вождь начал прорубать себе путь сквозь ряды гоблинов. Огры выступили вперед, пытаясь заслонить путь варварам. Но Вулфгар подобрался уже достаточно близко.
Эйджис-Фанг просвистел над головами огров и ударив одного из гигантов в голову, отбросил его безжизненное тело на землю. Второй, замер от неожиданности, не веря в то, что человек способен одним ударом свалить его соплеменника. Но его растерянность длилась лишь секунду - едва он перевел дыхание, как сразу ринулся в бой.
Не знающие страха огры атаковали Вулфгара и его отряд, заставив их отступить. Но Вулфгар был удовлетворен, и он с легкостью отдал отвоеванный кусок земли, чтобы вновь объединится с главными отрядами людей и дварфов.
Однако Бруенор так просто не хотел уступать. Это сражение было его родной стихией, которой он старался насладиться сполна. Он исчез среди длинных ног передовой линии огров и двинулся вглубь их рядов, незамеченный благодаря пыли, неплохо скрывавшей его, и царившей неразберихи.
Краем глаза Вулфгар успел заметить ускользавшего дварфа. “Куда тебя понесло?” - крикнул он ему вслед, но почувствовавший радость битвы Бруенор не услышал его.
Вулфгар не мог видеть разъяренного дварфа, но мог вычислить позицию Бруенора или то место где он был секунду назад по удивленным выражениям лиц огров бившихся в предсмертной агонии, когда их колена, сухожилия или пах находил топор дварфа.
Те орки и гоблины, которые не были заняты непосредственно в сражении, бросали взгляды полные надежды на склоны Горы Кельвина, ожидая второго возрождения своего бога.
Но единственное, что находил их взгляд - было основание горы, засыпанное снегом.

* * *

Жаждая мести, воины Каер-Конига и Каер-Денивала, на полных парусах подошли к берегу и опрометчиво посадили судна на мель, заплыв в них на мелководье, чтобы избежать задержек, связанных со швартовкой в глубоких водах. Они выскочили из лодок и подняв кучу брызг, вступили в бой с таким безумием, что их противники поспешили ретироваться.
Как только они закрепились на земле, Дженсин Брент выстроил их и повел на юг. Советник слышал звуки сражения доносившиеся с той стороны и знал, что люди из Гуд Мида и Дуганс Хола пробивались на север, чтобы объединиться с его людьми. Его план заключался в том, чтобы встретить их на Восточном Пути и затем объединенными силами двинуться к Брин Шандеру.
Многие из гоблинов по эту сторону города еще пытались бежать, но гораздо больше ушло на северо-запад к руинам Кришал-Тирит, чтобы присоединиться к главному сражению. Армия с Лак Динешера быстро двигалась по пути к своей победе. Они достигли дороги с небольшими потерями и окопались в ожидании южных соседей.

* * *

В ожидании сигнала Кемп с нетерпением приглядывался к одинокому кораблю бороздившему просторы Маер Дуалдон. Советник из Таргоса, командир объединенной армии четырех городов, не спешил продвигаться в глубь территории, опасаясь массированной атаки с севера. Он держал на готове своих воинов, готовясь отступить при первых признаках засады, несмотря на то, что яростные звуки битвы мучительной болью отдавались в его сердце, жаждущем приключений. После нескольких минут проведенных в томительном ожидании атаки гоблинов, советник послал маленькую шхуну вдоль побережья, чтобы выяснить, что происходит в захваченном Термалаине.
Внезапно он заметил белые паруса появившиеся на горизонте. Высоко на мачте реял сигнальный флаг который Кемп желал, но никак не ожидал увидеть: красный флаг, означавший засаду, однако в данном конкретном случае он означал, что Термалаин был свободен и гоблины отступают на север.
Кемп взобрался на самый высокий холм, какой смог найти, его лицо исказила мстительная гримаса. "Рассредоточиться, парни!" - прокричал он своим людям. "Проложим себе путь к городу на холме! Пусть Кассиус вернется и найдет нас сидящими на пороге его дома!"
Его поддержали дикие крики людей, у которых не было пути назад и которым нечего было терять. Все что им оставалось и на что они могли надеяться - лишь удовлетворить свою жажду мести.

* * *

Битва кипела все оставшееся утро. Люди и монстры вновь и вновь заносили свои мечи и копья руками, которые словно налились свинцом. Не смотря на то, что усталость сильно замедлила рефлексы воинов, она не уменьшила злости, горевшей в крови каждого сражающегося.
По мере того, как сражающиеся безнадежно теряли связь со своими командирами, битва становилась все более стихийной. Во многих местах гоблины и орки сражались друг с другом, неспособные даже при наличии общего смертельного врага, забыть свои межплеменные обиды. Плотное облако пыли полностью скрывало поле битвы; скрежет стали, лязг мечей о щиты и усиливающиеся крики предсмертной агонии и ликования смешивались в одну общую кучу.
Единственным исключением был закаленный в боях отряд дварфов. Их ряды не дрогнули и не нарушили своей формы, несмотря на то, что Бруенор все еще не вернулся после своего таинственного исчезновения.
Дварфы обеспечивали надежное прикрытие для варварских атак, и послужили прекрасным ориентиром для возвращавшихся людей Вулфгара. Юный вождь вернулся в ряды своих соплеменников как раз в тот момент, когда к ним присоединился Кассиус со своими воинами. Советник и Вулфгар обменялись решительными взглядами. Оба были достаточно мудры, чтобы полностью доверять союзу сложившемуся между ними на данный момент и оба понимали, что умные противники всегда откладывают в сторону свои разногласия перед лицом общего врага.
Взаимная поддержка была явно выгодна обеим сторонам, которые лишь были рады этому. Вместе они превосходили числом и с легкостью могли перебить любое из племен гоблинов или орков. К тому же племена не работали в согласии, их отряды не имели внешней поддержки на флангах. Вулфгар и Кассиус следуя и поддерживая передвижения друг друга, выставляли воинов по периметру своих армий, в то время как основные силы громили племена по одиночке.
Не смотря на то, что на каждого погибшего человека приходился с десяток убитых гоблинов, Кассиус испытывал беспокойство. Тысячи монстров еще даже ни разу не подняли своего оружия, ожидая своей очереди, а его люди были на грани изнеможения. Он должен вернуть их в город. Пусть дварфы прокладывают путь.
Вулфгар также обеспокоенный состоянием своих людей, осознавал, что у них не было другого пути для отступления и отдал приказ следовать за Кассиусом и дварфами. Это была рискованная затея варварского вождя - он не был уверен, пустят ли жители Брин Шандера в город его воинов.
Силы Кемпа проделали большой путь за короткий отрезок времени на пути к склонам столичного города, но когда они почти достигли своей цели, то натолкнулись на довольно крупную группу гоблинов. В сотне ярдов от холма им пришлось вступить в отчаянную схватку с превосходящими силами противника.
Армии подошедшие с востока оказались в более выгодном положении. Они проследовали по Восточному Пути, почти не встретив сопротивления, и первыми достигли холма. Не смотря на то, что они на огромной скорости пересекли озеро и в быстром темпе преодолели весь путь по равнине, Дженсин Брент, единственный выживший советник из четырех, так как Шермонт и два советника из южных городов погибли на Восточном Пути, не позволял им отдыхать ни секунды. Он отчетливо слышал кипевшую битву и знал, что храбрые люди на северных равнинах, вставшие на пути орды Кессела нуждаются в помощи.
Но все же когда советник вел свои войска сквозь последний изгиб дороги к северным воротам, они все замерли на месте и не могли оторвать взгляд от картины самой жестокой битвы, которую они когда-либо видели или о которой слышали в самых невероятных сказаниях. Сражающиеся ступали по телам поверженных, воины потерявшие свое оружие били и царапали руками своих врагов.
Брент предположил, что Кассиус и его отряды смогут вернуться в город. Однако армия с Маер Дуалдона оставалась беззащитной на открытом пространстве.
"На запад!" - крикнул он своим людям, двинувшись к войскам Кемпа, вступившим в неравный бой. Новый всплеск адреналина заставил уставшую армию с новыми силами броситься на выручку к своим товарищам. Следуя указаниям Брента, они спустились с холма в форме длинной шеренги, но когда достигли места сражения, лишь центральные ряды продолжили свое движение. Отряды же на концах колонны нарушили свой строй в середине, и вскоре вся армия построилась в форме клина, врезавшегося во врагов, чтобы достичь армии Кемпа.
Люди Кемпа с радостью ухватились за протянутую руку помощи, и объединенные силы вскоре смогли отступить к северному склону холма. В это же время армия Кассиуса, варвары Вулфгара и дварфы прорвались сквозь ряды гоблинов и выбрались на свободную землю холма.
Теперь, когда люди и дварфы объединились в одно целое, гоблины не рвались в бой. Их потери были просто ошеломительны. Не осталось ни одного огра или гиганта, и несколько племен гоблинов и орков лежали мертвыми. Кришал-Тирит лежала в развалинах, а Акар Кессел был погребен в ледяной могиле.
Люди на холме были сильно измотаны и едва держались на ногах, но мрачное выражение на их лицах и стиснутые челюсти недвусмысленно давали понять оставшимся монстрам, что они будут сражаться до последнего дыхания. Они были загнаны в последний угол, из которого дальше некуда отступать.
Сомнение закралось в мысли каждого гоблина и орка пришедшего на войну. Однако их численность все еще позволяла им одержать победу в этом сражении, хотя многие из них падут прежде чем будут повержены люди Десяти Городов и их смертоносные союзники. И даже тогда какие из племен смогут провозгласить победу? Без руководства мага, выжившие в битве, вряд ли смогут честно поделить добычу без межплеменных стычек.
Битва за Долину Ледяного Ветра не пошла по сценарию обещанному Акаром Кесселом.

31 Победа ?

Люди Десяти Городов вместе со своими союзниками, прокладывали свой путь, отражая атаки со всех сторон обширной равнины и сейчас стояли объединив свои силы перед северными вратами Брин Шандера. И в то время как их армия наконец объединилась с единственной целью - выжить, армия Кессела шла совсем по другому пути. Когда гоблины впервые прошли Перевал Ледяного Ветра их общей целью была победа во славу Акара Кессела. Но Кессел больше не было и Кришал-Тирит была уничтожена, а значит и узел, который все это время удерживал давних врагов, соперничающие племена гоблинов и орков, начал развязываться.
Люди и дварфы смотрели на скопление захватчиков с вернувшейся надеждой, по всему внешнему периметру обширного войска темные точки продолжали отделяться от главных сил и покидали поле битвы, отступая назад в тундру.
Но все же защитники Десяти Городов были окружены с трех сторон. В данный момент монстры не пытались предпринимать атак, но тысячи гоблинов все еще оставались на своих местах по всей северной равнине у подножия города.
Ранее, когда прошла первая атака, повергшая в шок захватчиков, лидеры защитников предполагали подобное затишье, во время которого их враги смогут перегруппировать свои силы.
Однако сейчас, пауза была на руку людям: она дала им столь необходимый отдых, хотя и позволила гоблинам и оркам полностью восстановиться после их потрясения. Равнина по эту сторону города была усеяна трупами, принадлежавшими в основном гоблинам, а обвалившаяся груда некогда бывшая Кришал-Тирит лишь усиливала ощущение монстров от их невероятных потерь. Среди их рядов больше не было ни одного гиганта или огра, способного взять руководство на себя, и с каждой секундой ряды их союзников таяли на глазах.
Кассиус выкроил несколько минут, чтобы провести совет среди оставшихся в живых советников.
Неподалеку Вулфгар и Ревяк встретились с Фендером Маллотом, временным лидером дварфов избранным на время отсутствия Бруенора.
“Мы рады твоему возвращению, могучий Вулфгар, ” - сказал Фендер. “Бруенор знал, что ты вернешься.”
Вулфгар обвел взглядом поле битвы, выискивая какие-либо признаки Бруенора. “Если какие-нибудь новости о Бруеноре?”
“Ты был последним, кто видел его, ” - мрачно ответил Фендер.
И затем он замолчал, медленно обводя взглядом равнину.
“Молю, позволь мне вновь услышать взмах твоего топора, ” - прошептал Вулфгар.
Но Бруенор не слышал его.

* * *

“Дженсин, ” - спросил Кассиус у советника из Каер-Денивала, - “Где ваши женщины и дети? Они в безопасности?”
“Они в Истхевене, ” - ответил Дженсин Брент. “Вместе с людьми из Гуд Мида и Дуганс Хола. Они снабжены провизией и находятся под охраной. Если прихвостни Кессела захотят напасть на город, то у людей будет много времени для того, чтобы вновь выплыть на Лак Диннешер.”
“Но сколь долго они смогут продержаться на озере?” - спросил Кассиус.
Дженсин Брент лишь пожал плечами. “Пока не наступит зима, я полагаю. Однако они всегда могут высадиться на берег, оставшиеся гоблины и орки не смогут охватить даже половины береговой линии озера.”
Кассиус, казалось, был удовлетворен. Он обернулся к Кемпу.
“Лонеливуд, ” - ответил Кемп. “И я готов заключить пари, что они находятся в гораздо более лучших условиях чем мы! У них столько лодок, что они смогут построить город в центре Маер Дуалдон.”
“Это хорошо, ” - сказал им Кассиус. “Это дает нам еще один вариант. Возможно мы могли бы отстаивать здесь наши земли, укрывшись в городе. Гоблины и орки, несмотря на их большое преимущество в числе, не смогут взять нас за его стенами!”
Идея, казалось, понравилась Дженсину Бренту, но Кемп был мрачен. “Возможно наш народ будет в безопасности, ” - сказал он, - “но что с варварами?”
“Их женщины достаточно выносливы и способны выжить без них, ” - ответил Кассиус.
“Меня не волнуют их вонючие женщины, ” - взревел Кемп, нарочно повышая свой голос, чтобы Вулфгар и Ревяк, державшие неподалеку свой совет, могли слышать его. “Я говорю об самих этих диких псах! Безусловно, ты не откроешь свои ворота для них!”
Гордый Вулфгар двинулся в направлении советника.
Кассиус со злобой повернулся к Кемпу. “Упрямый осел!” - резко прошептал он. “Наша единственная надежда лежит в союзе!”
“Наша единственная надежда лежит в нападении!” - возразил Кемп. “Мы напугали их, и ты просишь нас бежать и прятаться, словно каких-то крыс!”
Могучий вождь варваров приблизился, прежде чем два советника успели продолжить спор.
“Приветствую тебя Кассиус из Брин Шандера, ” - спокойно произнес он. “Я Вулфгар, сын Беорнегара, и лидер племен, присоединившихся к вашему благородному делу.”
“Что такой как ты может знать о благородстве?” - перебил его Кемп.
Вулфгар проигнорировал его. “Я нечаянно подслушал ваш спор, ” - невозмутимо продолжил он. “На мой взгляд твой невоспитанный и неблагодарный помощник, ” - он перевел дыхание, - “предложил единственно возможное решение.”
Кассиус, ожидая, что Вулфгар будет вне себя от гнева от оскорблений Кемпа, поначалу опешил.
“Атака, ” - пояснил Вулфгар. “Гоблины не знают, что им предпринять. Они удивляются почему они вообще последовали за злым магом на эту землю, несущую им смерть. Если они вновь почувствуют жажду к сражению, то станут более опасным противником.”
“Я благодарю тебя за твои слова, вождь варваров, ” - ответил Кассиус. “Но я считаю, что эта толпа оборванцев не сможет организовать полноценной осады. Они покинут равнины в течение одной недели.”
“Возможно, ” - сказал Вулфгар. “Но все же твои люди дорого заплатят за это. Гоблины, ушедшие по своей воле, не захотят вернуться в пещеры с пустыми руками. Все еще остаются несколько незащищенных городов, которые они могут разграбить на своем пути из Долины Ледяного Ветра.”
“К тому же они будут покидать эти земли без страха в глазах. Твое отступление спасет жизни некоторым твоим людям, Кассиус, но не предотвратит будущее возвращение ваших врагов!”
“Значит ты согласен, что нам необходимо атаковать?” - спросил Кассиус.
“Наши враги боятся нас. Они смотрят вокруг и видят опустошение, которое мы учинили в их рядах. Страх это сильное оружие, особенно против трусливых гоблинов. Позволь нам сделать то, что твои люди проделали с моими, пять лет назад…” Кассиус заметил боль в глазах Вулфгара, когда он говорил об этом, - “…и заставить этих мерзких тварей бежать без оглядки до самых гор! Много лет пройдет прежде, чем они осмелятся вновь напасть на ваши города.“
Кассиус посмотрел на юного варвара с сильным уважением, и также глубокой задумчивостью. Он с трудом мог поверить, что эти гордые воины тундры, которые столь ярко помнили свое поражение от рук народа Десяти Городов, пришли помочь рыбацким поселениям. “Мои люди и вправду прогнали твоих, благородный вождь. Жестоко. Почему же вы тогда вернулись?”
“Об этом мы поговорим после того, как завершим наше дело, ” - ответил Вулфгар. “Теперь давайте петь! Поселим ужас в сердцах наших врагов и разобьем их!”
Он повернулся к Ревяку и нескольким другим лидерам. “Пойте, гордые воины!” - приказал он. “Пусть Песня Темпоса предвестит смерть гоблинов!” Восторженные возгласы пронеслись сквозь ряды варваров, и они гордо возвысили свои голоса в песне к богу войны.
Кассиус незамедлительно отметил, какой эффект произвела песня на ближайших гоблинов. Они отступили назад и крепче сжали свое оружие.
На лице советника появилась улыбка. Он все еще не мог понять почему пришли варвары, но объяснение могло подождать. “Присоединимся к нашим союзникам-варварам!” - крикнул он своим солдатам. “Сегодня день нашей победы!”
Дварфы запели мрачную военную песню своей древней родины. Рыбаки Десяти Городов подхватили Песню Темпоса, сперва неуверенно, а затем все более и более решительно.
Темп песни нарастал и постепенно усиливалась громкость голосов. Гоблины задрожали при виде ярости нараставшей в их смертельных врагах. Потоки дезертиров покидающих основные силы становились все толще и толще.
И затем, как одна смертельная волна люди и дварфы хлынули вниз по холму.

* * *

Дриззт уже достаточно далеко удалился от южного склона, спасаясь от ярости лавины, но все еще находился в довольно затруднительном положении. Гора Кельвина была не очень высока, но треть ее была покрыта глубокими снегами и жестоко обдувалась ледяными ветрами, которые дали название этим землям.
К тому же ноги дроу были мокрыми от снега растаявшего под теплом Креншинибона, и теперь, когда влага превратилась в ледяную корку, движение сквозь сугробы отдавалось болью.
Он решительно продолжал двигаться, направляясь к западному склону, обеспечивающему лучшую защиту против ветра. Его движения были размашистыми, он расходовал всю энергию на то, чтобы заставить кровь циркулировать по венам. Когда он достиг края вершины горы и начал спускаться вниз, его движения стали более осторожны, он боялся, что одно неловкое движение - и его ждет мрачная участь, постигшая Акара Кессела.
Его ноги полностью онемели, но он продолжал двигаться, сражаясь за каждый шаг.
Внезапно он поскользнулся.

* * *

Свирепые воины Вулфгара первыми врезались в нестройные ряды гоблинов, рубя и отбрасывая назад первую линию монстров. Ни один гоблин или орк не смел стоять перед могучим вождем, но в суматохе битвы несколько все же попались ему на пути. Один за одним они пали замертво.
Страх сковал гоблинов, и их неуверенность уже повлекла за собой смерть первых отрядов попавшихся на пути диким варварам.
И все же крах их кампании в корне изменил мнение в их рядах. Племена которые еще не были вовлечены в сражение начали раздумывать над разумностью продолжения этой кампании, осознав, что они получили неплохое преимущество над конкурирующими племенами, ослабленными тяжелыми потерями, в борьбе за земли. Вскоре после того, как началась вторая волна сражения, облако пыли от марширующих ног вновь вознеслось над Перевалом Ледяного Ветра, когда множество племен гоблинов и орков двинулись домой.
И зрелище массового дезертирства просто потрясло тех гоблинов, которые не могли отступить с такой легкостью. Даже самые недалекий гоблин понимал, что их шанс на победу против упрямых защитников Десяти Городов лежал в их многочисленности.
Эйджис-фанг не замирал ни на секунду, когда Вулфгар бьющийся в одиночку, прокладывал за собой опустошительный путь. Даже люди Десяти Городов сторонились его, боясь его дикой силы. Но его соплеменники смотрели на него с благоговейным трепетом и пытались биться с ним рука об руку.
Вулфгар добрался до отряда орков. Эйджис-фанг обрушился на одного, убив его и отбросив тех, кто был за ним на землю. Повторный удар произвел те же результаты на другом фланге. Спустя мгновение уже больше половины орков было убито или лежало оглушенными. Те кто остался явно не желали нападать на могучего воина.

Предыдущая страница 13 Следущая страница


Хрустальный осколок 14

Гленсатер тоже напал на отряд гоблинов, надеясь пробудить в своих людях туже ярость, что и варвар. Но Гленсатер не обладал столь внушительными размерами как Вулфгар, и у него не было такого могучего оружия как Эйджис-фанг. Его меч сразил первого замеченного им гоблина, затем он ловко увернулся и срубил второго. Советник был хорош, но один элемент он упустил в своей атаке - критический фактор который отличал варвара от других людей. Гленсатер убил двух гоблинов, но не произвел в их рядах необходимого замешательства. Вместо того, чтобы бежать без оглядки, как они делали это у Вулфгара, оставшиеся гоблины бросились на него.
Гленсатер почти добрался до вождя варваров когда острый наконечник копья воткнулся в его спину и пройдя сквозь нее, вышел из его груди.
Увидев столь страшную картину, Вулфгар занес Эйджис-фанг над советником, метнув его в гоблина, метнувшего копье. Гленсатер слышал как молот достиг цели за его спиной и даже успел улыбнуться, прежде чем замертво упасть на траву.
Дварфы следовали другой тактике, нежели их союзники. Вновь сформировавшись в плотную группу, они вырезали гоблинов ряд за рядом.
Рыбаки, бившиеся за жизни своих женщин и детей, сражались и умирали без страха.
Меньше чем за час, каждый отряд гоблинов был смят, и спустя еще полчаса, оставшиеся монстры лежали мертвыми на равнине, залитой кровью.

* * *

Дриззт скользил по белой волне падающего снега вниз по склону горы. Он беспомощно кувыркался, пытаясь поймать равновесие, когда заметил небольшой выступ на своем пути. Когда он приблизился к нему, то резким толчком выбросил вперед свое тело и ухватился за него, вызвав небольшой каменный обвал.
Его ловкость - и огромное везение - спасли его. Когда он наконец остановился и обрел опору под ногами, он заметил, что его ранения были не существенны: оцарапанное колено, разбитый нос и вывихнутое запястье. Оглядываясь назад, Дриззт считал маленькую лавину чудом, позволившему ему сильно уменьшить свой спуск, и он не был уверен смог ли бы избежать ледяной смерти подобно Кесселу без ее помощи.
В этот момент на юге вновь закипела битва. Слушая звуки сражения, Дриззт внимательно наблюдал, как тысячи гоблинов возвращались в свои родные края. Дроу не знал, что там произошло, однако ему хорошо была известна трусливая репутация гоблинов.
Однако, он больше не стал задумываться над этим, битва больше не была его главной заботой. Его мысли устремились к развалинам из черного камня, некогда бывшими Кришал-Тирит. Он закончил свой спуск с Горы Кельвина и двинулся по плато Бремена в направлении груды камней.
Он должен был выяснить спаслись ли Регис и Гвенвивар.

* * *

Победа.
Она не вызывала никаких радостных эмоций у Кассиуса, Кемпа и Дженсина Брента, когда они обводили взглядом последствия кровавой резни. Они были единственными советниками выжившими в битве, семь остальных были повержены.
“Мы победили, ” - мрачно объявил Кассиус. Он беспомощно смотрел, как умирали воины, люди, которые, получили смертельные раны во время сражения, но не сдались, пока не увидели своего триумфа. Больше половины всего населения Десяти Городов лежало мертвыми, и еще многие должны были умереть позже - около половины тех, кто остался в живых были смертельно ранены. Четыре города были сожжены до основания и еще один был частично разграблен гоблинами.
Они заплатили страшную цену за свою победу.
Варвары тоже понесли потери. В основном юные и неопытные, они бились, не уступая своим предкам в мужестве и погибли приняв свою судьбу как славный конец своей жизни.
Лишь дварфы, закаленные в бесчисленных сражениях, пострадали меньше всех. Несколько из них погибло, еще несколько было ранено, но большинство из них было готово хоть сейчас вновь ринуться в бой. Единственное о чем они горько жалели так это о пропаже Бруенора.
“Идите к своим людям, ” - сказал Кассиус другим советникам. “Затем вечером возвращайтесь на совет. Кемп будет представлять народ четырех городов Маер Дуалдон, Дженсин Брент людей с остальных озер.”
“Мы должны принять много решений, но у нас мало времени, ” - сказал Дженсин Брент. “Зима приближается слишком быстро.”
“Мы выживем!” - объявил Кемп со свойственным ему вызовом. Но тут заметив угрюмые взгляды своих собеседников, был вынужден признать реалии. “Хотя это будет и нелегко.”
“Для моего народа, ” - произнес другой голос. Три советника обернулись к Вулфгару, направлявшегося к ним быстрыми шагами. Варвар был весь измазан в грязи и крови своих врагов, но выглядел совершенно как благородный повелитель. “Я желаю присоединиться к вашему совету Кассиус. Наши народы могут многое предложить друг другу в это тяжелое время.”
Кемп был раздражен. “Если нам понадобится скот для перевозок, мы купим быков.”
Кассиус бросил Кемпу предостерегающий взгляд и обратился к своему неожиданному союзнику. “Ты можешь присоединиться к нашему совету, Вулфгар, сын Беорнегара. За твою помощь в этот день, мой народ многим обязан тебе. Вновь я спрашиваю тебя, почему ты пришел?”
Второй раз за день Вулфгар проигнорировал оскорбления Кемпа. “Чтобы вернуть долг, ” - ответил он Кассиусу. “И возможно в поиске лучшей жизни для своего народа.”
“Убив гоблинов?” - спросил Дженсин Брент, подозревая, что у варвара нечто большее на уме.
“Для начала, ” - ответил Вулфгар. “И все же мы можем предложить гораздо больше. Мой народ знает тундру лучше, чем йети. Мы знаем как выживать. Твой народ лишь выиграет от нашей дружбы, особенно в столь тяжелые времена.”
“Ха!” - усмехнулся Кемп, но Кассиус заставил умолкнуть его. Советник из Брин Шандера был заинтересован открывающимися возможностями.
“А что получит твой народ от подобного союза?”
“Связь, ” - ответил Вулфгар. “Путеводную нить в мир роскоши, которой мы никогда не ведали. Племена держат в своих руках сокровища дракона, но золото и драгоценные камни не дадут тепла холодной зимней ночью, или пищи, когда не хватает охотничьей добычи. Твой народ многое должен отстроить заново. У моего народа есть сокровища, которые помогут в этом. В обмен, Десять Городов обеспечат лучшую жизнь моим людям.” Кассиус и Дженсин Брент одобрительно кивнули, когда Вулфгар выложил им свой план.
“И наконец, самое главное, ” - подвел итого Вулфгар, - “Неоспоримо, что по крайней мере сейчас мы нуждаемся друг в друге. Оба наши народа устали и уязвимы для опасностей, подстерегающих на этой земле. Вместе, наших оставшихся сил хватит, чтобы провести нас сквозь зиму.”
“Ты удивил и заинтересовал меня, ” - сказал Кассиус. “Ты можешь посещать наш совет по моему личному приглашению, и мы воплотим в жизнь твой план.”
Когда Кассиус отвернулся, Вулфгар схватил Кемпа за грудь и с легкостью оторвал его от земли. Кемп ударил по мускулистой руке, но понял, что ему не удастся вырваться из стальной хватки варвара. Вулфгар угрожающе посмотрел на него. “Сейчас, ” - сказал он, - “Я в ответе за весь мой народ. Поэтому я пропущу мимо ушей твои оскорбления. Но когда придет день и я больше не буду вождем, тебе лучше не попадаться на моем пути!” Разжав ладонь он бросил советника на землю.
Кемп слишком напуганный, чтобы злиться, так и остался сидеть на месте. Кассиус и Брент подтолкнули локтем друг друга и беззвучно засмеялись.
Это продолжалось пока они не заметили приближающуюся девушку с перевязанной окровавленной рукой и лицом, покрытым толстым слоем пыли. Вулфгар тоже заметил ее, и зрелище ее ран обдало его жгучей болью.
“Кэтти-бри!” - крикнул он, бросившись к ней. Она успокоила его вытянутой рукой.
“Я не сильно ранена, ” - уверила она Вулфгара, хотя варвару было очевидно, что она едва превозмогает боль. “Я даже не могу представить себе, что бы произошло со мной, если бы не появился Бруенор!”
“Ты видела его?”
“В туннелях, ” - объяснила Кэтти-бри. “Несколько орков ворвались в них. Возможно я должна была бы обрушить туннели, но их было немного и я слышала, что дварфы неплохо справляются на поверхности.”
“Затем появился Бруенор, но за его спиной было еще больше орков. Поддерживающая подпорка обрушилась. Я думаю, что это сделал Бруенор, там было слишком пыльно. ”
“А Бруенор?” - с волнением спросил Вулфгар.
Кэтти-бри оглянулась на равнину. “Где-то там. Он спрашивал о тебе.”

* * *

К тому времени как Дриззт достиг развалин Кришал-Тирит, битва закончилась. Повсюду его окружала одна и та же страшная картина, но его цель оставалась прежней. Он взобрался на груду разрушенных камней.
По правде говоря, дроу считал себя глупцом, так как надеяться на что-то было бессмысленно. Даже если Регис и Гвенвивар не смогли выбраться из башни, то как он сможет найти их в этих руинах?
Но он упрямо продолжал свои поиски, отвергая неумолимую логику произошедшего. Этим он и отличался от своего народа и в конечном итоге именно это заставило его покинуть подземный мир. Дриззт До’Урден позволял себе проявлять сострадание.
Он взобрался на вершину развалин и начал разбирать завалы голыми руками. Большие валуны не позволяли ему углубиться в груду, и все же он не отступал, даже несмотря на опасные расщелины и ненадежные камни. Он почти не пользовался своей левой обожженной рукой, и вскоре его правая рука закровоточила от царапин. Но он продолжал двигаться вокруг груды.
И он был награжден за свое терпение и волнение. Когда он достиг верхушки руин, то ощутил знакомую ауру магической силы. Она привела его к маленькой расщелине между двух камней. Он осторожно просунул руку, надеясь, что предмет не пострадал, и извлек маленькую фигурку пантеры. Его пальцы заметно дрожали, когда он осматривал ее в поисках повреждений. Но ничего не нашел - магия внутри предмета смогла выдержать давление камней.
Однако, дроу ощущал двоякое чувство. Гвенвивар очевидно выжила, но присутствие фигурки говорило о том, что Регис вероятно не успел спастись. Его сердце замерло. И замерло еще больше когда в той же расщелине он заметил знакомый блеск. Он протянул руку и вытащил золотую цепь с рубином на конце, что лишь подтвердило его страхи.
“Ты достоин такого надгробия, храбрый маленький друг, ” - уныло произнес он, и в этот момент решил назвать эти развалины - Холм Региса. Однако он никак не мог понять, что такого могло случиться, что халфлинг оставил свою подвеску, так как на ней не было следов крови или других признаков, говоривших о том, что она была на Регисе, когда он погиб.
“Гвенвивар, ” - позвал он. “Приди ко мне, моя тень.” Он почувствовал знакомое ощущение, когда поместил фигурку перед собой. Черная тень появилась и превратилась в пантеру, полностью восстановившуюся за несколько часов проведенных на своем родном плане.
Дриззт быстро двинулся к своему товарищу, но тут же замер, когда неподалеку появилась вторая тень и начала обретать форму.
Регис.
Халфлинг сидел с закрытыми глазами и широко открытым ртом, словно испытывал ни с чем несравнимое удовольствие. Одна рука его находилась у рта, а вторая была открыта ладонью вверх перед ним.
Когда его челюсти схватили пустой воздух, его глаза широко раскрылись от удивления. “Дриззт!” - прокричал он. “Ты мог бы и узнать мое мнение, прежде чем похитить меня! Эта изумительная пантера принесла мне прекрасного мяса!”
Дриззт потряс своей головой и улыбнулся с чувством облегчения и смущения.
“О, великолепно, ” - закричал Регис. “Ты нашел мой камешек. Я уж думал, что потерял его; он почему то не захотел отправиться в путешествие вместе со мной и кошкой.”
Дриззт вернул ему рубиновую подвеску. Неужели пантера могла брать кого-либо с собой в путешествие сквозь планы? Дриззт решил, что потом обязательно исследует эту сторону способностей Гвенвивар.
Он потрепал пантеру за шею, и затем отпустил ее назад в свой мир. “Пойдем, Регис, ” - мрачно сказал он. “Посмотрим, сможем ли мы чем-нибудь помочь. ”
Регис покорно кивнул головой и пошел за дроу. Когда он взобрался на вершину руин и увидел равнину, то халфлинг понял размеры случившейся трагедии. Его ноги не слушались его, но с помощью своего расторопного друга, ему удалось спуститься вниз.
“Мы победили?” - спросил он у Дриззта, когда они шли по равнине.
“Мы выжили, ” - поправил его Дриззт.
Внезапно их слуха достигли громкие крики, когда отряд рыбаков, увидев двух друзей, бросились к ним. “Убийца мага и разрушитель башни!” - кричали они.
Дриззт скромно потупил свой взор.
“Приветствуем тебя Регис, ” - продолжили люди, - “герой Десяти Городов!”
Дриззт устремил удивленный, но повеселевший взгляд на своего друга. Регис лишь беспомощно пожал плечами, став такой же жертвой ошибки как и Дриззт.
Люди подняли халфлинга и усадили его к себе на плечи. “Мы доставим тебя на городской совет!” - объявили они. “Ты, как никто другой, имеешь право решающего голоса!” и словно невзначай один из них произнес - “Ты тоже можешь пойти с нами, дроу.”
Дриззт отказался. “Все заслуги принадлежат Регису, ” - сказал он с улыбкой на лице. “Эх, маленький друг, лишь ты обладаешь удачей найти золото в грязи, где другие лишь вываляются!” Он хлопнул халфлинга по спине и отошел в сторону, пропуская процессию.
Регис оглянулся через плечо и закатил глаза, словно подобные поездки стали для него обычным делом.

* * *

Веселье дроу было недолгим.
Прежде чем он успел пройти несколько метров, его остановили двое дварфов.
“Хорошо, что мы нашли тебя, эльф” - сказал один. Дроу сразу понял, что они принесли ему плохие новости.
“Бруенор?” - спросил он.
Дварфы кивнули. “Он лежит при смерти и быть может уже мертв. Он спрашивал о тебе.”
Не говоря больше ни слова, дварфы провели Дриззта через поле к маленькому шатру, который они разбили неподалеку от входов в свои туннели.
Внутри тускло горели свечи. У кровати, располагавшейся у дальней стены, стояли Вулфгар и Кэтти-бри со склоненными головами.
Бруенор лежал на кровати, его голова и грудь были обернуты окровавленными бинтами. Его дыхание было тяжелым и прерывистым, словно каждый его вздох был последним. Дриззт бесшумно приблизился к нему, решив сдержать слезы появившиеся в его лиловых глазах.
Бруенор не хотел бы видеть как он плачет у его предсмертного одра.
“Это…эльф?” - задыхаясь произнес Бруенор, когда увидел темный образ над собой.
“Я пришел мой дорогой друг, ” - ответил Дриззт.
“Чтобы увидеть…меня на моем пути?”
Дриззт не мог честно ответить на столь непонятный вопрос. “На твоем пути?” Он с трудом выдавил смешок. “Ты неисправим! Я не хочу и слышать разговоров о смерти - кто кроме тебя сможет найти Митриловый Зал?”
“А, мой дом…” Бруенор вспомнил это название и расслабился, словно его мечты готовы были перенести его сквозь темное путешествие, которое ему предстояло. “Тогда ты будешь со мной?”
“Конечно, ” - согласился Дриззт. Он посмотрел на Вулфгара и Кэтти-бри ища поддержки, но убитые собственным горем, они не поднимали глаз.
“Но не сейчас, ” - объяснил Бруенор. “Слишком скоро наступит зима!” Он закашлялся.
“Весной. Да, весной.” Его голос ослаб и он закрыл глаза.
“Да, мой друг, ” - согласился Дриззт. “Весной. Я увижу тебя в твоем доме весной!”
Глаза Бруенора вновь открылись, их тусклый предсмертный свет сменился подобием старых искорок. Довольная улыбка расплылась по лицу дварфа, и Дриззт был счастлив, что смог утешить своего умирающего друга.
Дроу посмотрел на Вулфгара и Кэтти-бри и увидел, что они тоже улыбаются друг другу.
Внезапно, к ужасу и удивлению Дриззта, Бруенор сел и сорвал бинты.
“Есть!” - крикнул он. “Ты сказал это, и теперь у меня есть свидетели!”
Дриззт, едва не рухнув от первоначального шока, бросил сердитый взгляд на Вулфгара. Варвар и Кэтти-бри с трудом сдерживали свой смех.
Вулфгар пожал плечами и смех вырвался наружу. “Бруенор сказал, что обкорнает меня до роста дварфа, если я произнесу хоть одно слово!”
“Что он бы и сделал!” - добавила Кэтти-бри. И эта парочка поспешила поскорее ретироваться из шатра. “Совет в Брин Шандере, ” - быстро объяснил Вулфгар. Смех снаружи постепенно удалялся. “Будь ты проклят, Бруенор Баттлхаммер!” - насупился Дриззт. Но затем не сдержав себя, он сгреб дварфа в охапку и крепко сжал его.
“Давай побыстрее покончим с этим, ” - проревел Бруенор, отвечая на объятия. “У нас еще много работы! Весна наступит быстрей чем ты думаешь, и с наступлением первого теплого дня мы двинемся на поиски Митрилового Зала!”
“Где бы он ни был, ” - засмеялся Дриззт, слишком счастливый, чтобы злиться на обман.
“У нас получится, дроу!” - закричал Бруенор. “У нас всегда все получается!”

Эпилог

Зима, последовавшая за битвой была одинаково трудна как для народа Десяти Городов, так и для варваров, но объединив свои усилия они смогли выжить. Много раз заседал совет за время долгих зимних месяцев во главе с Кассиусом, Дженсином Брентом и Кемпом представляющих интересы народа Десяти Городов и Вулфгара и Ревяка - варваров. Их первым официальным решением был указ о взаимном союзе двух народов, несмотря на многочисленные протесты с обеих сторон.
Те города, что не были затронуты нашествием армии Кессела, послужили убежищем для беженцев со всей долины. С первыми признаками весны по всей долине начались восстановительные работы. Жизнь стала постепенно налаживаться, и после того как варвары по указанию Вулфгара предприняли экспедицию и вернулись с сокровищами дракона, совет принял решение поделить города среди выживших людей. Дружеские отношения между двумя народами несколько раз были на грани краха и существовали лишь благодаря железной воле Вулфгара и бесконечному терпению Кассиуса.
Когда все спорные вопросы были улажены, то варварам на отстройку были отданы города Бремен и Каер-Кониг, жители Каер-Конига перебрались в реконструированный Каер-Денивал, а беженцам из Бремена, не пожелавшим жить в одном городе с варварскими племенами были предложены дома во вновь отстроенном Таргосе. Это была трудная ситуация, в которой смертельные враги были вынуждены забыть о своих разногласиях и жить бок о бок друг с другом. Однако победивший в сражении народ Десяти Городов не мог назвать себя победителем. Каждого человека коснулась эта трагедия, никто не перенес битву без потерь.
Исключая Региса.
За свое участие в битве халфлинг был награжден почетным званием Первого Гражданина и получил в подарок самый лучший дом во всех Десяти Городах. Кассиус с готовностью уступил свое жилище “Разрушителю Башни”. Регис принял предложение советника и все остальные бесчисленные подарки доставлявшиеся из других городов, и несмотря на то, что он и в действительности заслуживал самых лестных отзывов, он считал себя лишь партнером скромного дроу. А так как Дриззта До’Урдена не было в Брин Шандере и он не мог принять подарки, то Регис считал, что вправе взять на себя столь ответственную миссию.
Халфлинг всегда стремился к подобному образу жизни. Он истинно наслаждался богатством и роскошью, и не мог знать, что вскоре ему придется заплатить большую цену за свою популярность.

* * *

Дриззт и Бруенор провели зиму в приготовлениях к поискам Митрилового Зала. Дроу намеревался сдержать свое слово, несмотря на обман, потому, что после сражения его жизнь не сильно изменилась. Несмотря на то, что он был истинным героем всей битвы, он замечал, что люди Десяти Городов едва выносили его общество. А варвары, исключая Вулфгара и Ревяка, в открытую избегали его, вознося охранные молитвы своим богам, когда случайно встречались с ним.
Но дроу воспринимал это со свойственным ему стоицизмом.

* * *

“Слухи в городе говорят, что ты отдал свой голос в совете Ревяку, ” - сказала Кэтти-бри Вулфгару во время одного из его многочисленных визитов в Брин Шандер.
Вулфгар утвердительно кивнул головой. “Он старше и мудрее меня.”
Кэтти-бри испытующе посмотрела на Вулфгара. Она знала, что Вулфгар отказался от титула вождя по другим причинам. “Ты собрался пойти с ними, ” - абсолютно уверенно сказала она.
“Я в долгу перед дроу, ” - ответил Вулфгар и отвернулся, не желая вступать в спор с упрямой девчонкой.
“Вновь ты ушел от ответа, ” - засмеялась Кэтти-бри. “Ты идешь не для того, чтобы вернуть долг! Ты идешь потому, что сам выбрал свой путь!”
“Что ты можешь знать об этом?” - зарычал Вулфгар, задетый точным предположением девушки. “Что ты можешь знать о приключении?”
Глаза Кэтти-бри вспыхнули огнем. “Я знаю, ” - твердо сказала она. “Каждый день в любом месте случаются приключения. Это, то что ты так до сих пор и не усвоил. И поэтому ты бежишь вдаль по дороге, надеясь удовлетворить жажду к приключениям, которая горит в твоем сердце. Ну так ступай же, Вулфгар из Долины Ледяного Ветра. Следуй зову своего сердца и будь счастлив!”
“Возможно, когда ты вернешься ты сможешь испытать тоже самое волнение лишь от того, что ты просто жив.” Она поцеловала его в щеку и выскочила в дверь.
Вулфгар окликнул ее, приятно удивленный ее поцелуем. “Возможно тогда наш спор будет более приятным!”
“Но не таким интересным!” - был ее прощальный ответ.

* * *

Наконец, в одно прекрасное утро ранней весной, пришло время когда Бруенор и Дриззт должны были уходить. Кэтти-бри помогла им собрать их переполненные мешки.
“Когда мы отвоюем нашу родину, я заберу тебя туда!” - в очередной раз говорил Бруенор девушке. “Твои глаза заблестят от радости, когда ты увидишь потоки струящегося серебра в Митриловом Зале!”
Кэтти-бри снисходительно улыбнулась.
“С тобой точно все будет в порядке?” - более серьезно спросил Бруенор. Он знал, что все будет хорошо, но его сердце переполняла отеческая забота.
Кэтти-бри лишь улыбнулась еще шире. В течение зимы они уже сотни раз проходили этот диалог. Несмотря на то, что Кэтти-бри знала, что будет безумно скучать по нему, она была рада, что дварф уходит. Она понимала, что Бруенор не успокоится, пока наконец хотя бы не попытается отыскать свою древнюю родину.
И она лучше всех знала, что дварф будет в надежных руках.
Бруенор был удовлетворен. Пришло время отправляться в путь.
Путники попрощались с дварфами и двинулись к Брин Шандеру, чтобы в последний раз увидеться со своими двумя самыми близкими друзьями.
Они добрались до дома Региса на следующее утро, и обнаружили Вулфгара сидящего на ступенях и поджидающего их с мешком на спине и Эйджис-фангом в руках.
Дриззт подозрительно оглядел вещи варвара, пока они приближались, догадываясь о намерениях Вулфгара. “Рад видеть тебя, Вождь Вулфгар, ” - сказал он. “Ты направляешься в Бремен или быть может в Каер-Кониг, чтобы приглядеть за своим народом?”
Вулфгар потряс головой. “Я не вождь, ” - ответил он. “Cоветы и речи лучше оставить старшим; Ревяк теперь будет говорить за людей тундры.”
“И чем ты собираешься заняться?” - спросил Бруенор.
“Я пойду с вами, ” - ответил Вулфгар. “Чтобы вернуть свой долг.”
“Ты ничего мне не должен!” - произнес Бруенор.
“Тебе я вернул долг, ” - согласился Вулфгар. “И я отплатил за все, что был должен Десяти Городам и моему народу. Но еще остался один долг который я должен вернуть.” Он повернулся к Дриззту. “Тебе, мой друг эльф.”
Дриззт не нашелся, что ответить. Он хлопнул великана по плечу и улыбнулся.

* * *

“Пойдем с нами, Грохочущий Живот, ” - сказал Бруенор после того, как они прекрасно отобедали в его доме. “Четыре искателя приключений! Я могу тебе поклясться, что от твоего брюшка не останется и следа!”
Регис обхватил обеими руками свое пухлый животик и потряс им. “Благодарю, мне нравится мое пузико и я надеюсь сохранить его. И быть может мне удастся даже еще чуть-чуть отрастить его!”
“Я все же никак не могу понять, почему вы так стремитесь отправиться на эти поиски, ” - уже более серьезно сказал он. Он провел много часов тщетно пытаясь отговорить Бруенора и Дриззта от их затеи. “Нам и здесь живется неплохо, почему вы хотите уйти?”
“Жизнь дарит нам гораздо больше чем вкусную пищу и мягкие подушки, маленький друг, ” - сказал Вулфгар. “Жажда приключений жжет нашу кровь. С миром наступившим в долине, Десять Городов не могут дать ощутить нам ту незабываемую дрожь во время опасности или радость победы.” Дриззт и Бруенор одобрительно кивнули, а Регис лишь пожал плечами.
“И ты называешь это жалкое место роскошным?” - усмехнулся Бруенор, щелкнув пальцами. “Когда я вернусь из Митрилового Зала, я построю тебе дом в два раза больше этого, а стены его будут выложены из драгоценных камней, которых ты никогда не видел в своей жизни!”
Но Регис твердо решил, что свое последнее приключение он уже пережил. После того как его друзья разделались с отличным жарким, он проводил их к дверям. “Если вы вернетесь…”
“Твой дом будет первым, где мы остановимся.” - заверил его Дриззт.
Когда они вышли наружу, то встретили Кемпа из Таргоса. Он стоял на другой стороне дороги, очевидно поджидая их.
“Он ждет меня, ” - объяснил Вулфгар, улыбнувшись той мысли, что Кемп специально решил понаблюдать за уходом варвара.
“Прощай, добрый советник, ” - крикнул ему Вулфгар, низко поклонившись. “Прэйне де крабуг ахм ринедере бейогт игло кес грон.”
Кемп сделал ответный жест в сторону варвара и двинулся прочь. Регис едва не согнулся пополам от смеха.
Дриззт узнал эти слова, но для него было загадкой почему Вулфгар сказал их Кемпу. “Ты однажды сказал мне, что эти слова - старый боевой клич тундры, ” - сказал он варвару. “Почему ты их произнес человеку, которого презираешь больше всего?”
Вулфгар открыл было рот, чтобы объяснить, но Регис опередил его.
“Боевой клич?” - воскликнул халфлинг. “Это старое варварское проклятие, которым пользуются жены, уличившие своих мужчин в неверности.” Лиловые глаза дроу сузились, когда Регис продолжил. “Оно значит: Пусть блохи тысячи северных оленей поселятся в твоих гениталиях.”
Бруенор упал на землю от смеха, и вскоре к нему присоединился Вулфгар. Дриззт не мог помочь им и поэтому двинулся в путь.
“Пойдемте, день уже начался, ” - сказал дроу. “Давайте начнем это приключение - оно должно быть воистину захватывающим!”
“Куда вы направитесь?” - грустно спросил Регис. Какая-то часть халфлинга все же завидовала его друзьям и он пришел к выводу, что будет скучать по ним.
“Вначале к Бремену, ” - ответил Дриззт. “Там мы пополним наши запасы провизии и двинемся на юго-запад.”
“Лускан?”
“Возможно.”
“Счастливого пути, ” - произнес Регис, когда три путника двинулись в путь без лишних промедлений.
Регис смотрел им вслед, пока они не исчезли, раздумывая над тем - как это его угораздило заиметь таких глупых друзей. Он прогнал от себя все мысли и двинулся назад к дому - там еще осталось немного еды после обеда. Его остановили, прежде чем он успел пройти в дверь.
“Первый Гражданин!” - раздался голос с улицы. Голос принадлежал владельцу склада в южной части города, где разгружались торговые караваны. Регис подождал пока он не приблизился.
“Человек, Первый Гражданин, ” - сказал владелец склада, низко поклонившись в знак извинения, за то, что побеспокоил такую важную персону. “Он спрашивал о тебе. Он заявил, что представляет Общество Героев из Лускана и послан, чтобы пригласить тебя на их следующую встречу. Он сказал, что хорошо заплатит тебе.”
“Как его зовут?”
“Он больше ничего не сказал, и дал лишь это!” - владелец склада открыл маленький золотой мешочек.
Большего Регису и не требовалось. Он тотчас же раздумал о встрече с человеком из Лускана. И вновь лишь необычайное везение спасло жизнь халфлингу. По богато инкрустированной рукояти кинжала, выступающей из ножен, он сразу понял о каком человеке идет речь, хотя не видел его в течение многих лет. Регис частенько подумывал над тем, чтобы стащить это прекрасное оружие, но даже и он имел предел своей безрассудной храбрости. Кинжал принадлежал Артемису Энтрери.
Главному наемному убийце Паши Пока.

* * *

Трое друзей покинули Бремен незадолго до рассвета следующего дня. Желая как можно скорее начать свое приключение они быстрыми шагами удалялись все дальше в тундру, а первые лучи восходящего солнца уже начали пробиваться на горизонте за их спиной.
Но все же Бруенор не был удивлен когда заметил Региса с трудом пробирающегося сквозь пустую равнину, пытавшегося догнать их.
“Вновь влип в какую-нибудь историю или я бородатый гном, ” - усмехнувшись сказал дварф Вулфгару и Дриззту.
“Рады видеть тебя, ” - сказал Дриззт. “Но разве мы уже не попрощались?”
“Я решил что не могу оставить Бруенора, ведь кто-то должен будет выручать его когда он попадет в какую-нибудь переделку, ” - выдохнул Регис, пытаясь успокоить свое дыхание.
“Ты шутишь?” - взревел Бруенор. “Ты даже не взял с собой провизии, глупый халфлинг!”
“Я не много ем, ” - оправдывался Регис, на грани отчаяния, проскальзывающего в его голосе.
“Ха! Ты ешь больше чем мы трое вместе взятые! Но не бери в голову, мы возьмем тебя в любом случае.”
Лицо халфлинга заметно просветлело, и Дриззт предположил, что догадка дварфа о неприятностях в которые влип Регис была недалека от истины.
“Теперь нас четверо!” - объявил Вулфгар. “Каждый представляет одну из рас: Бруенор - дварфов, Регис - халфлингов, Дриззт До’Урден - эльфов, и я - людей. Отличная компания!”
“Я думаю, что эльфы вряд ли бы согласились, чтобы их представлял дроу, ” - заметил Дриззт.
Бруенор фыркнул. “Ты думаешь что халфлинги бы остановили свой выбор на Грохочущем Животе?”
“Ты ненормальный, дварф, ” - ответил Регис.

Предыдущая страница 14 Следущая страница


15 Роберт Сальваторе

Бруенор бросил свой щит на землю, обежал вокруг Вулфгара, и остановился перед Регисом. Его лицо исказила притворная ярость, затем он схватил Региса за плечи и подбросил его в воздух.
“Ты прав, Грохочущий Живот!” - дико закричал Бруенор. “Я ненормальный! И я никогда не встречал никого более ненормального чем я!”
Дриззт и Вулфгар обменялись знакомыми улыбками.
Это будет и вправду захватывающее приключение.
И с восходящим за их спинами солнцем, они двинулись в путь.
На поиски Митрилового Зала.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Вступление (Страница 1)
    Демон откинулся на спинку своего трона, вырезанного прямо в ножке гигантского гриба.
    • * * * (Страница 1)
      Удаленный от мрака Абисса, Креншинибон покоился в мире.
  • КНИГА 1 (Страница 1)
    • 1 Марионетка (Страница 1)
      Когда караван магов из Хосттауэра, заметил показавшуюся из-за горизонта заснеженную вершину Горы Кельвина, то среди путников началось настоящее веселье.
      • * * * (Страница 1)
        Человек удивился, как легко тонкий кинжал прошел сквозь складки плаща старика и глубоко воткнулся в морщинистую плоть.
      • * * * (Страница 1)
        “Ты сделал это?” - спросил тучный человек, когда Кессел вошел в темную аллею указанную как место встречи.
      • * * * (Страница 1)
        Кессел бодрыми шагами направлялся через городишко Истхевен к амбару, где были привязаны лошади магов.
    • 2 На берегах Маер Дуалдон (Страница 1)
      Регис был единственным халфлингом, которого можно было встретить в этих землях на протяжении сотен миль.
      • * * * (Страница 1)
        Дриззт До’Урден двигался бесшумной рысцой; Его мягкие короткие кожаные сапоги были покрыты толстым слоем пыли, а длинные белые волосы скрывал темный капюшон.
      • * * * (Страница 1)
        Красный флаг гордо взвился на палубе одного из рыболовных суден, подавая сигнал.
      • * * * (Страница 1)
        Эльф потянулся к двум скимитарам висящим у него на поясе , но йети приближались слишком быстро.
    • 3 Медовый шатер (Страница 1)
      Много миль северней Десяти Городов, за безбрежной тундрой в самых дальних землях Королевств, первые зимние заморозки уже покрыли землю белой сверкающей коркой.
      • * * * (Страница 1)
        Маршируя уверенными шагами по твердой земле отряд Хеафстага целеустремленно продвигался вперед.
      • * * * (Страница 1)
        Беорг прислушался к звукам доносившимся издалека.
    • 4 Хрустальный осколок (Страница 2)
      Вокруг был непроницаемый мрак.
      • * * * (Страница 2)
        Кессел пробирался сквозь сугробы.
      • * * * (Страница 2)
        Кессел проснулся на рассвете, который он думал никогда больше не увидит.
      • * * * (Страница 2)
        Кессел был полностью удовлетворен, впервые за долгое время, здесь внутри Кришал-Тирит, он чувствовал себя просто великолепно.
      • * * * (Страница 2)
        Племя прибыло к воронке спустя некоторое время, оставаясь на безопасном расстоянии от башни.
    • 5 Когда-нибудь (Страница 2)
      Бруенор поднимался по каменному склону размеренными шагами, в направлении самой высокой точки южного окончания долины дварфов.
    • 6 Брин Шандер (Страница 2)
      Брин Шандер не был похож ни на одно из поселений Десяти Городов.
    • 7 Шторм надвигается (Страница 2)
      Они выступили на рассвете, двигаясь по тундре подобно штормовому вихрю.
      • * * * (Страница 2)
        Дриззт До’Урден находился на середине северного склона Горы Кельвина, его плащ укрывал его от ветра дувшего с вершины горы.
      • * * * (Страница 3)
        Варвары закончили устанавливать лагерь раньше, чем Дриззт достиг его внешнего периметра.
      • * * * (Страница 3)
        Где-то в дальнем уголке безбрежного астрального плана, дух пантеры осторожными шагами приближался к духу оленя.
      • * * * (Страница 3)
        “Теперь они будут спорить два дня, ” - с отвращением сказал Бруенор.
    • 8 Кровавые Поля (Страница 3)
      Орда подошла к входу на Плато Бремена незадолго до полудня.
      • * * * (Страница 3)
        Главная масса варварских сил подошла к длинному низкому холму, который вел к Брин Шандеру, еще не зная, что произошло с их товарищами в Термалаине.
      • * * * (Страница 3)
        У Бруенора было семь зарубок на рукоятке его боевого топора и он был готов сделать восьмую, когда увидел высокого, долговязого варварского подростка, настолько молодого, что даже первая щетина не покрыла его лицо, который нес знамя Племени Лося с видом опытного воина.
      • * * * (Страница 3)
        Ярость Хеафстага удвоилась когда в своем новом противнике он узнал эльфа-дроу.
      • * * * (Страница 3)
        Три армии ожидавшие за стенами Брин Шандера быстро разбили первую линию захватчиков и отбросили оставшиеся силы варваров на середину холма.
      • * * * (Страница 3)
        После того как закончилась битва, изнуренные воины Десяти Городов приступили к мрачному делу, подсчитывая свои потери.
      • * * * (Страница 3)
        Кемп из Таргоса и один из его лейтенантов первыми наткнулись на тело Дриззта До’Урдена.
    • Эпилог (Страница 3)
      Все находившиеся на холме рыбаки Десяти Городов двигались среди варваров мародерствуя и добивая тех, кто еще подавал признаки жизни.
      • * * * (Страница 3)
        Далеко на юге, в широком ущелье среди высоких пиков Хребта Мира, Акар Кессел наслаждался жизнью, которой его обеспечивал Креншинибон.
    • Книга 2 Вулфгар (Страница 3)
      9 Больше Не Мальчик Регис лениво потянулся у подножия своего любимого дерева, наслаждаясь лучами солнца пробивавшимися сквозь густую крону.
      • 9 Больше Не Мальчик (Страница 3)
        Регис лениво потянулся у подножия своего любимого дерева, наслаждаясь лучами солнца пробивавшимися сквозь густую крону.
        • * * * (Страница 4)
          Молот опустился на раскаленный металл.
      • 10 Тьма сгущается (Страница 4)
        Орк Торга смотрел с явным презрением на гоблина, которого звали Грок.
        • * * * (Страница 4)
          Еще два племени пополнили ряды его армии.
        • * * * (Страница 4)
          Гораздо южнее ледяных равнин, в цивилизованных землях, где люди имели гораздо больше времени для собственных удовольствий и неторопливых раздумий и где каждое действие не диктовалось инстинктом выживания, не часто можно было встретить мага или того кто хотел бы им стать.
        • * * * (Страница 4)
          Здесь на материальном плане Эррту еще отчетливее ощутил огромную силу и ни секунды не колебался, чтобы установить направление откуда шло излучение.
        • * * * (Страница 4)
          Кессел знал о приближении демона задолго до того как его войска начали разбегаться в ужасе при виде надвигающейся огромной тени.
      • 11 Эйджис-фанг (Страница 4)
        Капелька пота скатилась по лицу Бруенора, когда он вставлял ключ в пыльную замочную скважину тяжелой деревянной двери.
        • * * * (Страница 4)
          Бруенор построил свою кузницу в самом укромном уголке у подножия Горы Кельвина.
        • * * * (Страница 4)
          Образ великолепного молота, скрытого внутри куска митрила, не раз всплывал в снах Бруенора в течение всей предыдущей недели.
        • * * * (Страница 4)
          Сова бесшумно устремилась вниз к маленькому зайцу, движимая инстинктом выживания, который руководил каждым живым созданием.
      • 12 Подарок (Страница 4)
        Вулфгар сидел на северном склоне Холма Бруенора, медленно обшаривая взглядом каменную долину, внимательно выискивая признаки возвращающегося дварфа.
        • * * * (Страница 4)
          Дриззт До’Урден в последующие два дня ни на минуту не отлучался от своего друга, находившегося в бессознательном состоянии.
        • * * * (Страница 5)
          Удары молота Вулфгара эхом отдавались в туннелях дварфов.
      • 13 Как Хозяин Положения (Страница 5)
        “Собери всех своих людей и выступай, Биггрин, ” - обратился маг к огромному ледяному гиганту, который стоял перед ним в тронной комнате Кришал-Тирит.
        • * * * (Страница 5)
          Несмотря на то, что он шел среди гигантов и троллей, гордый вождь варваров не уступал им в росте.
      • 14 Лиловые глаза (Страница 5)
        Бруенор вновь обрел свое суровое выражение лица к тому времени, когда он вызвал Вулфгара на следующее утро.
        • * * * (Страница 5)
          Впервые за последние пять лет, Вулфгар покидал пределы Десяти Городов и шел по открытому пространству Долины Ледяного Ветра простиравшейся перед ним.
        • * * * (Страница 5)
          В течении дня Дриззт отдыхал в прохладе теней внутри пещеры, а Вулфгар тем временем привыкал к новой обстановке и охотился за добычей для ужина.
        • * * * (Страница 5)
          Однажды в темную, лунную ночь, когда он готовился к очередному уроку, Вулфгар заметил огни лагеря, мерцавшие вдалеке на равнине.
      • 15 На крыльях судьбы (Страница 5)
        Они появились под прикрытием сильной бури, обрушившейся на Десять Городов с востока.
        • * * * (Страница 5)
          Биггрин выпускал вербигов в группах по трое, и только в ночные часы.
        • * * * (Страница 5)
          На другой стороне горы, Дриззт До’Урден открыл глаза очнувшись от дневного сна.
        • * * * (Страница 6)
          “Шпионы!” - прошептал один из вербигов.
        • * * * (Страница 6)
          Много миль на восток, внутри своей башни, Акара Кессел терпеливо ждал.
      • 16 Безмолвные могилы (Страница 6)
        Когда Вулфгар проснулся незадолго до полудня, отдохнув после долгой ночной тренировки, он был удивлен тем, что Дриззт уже встал и был занят подготовкой вещей к долгому путешествию.
        • * * * (Страница 6)
          Чуть позже, один вопрос не давал Дриззту покоя, когда он и Вулфгар, отдыхавший на корточках, осматривали результаты работы своих рук.
        • * * * (Страница 6)
          Вулфгар бежал всю ночь.
      • 17 Месть (Страница 6)
        Неутомимые, тяжело вооруженные дварфы продвигались вперед.
        • * * * (Страница 6)
          Дриззт и Вулфгар затаились среди огромных валунов Горы Кельвина над логовом гигантов.
        • * * * (Страница 6)
          Патруль гигантов некоторое время двигался на юг, и Дриззт и Вулфгар все это время неустанно следовали за ним.
        • * * * (Страница 6)
          Военный отряд, два десятка вербигов с тремя ограми и дюжиной орков неподалеку, двигаясь легким шагом, достиг Дэйлдропа вскоре после того как наступила ночь.
        • * * * (Страница 6)
          Гвенвивар поняла, что требуется от нее и бесшумно прыгала среди разбитых камней впереди вербигов.
      • 18 Логово Биггрина (Страница 7)
        Дриззт и Вулфгар были приятно удивлены когда они обнаружили черный ход в логово вербигов.
        • * * * (Страница 7)
          Раненный вербиг стоял опершись о стену туннеля, когда двое друзей и Гвенвивар подошли к нему.
        • * * * (Страница 7)
          Коридор располагающийся за задней дверью обеденной комнаты не освещался, и товарищам пришлось воспользоваться факелом из соседнего коридора.
        • * * * (Страница 7)
          Они нашли Гвенвивар прилежно стоящей на страже, когда вылезли из дымохода.
        • * * * (Страница 7)
          Биггрин послал своего последнего оставшегося солдата через секретную дверь с сообщением для Акара Кессела.
        • * * * (Страница 7)
          Вулфгар и Дриззт миновали вторую дверь и вошли в богато украшенную комнату, ее пол был устлан прекраснейшими мехами и огромными мягкими подушками.
        • * * * (Страница 7)
          “Пойдем за пантерой?” - спросил Вулфгар, когда они вернулись к потайной двери.
        • * * * (Страница 7)
          Пантера бесшумно прыгала среди камней и с легкостью настигла медлительного гиганта.
      • 19 Плохие новости (Страница 7)
        Дриззт двигался через туннели и уже миновал мертвых гигантов, задержавшись лишь для того, чтобы схватить еще один кусок баранины со стола.
        • * * * (Страница 7)
          Когда Дриззт возвращался через логово, он наткнулся на Вулфгара сидящего рядом с Гвенвивар в главном проходе в нескольких ярдах от закрытой передней двери.
        • * * * (Страница 8)
          Дриззт и Вулфгар сидели в дальнем углу маленькой комнатки, так далеко от Бруенора и двух других дварфов, как только могли.
        • * * * (Страница 8)
          Несмотря на то, что Бруенор и Регис смогли убедить Кассиуса в важности и безотлагательности своего дела, потребовалось еще несколько дней, чтобы собрать совет.
      • 20 Раб (Страница 8)
        “Без возражений, ” - прорычал Бруенор, несмотря на то, что ни один из его четырех друзей, стоявших позади него на скалистом склоне, даже и не собирался спорить с ним.
        • * * * (Страница 8)
          Не смотря на то, что объявление Кассиуса достигло большинства городов в течении всего лишь двух дней, на дорогах ведущих в Брин Шандер оставалось почти также безлюдно.
        • * * * (Страница 8)
          Регис вернулся в Брин Шандер на следующее утро после отбытия Вулфгара, чтобы закончить некоторые дела.
        • * * * (Страница 8)
          Акар Кессел сидел на хрустальном троне в зале на третьем этаже Кришал-Тирит, его пальцы нервно барабанили по подлокотнику его трона, когда он начал пристально вглядываться в темное зеркало, стоящее перед ним.
      • Эпилог (Страница 8)
        Он двигался в яркий солнечный день; он не останавливался и при свете звезд, покрывавших ночью небосклон, даже если в лицом ему дул беспощадный ледяной ветер.
    • Книга 3 Кришал-Тирит (Страница 8)
      21 Ледяной склеп У основания огромного ледника, спрятанного в небольшой долине, где ледяные выступы переходили в огромные расколы и гигантские глыбы льда, находилось место которое варвары называли Эвермелт.
      • 21 Ледяной склеп (Страница 8)
        У основания огромного ледника, спрятанного в небольшой долине, где ледяные выступы переходили в огромные расколы и гигантские глыбы льда, находилось место которое варвары называли Эвермелт.
        • * * * (Страница 8)
          Вулфгар свалил оленя броском Эйджис-фанга и тащил животное на себе в течении последних нескольких миль остававшихся до Эвермелта.
        • * * * (Страница 8)
          Драконица шумно спала вблизи своего сокровища в огромной ледяной пещере , уверенная, что после стольких лет одиночества ее вряд ли кто побеспокоит.
      • 22 По Праву Крови или по Праву Подвига (Страница 9)
        Тепло маленького костерка привело Вулфгара в чувство.
        • * * * (Страница 9)
          Еще до своей встречи с драконицей, Вулфгар задумывался над тем каким образом он сможет покинуть эти подземные пещеры.
        • * * * (Страница 9)
          Вулфгар на мгновение забыл о безотлагательности своего дела и задумался о своих чувствах, когда впервые увидел огромный лагерь объединенных племен.
        • * * * (Страница 9)
          Любопытствующая толпа собралась вокруг молодого воина, когда он приблизился к центральному шатру стоянки.
        • * * * (Страница 9)
          Холодный пот покрывал лицо Хеафстага выдавая его внутреннее напряжение, когда он стачивал последние зазубрины с лезвия своего огромного топора.
        • * * * (Страница 9)
          Подгоняемый ветром дувшим ему в спину, Дриззт довольно быстро прошел последние мили до Десяти Городов.
      • 23 В осаде (Страница 9)
        Флот Каер-Денивала ловил рыбу в южных водах Лак Динешера, используя оставшимися бесхозными участки, брошенные поселенцами Истхевена, которые спасались в Брин Шандере.
        • * * * (Страница 9)
          С наблюдательного поста на стене Брин Шандера, Регис, Кассиус, Агорвал и Гленсатер в ужасе наблюдали как от двух разграбленных городов отделилась вереница преследователей, движущаяся вслед за людьми из Каер-Денивала.
        • * * * (Страница 9)
          В то время как воины Агорвала смогли одержать победу над своей честью, единственной силой которая реально смогла противостоять армии Кессела в этот день и не пала под ее натиском были дварфы.
        • * * * (Страница 9)
          Флотилии на Маер Дуалдоне и РэдУотер сразу вернулись в свои доки, как только поняли, что произошло.
        • * * * (Страница 9)
          Генералы, которые возглавляли армию Кессела, были уверены, что смогут захватить Брин Шандер еще до наступления темноты.
      • 24 Кришал-Тирит (Страница 10)
        Дриззт вскоре достиг, того места где недавно проходила армия.
        • * * * (Страница 10)
          Гоблины и орки опустились на колени, и вся огромная армия принялась скандировать “Кессел! Кессел!”, почитая мага с такой фанатичной преданностью, что люди, наблюдавшие за ними, невольно почувствовали, как их охватывает дрожь.
        • * * * (Страница 10)
          Далеко на востоке флотилии Каер-Конига и Каер-Денивала встали на якорь неподалеку от доков покинутого Истхевена.
        • * * * (Страница 10)
          Регис присоединился к Кассиусу.
        • * * * (Страница 10)
          Там, на Маер Дуалдоне, Кемп едва сдерживал свою ярость наблюдая как медленно умирает его город.
      • 25 Эррту (Страница 10)
        Дриззт выбрался из своего укрытия с последним лучом заходящего солнца.
        • * * * (Страница 10)
          Поиски подходящего места, откуда он смог бы позвать демона, заняли у Дриззта около часа, и ему потребовалось еще несколько, что приготовить местность.
        • * * * (Страница 10)
          На другом конце долины в магической башне, Эррту сидел в темном углу комнаты, в которой находился гарем Кессела, неся неусыпную стражу, в то время как маг развлекался со своими рабынями.
      • 26 Радость Победы (Страница 11)
        Вулфгар откинулся на спинку своего стула стоящего во главе центрального стола в наспех построенном Медовом Зале, его нога нервно постукивала по полу, выдавая его волнение, но он должен был соблюдать традиции сложившиеся среди его соплеменников.
      • 27 Качели Судьбы (Страница 11)
        Бремен запылал на рассвете.
        • * * * (Страница 11)
          По случайному совпадению, Бруенор и его клан как раз в этот момент, обсуждали возможность открытия прохода в своих туннелях.
        • * * * (Страница 11)
          Совет, о котором говорил Кассиус, был скорее похож на речь одного человека, где советник из Брин Шандера приоткрыл завесу тайны над своими ответными шагами.
        • * * * (Страница 11)
          Даже сквозь мутную пелену, застилавшую его взгляд, Дриззт увидел темную тень застывшую над ним.
      • 28 Ложь внутри Лжи (Страница 11)
        Регис протер глаза заболевшие от яркого света и обнаружил, что стоит прямо напротив мага.
        • * * * (Страница 12)
          Позже этим же вечером на водах Маер Дуалдон объединенная флотилия четырех городов с удивлением наблюдала как второй отряд монстров отделился от главных сил и двинулся в направлении Бремена.
        • * * * (Страница 12)
          С самой удобной точки для наблюдения Горы Кельвина, Дриззт До’Урден также стал невольным свидетелем перемещения вражеской армии.
        • * * * (Страница 12)
          Странное ощущение охватило Дриззта когда он пересек порог Кришал-Тирит, словно он проник внутрь какого-то живого существа.
      • 29 Другие Приготовления (Страница 12)
        Дварфы Митрилового Зала закончили первый из своих секретных проходов вскоре, после того как село солнце.
        • * * * (Страница 12)
          Гнилая отрубленная рука упала на пол, став еще одной жертвой молниеносных скимитаров Дриззта До’Урдена.
      • 30 Битва за Долину Ледяного Ветра (Страница 13)
        Люди в Брин Шандере слышали звуки битвы доносившиеся с равнины, но толком рассмотреть что же там происходит они смогли лишь когда взошло солнце.
        • * * * (Страница 13)
          Регис едва успел увернуться когда мимо него пролетела взбешенная тварь.
        • * * * (Страница 13)
          Дриззт почувствовал, что падает.
        • * * * (Страница 13)
          Воины Брин Шандера и Истхевена, сражались рука об руку с Кассиусом и Гленсатером во главе, спускаясь вниз по склону холма и врубаясь в ряды растерянных гоблинов.
        • * * * (Страница 13)
          Падавший снег плотным одеялом покрывал вершину горы.
        • * * * (Страница 13)
          Армия монстров вновь увидела падение своего бога.
        • * * * (Страница 13)
          Жаждая мести, воины Каер-Конига и Каер-Денивала, на полных парусах подошли к берегу и опрометчиво посадили судна на мель, заплыв в них на мелководье, чтобы избежать задержек, связанных со швартовкой в глубоких водах.
        • * * * (Страница 13)
          В ожидании сигнала Кемп с нетерпением приглядывался к одинокому кораблю бороздившему просторы Маер Дуалдон.
        • * * * (Страница 13)
          Битва кипела все оставшееся утро.
      • 31 Победа ? (Страница 13)
        Люди Десяти Городов вместе со своими союзниками, прокладывали свой путь, отражая атаки со всех сторон обширной равнины и сейчас стояли объединив свои силы перед северными вратами Брин Шандера.
        • * * * (Страница 13)
          “Дженсин, ” - спросил Кассиус у советника из Каер-Денивала, - “Где ваши женщины и дети?
        • * * * (Страница 13)
          Дриззт уже достаточно далеко удалился от южного склона, спасаясь от ярости лавины, но все еще находился в довольно затруднительном положении.
        • * * * (Страница 13)
          Свирепые воины Вулфгара первыми врезались в нестройные ряды гоблинов, рубя и отбрасывая назад первую линию монстров.
        • * * * (Страница 14)
          Дриззт скользил по белой волне падающего снега вниз по склону горы.
        • * * * (Страница 14)
          Победа.
        • * * * (Страница 14)
          К тому времени как Дриззт достиг развалин Кришал-Тирит, битва закончилась.
        • * * * (Страница 14)
          Веселье дроу было недолгим.
      • Эпилог (Страница 14)
        Зима, последовавшая за битвой была одинаково трудна как для народа Десяти Городов, так и для варваров, но объединив свои усилия они смогли выжить.
        • * * * (Страница 14)
          Дриззт и Бруенор провели зиму в приготовлениях к поискам Митрилового Зала.
        • * * * (Страница 14)
          “Слухи в городе говорят, что ты отдал свой голос в совете Ревяку, ” - сказала Кэтти-бри Вулфгару во время одного из его многочисленных визитов в Брин Шандер.
        • * * * (Страница 14)
          Наконец, в одно прекрасное утро ранней весной, пришло время когда Бруенор и Дриззт должны были уходить.
        • * * * (Страница 14)
          “Пойдем с нами, Грохочущий Живот, ” - сказал Бруенор после того, как они прекрасно отобедали в его доме.
        • * * * (Страница 14)
          Трое друзей покинули Бремен незадолго до рассвета следующего дня.


Роберт Сальваторе

Хрустальный осколок

Цикл: "Забытые королевства"

Данная книга была переведена KiD'ом (advancedkid@narod.ru)

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.